Wasserkühler geplatzt, Ursache?

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Check,
    Kein Problem, Danke!
    Habe auch Zeichnungen mit Dichtung gesehen. Aber als ich die alte runter hatte war da definitiv keine. Und bei der neuen Wapu war keine dabei... daher erstmal zusammenbauen :D

    Ich Danke euch wirklich für den Support.
    Schraube seit 3 Jahren ohne jegliche Kenntnisse selber an meinem e39.
    Ohne das Forum wäre ich aufgeschmissen ;)

    Aber mal ganz ehrlich: was ich seit dem als Pfusch entlarven konnte ist schon übel... Also know-how ist das eine, was manche Werkstätten berechnen und wirklich machen ist was ganz anderes.
  • conschtl schrieb:

    Sehr gut!!!
    Ich Danke dir!
    Eine Frage noch: kann ich zunächst nur mit destilliertem Wasser auffüllen bzw befüllen und dann im winter kühlerflüsdigkeit?
    Würde mir die Sauerei die ich immer anrichte sparen, da das Wasser keine Spuren hinterlässt.

    Danke und Grüße
    Das ist übrigens der Klassiker. Wenn man sein Auto heil über den nächsten Winter bringen will, füllt man tunlichst sofort Frostschutz ein. Man glaubt gar nicht, wie schnell der Sommer vorbei ist und plötzlich ist der erste Nachtfrost da. Wärst nicht der erste. :D
    Grüße, Hansson
  • conschtl schrieb:

    Check,
    Kein Problem, Danke!
    Habe auch Zeichnungen mit Dichtung gesehen. Aber als ich die alte runter hatte war da definitiv keine. Und bei der neuen Wapu war keine dabei... daher erstmal zusammenbauen :D

    Ich Danke euch wirklich für den Support.
    Schraube seit 3 Jahren ohne jegliche Kenntnisse selber an meinem e39.
    Ohne das Forum wäre ich aufgeschmissen ;)

    Aber mal ganz ehrlich: was ich seit dem als Pfusch entlarven konnte ist schon übel... Also know-how ist das eine, was manche Werkstätten berechnen und wirklich machen ist was ganz anderes.
    Bist du sicher daß da keine war? Lt. TIS muss man die alte Metalldichtung mit einem scharfen Meißel oben und unten am Rand abtrennen da diese ab Werk anscheinend mit einer anderen verbunden ist.
  • Ahoi!
    Ich habe alles wieder zusammen (mit Dichtung), alles dicht so weit so gut.
    AAAABBBBEEEER:
    Dieser Viscolüfter setzt 1:1 die Drehzahl um.
    Heißt ab 2000 Umdrehungen + hört sich die Karre wie son Mitsubishi intercooler an!
    Das war vorher nicht so ?!
    Defekt? Umtauschen? Abwarten? Ausbauen und ohne fahren?
    Der gesamte Lüfter inkl. Kupplung ist neu.
    Danke euch.
  • conschtl schrieb:

    (...)
    Dieser Viscolüfter setzt 1:1 die Drehzahl um.
    Heißt ab 2000 Umdrehungen + hört sich die Karre wie son Mitsubishi intercooler an!
    (...)
    Das hört sich an, als würde die Visko nicht auskuppeln. Da war doch irgendwas mit falscher Lagerung bei neuen Viskos, was dann u.U. dieses Problem auslösen kann. Oder bringe ich da gerade was durcheinander?
    Viele Grüße
    Simon

    ---
    Elwood Blues: It’s 106 miles to Chicago, we’ve got a full tank of gas, half a pack of cigarettes, it’s dark, and we’re wearing sunglasses.
    Jake Blues: Hit it!
  • nee, ist schon richtig so. Ne neue Viskokupplung muss 24h vorm Einbau stehend gelagert werden. oder einbauen und dann 24h warten, bevor der Motor erstmalig wieder getartet wird. Beachtet man das nicht, kann man die Kupplung gleich wieder ausbauen, weil kaputt.

    Ich habe das auch immer beachtet, trotzdem ist es schon passiert, dass die neue Kupplung nicht funktionierte.
    Gruß
    Jan
    __________________________________
    E39 - 530i T Individual mit M54B30
    E83 - X3 3.0i mit M54B30
    C124 - 320CE mit M104E32
  • Gut, ich kann das nur für Benziner sagen und ohne das zu hören, ist das ja auch nicht einfach. Aber Auskuppeln sollte die doch auch beim Diesel, oder? Natürlich nicht gleich nach dem Kaltstart, aber nach ein paar Minuten und bevor der Motor richtig warm ist...
    Viele Grüße
    Simon

    ---
    Elwood Blues: It’s 106 miles to Chicago, we’ve got a full tank of gas, half a pack of cigarettes, it’s dark, and we’re wearing sunglasses.
    Jake Blues: Hit it!
  • jazze schrieb:

    satanic schrieb:

    Ne neue Viskokupplung muss 24h vorm Einbau stehend gelagert werden.
    Hmmm. Der Grund erschließt sich mir nicht ganz.
    Hat mit der Ölverteilung zu tun.
    Ich unterstütze niemanden der zu Faul ist die Suchfunktion zu nutzen :finger:

    Carly taugt immer noch nichts am E39
  • paulbo038 schrieb:

    Also bei all meinen 530d war und ist es bisher so gewesen, dass der Viskolüfter richtig Krach macht, bei Temperaturen von 30Grad aufwärts. Ich würde das als normal einschätzen. Kann dir da mal morgen ein Video zu machen, falls es wieder warm ist, wie der bei mir klingt. Dann kannst du es ja vergleichen.
    Das kann so nicht Original sein. Nach dem Motorstart dreht die Visko noch etwas! kraftschlüssig mit und sollte dann relativ schnell auskuppeln. Macht sie das nicht, ist sie defekt, weil das Silikonöl nicht vom Arbeitsraum in den Vorratsraum zurückfließt. Waraum auch immer. Entweder Bimetal kaputt, bzw Druckkolben schwergängig oder zu wenig und / oder falsches Silikonöl drin.
    Gruß
    Jan
    __________________________________
    E39 - 530i T Individual mit M54B30
    E83 - X3 3.0i mit M54B30
    C124 - 320CE mit M104E32
  • satanic schrieb:

    paulbo038 schrieb:

    Also bei all meinen 530d war und ist es bisher so gewesen, dass der Viskolüfter richtig Krach macht, bei Temperaturen von 30Grad aufwärts. Ich würde das als normal einschätzen. Kann dir da mal morgen ein Video zu machen, falls es wieder warm ist, wie der bei mir klingt. Dann kannst du es ja vergleichen.
    Das kann so nicht Original sein. Nach dem Motorstart dreht die Visko noch etwas! kraftschlüssig mit und sollte dann relativ schnell auskuppeln. Macht sie das nicht, ist sie defekt, weil das Silikonöl nicht vom Arbeitsraum in den Vorratsraum zurückfließt. Waraum auch immer. Entweder Bimetal kaputt, bzw Druckkolben schwergängig oder zu wenig und / oder falsches Silikonöl drin.
    Also wissen tu ich es natürlich nicht. Aber da, wie bereits erwähnt, all meine 530d so klangen, bin ich immer davon ausgegangen, dass es so sein muss.
    Weil ich diese Geräusche auch von größeren Dieseln aus verschiedenen Pick Ups kenne. Bei uns auf Arbeit klingen die alle so. Teilweise noch schlimmer. Ich habe es dann immer darauf geschoben, dass die Entwicklung nun auch schon 20Jahre alt ist.
    Aber mal gucken. ich mach heute mal ein Video und dann schauen wir mal, ob es überhaupt so ist, wie der TE es beschrieben hat. Vielleicht ist ja bei ihm ein viel schlimmeres, oder ganz anderes Geräusch und wir reden hier aneinander vorbei. :D


    Nachtrag:
    Ich habe hier mal was gefunden!
    Kühlerventilator sehr laut bei warmen Motor --> Vielleicht sollten wir auch in dem Thread weiter machen. Der Ordnung halber her

    Genauso empfinde ich es auch! es ist weniger turbinenartig, sondern klingt mehr wie ein Bus oder LKW. :D
    Sehr interessant. Da ist sogar ein Video verlinkt. :D Scheinbar ist es doch wirklich normal :D
    Vor allem dieser unfassbare Leistungsverlust bei diesen Temperaturen wird gut beschrieben. Habe gestern einen Anhänger mit zirka 800kg dran gehabt. Da hat das Auto ja kaum noch beschleunigt. Das kenne ich so normalerweise auch nicht. Aber bei dir Hitze scheint so ein alter Diesel doch etwas zu kämpfen zuhaben.
  • Also bei mir ist es jetzt nach 1 min laufendem Motor weg.
    Scheint do als hätte sich das Öl erst verteilen müssen oder so.
    Ich bin aber ganz sicher, dass das vor dem Lagerschaden nicht da war!

    Ich habe jetzt neu:
    Kühler, Verschluss, Wapu, Thermostat und Visko-Lüfter.
    Soweit funktioniert alles gut.
    Habe noch im Forum gelesen, dass es schwierig sein kann, komplett bzw richtig zu entlüften. Wenn im Ausgleichbehälter der Strahl stimmt und ich die Wassertemperatur im Auge behalte, kann doch eigentlich nichts schief gehen, oder?
    Sollte ich noch was tun?
    Danke euch