Leider immernoch Falschluft im Leerlauf - Faltenbalg getauscht

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Leider immernoch Falschluft im Leerlauf - Faltenbalg getauscht

    Hi,

    so, nun weiß ich nicht mehr weiter.
    Ich hab den Faltenbalg ausgetauscht und im Stand weiterhin +10 im Stand auf Benzin.

    Sobald ich Bremsenreiniger auf den Faltenbalg sprühe gehen die Adaptionen asap gen 0. Einbau wurde mit nem Spiegel überprüft, das sitzt alles.

    Beim fahren sehe ich da kein Problem, die Werte stimmen soweit.

    Ich brauch bitte Eure Ideen. Was kann denn genau da im Stand Falschluft ziehen?
  • Schon wieder? Was sitzt denn da genau an der Drosselklappe? Die DISA ist es ebenso nicht, die wurde nichtmal benetzt. Die Stopfen sind es auch nicht.

    Ich hab jetzt sehr genau gezielt. Y-Sc hlauch - nix, Linsk an der DK gehen die Adaptionen hoch und ich denke nicht das es wo anders hin gesprüht ist

    PS: Wo soll diese Lasche des Faltenbaöges sitzen?
  • An die Stopfen hab ich gar nicht gesrpüht. Die sind dicht

    LL-Steller? Wenn ich versuche da hin zu sprühen passiert nichts.
    Nur am großen Schlauch auf der DK. Aber da sollte er doch nicht nur im Leerlauf Falschluft ziehen? Wenn ich fahre läuft der Lambda 1.


    Leider hab ich noch mehr Probleme. Er will es jetzt gerade wissen denn unten kommt Wasser raus

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Hexxer ()

  • Weil Du die Sprungsonde mit der Gemischadaption verwechselst. Ich hab das so verstanden das das Ziel Lambda 1 ist, das beim Gemisch.
    Kann auch gut sein das ich dem Begriff falsch verwende. Torque liest Lambda 0 bzw Adaptionen mit 0,0 als "Mitte" aus.

    de.m.wikipedia.org/wiki/Lambdaregelung


    Bei einer Sprungsonde ist nur eine Regelung auf λ=1 möglich:
    Bei magerem Motorgemisch und einer daher kleinen Sondenspannung (ca. 100 mV) wird die Kraftstoffmenge vergrößert, bis λ=1 unterschritten wird und die Sondenspannung ansteigt (ca. 800 mV).



    Trotzdem kapier ich das nicht. Die KGE ist ja noch hinter der DK bzw ist durch nen Teil des LL versteckt. So viel Bremsenreiniger kommt da nicht hin das es so schnell reagiert. Disa isses auch nicht. LL Schlauch ebenso nicht.
    Dichtung? Welche Nummer ist das. Ob ich die DK alleine rais kriege? Bei der Fahrt ist echt alles schick, egal ob Benzin oder Gas. Nur im Stand geht der hoch.

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Hexxer ()

  • die Dichtung hinter der Drosselklappe war bisher nie undicht bzw beschädigt..kann mir also nicht vorstellen das diese einen weg hat. Gleiches gilt für diesen Stopfen in den der LLR gesteckt wird. Die sind beide aus FPM und altern faktisch garnicht.. der Faltenbalg ist aber echt blöd zu montieren wegen dieser Lasche die am Ende dran ist und der Verspannung die er erfährt wenn man den LLR Anschluss draufsteckt. Am besten mittels Spiegel kontrollieren ob der wirklich bünding sitzt. Teilweise sieht man das auch ganz gut wenn man durch den Faltenbalg auf die Drosselklappe schaut.. KGE sitzt ja links der Drosselklappe und ist prinzipiell auch ein Kandidat, jedoch nicht wenn du so punktuell auf den Faltenbalg sprühst.. Faltenbalg gegen BMW Originalteil tauschen und dann weiter sehen. Kostet ja nicht Die Welt..
    Die KGE sitzt doch links und du sagst das beim Sprühen links der Drosselklappe die Werte hoch gehen... ist doch dann ne ziemlich klare Kiste oder?
  • Hi,

    jain.
    1. ist es BMW. Direkt da gekauft (die Febi ging zurück)
    2. ist es auch so wenn ich oben sprühe oder von rechts. Hatte das vorgetippt und nochmal geprüft und dann erst abgeschickt und übersehen. Die Lasche sitzt genau auf 6 Uhr in der Öffnung.

    Komme ich so an die KGE? Ohne Abbau des LLSt.? Also an dieses Ventil? Mich stört das es nur im Leerlauf ist. Bei +8-+10 dürfte er beim Fahren nicht nahe 0 laufen.
  • Ich habe gestern meine kge gemacht (2003er M54B30) - auffällig war das der Unterdruckschlauch und die beiden Stopfen hinten an der ASB zerbröselt waren und der Stopfen am KGE-Ventil welcher bei den frühen M54 noch belegt ist, sehr rissig war.

    Zudem läuft er (vermutlich auch dank neuer Dichtungen an den ESV und der neuen O-Ringe an der "kleinen" Ansaugbrücke geschmeidiger. Die meisten waren eckig und hart.

    Ein KGE Schlauch (der vom Ventildeckel kommend) war rissig, obwohl alle Teile original BMW waren und von 2014.

    Des Weiterem waren die Dichtungen der Ansaugbrücke zwar noch ein bisschen flexibel aber sicherlich nicht mehr 100% dicht.

    Der "Rücklauf" vom KGE Ventil innerhalb des Rohres für den Ölmessstab war übrigens komplett dicht und hat sich erst mit 8 Bar Luftdruck gelöst.


    Vielleicht hilft es irgendwie.

    Edit : meiner hat knappe 250 000 km
  • Hi,

    ich hab das alles vor 2-3 Jahren bei @bmwsmiley machen lassen. Das bedeutet zwar nicht das es jetzt 20 Jahre hält, aber das sollte an sich noch halten.

    Zudem hab ich keinen Schleim im Deckel noch im Schlauch (den man vorne abknipsen kann). Die Stopfen sind mit der Gasanlage belegt, und sprüh ich mit Bremsenreiniger hin passiert nichts.
    Nur am großen Einlass zur DK....Sitz mehrfach kontrolliert (die alte saß da ja auch schon ein paar Jahre, siehe KGE und Co, Christoph macht da immer alles sauber).
    VDD ist auch Neuerwertig, auch bei Christoph.

    Ansaugbrücke trau ich mich halt nicht. Aber IMHO sollten da alle Adaptionen im Arsch sein und nicht nur im Stand.
  • Ansuagbrücke hatte ich ja auch vor kurzem erst runter. PRINZIPIELL ist das nicht schwierig, das einzige fummlige dabei ist die Stecker und Schläuche unterhalb der ASB ab zu stecken und zu schauen das alles frei herausziehbar ist. Anosnsten halt Drosselklappe raus. LLR raus, Tempomatteil raus, Clips an den Einspritzventilen abhebeln (ätzend), alle Muttern lösen an der ASB und die große Mutter mittig unterhalb der ASB, Ölpeilstab abschrauben und rausziehen und dann die ASB "einfach" abziehen.

    Würde ich die Arbeit jetzt noch mal machen denke ich das ich ne Stunde brauchen würde... >Dann kannst du dir aber ALLEs in ruhe ansehen und sämtliche Dichtungen ersetzen die noch nicht gewechselt wurden.

    Aber ACHTUNG: solltest du das machen wollen, UNBEDINGT vorher alles an der ASB in Richtung Motorblock mit Druckluft auspusten (am besten mit langer Düse). Oberhalb der ASb liegt viel Dreck der dir sonst genau auf die Einlassventile fällt.


    Eine weitere Idee: Schau dir mal deinen Benzindruckregler an. Der hat ja einen Unterdruckanschluss welcher auf die KGE geht und ohnehin sehr grene abfault. Da dieser ja vermutlich schon ersetzt wurde ist das nicht das Problem sondern wenn dein BDR defekt ist saugt sich die KGE den Sprit über den Unterdruckschlauch an. Dieser greift den Schlauch SEHR stark an und gelangt auch in das KGE Ventil wo er weiter das Material angreifen kann. Zieh doch mal deinen Unterdruckschlauch am BDR ab und guck mal ob da Benzin dran ist... Bei meinem stand das WBnzin richtig im Svchlauch