Bremse vorne schleift beidseitig!?

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Bremse vorne schleift beidseitig!?

    Moin Moin,
    ich hab folgendes Symptom bei meinem Dicken (525D/Automatik/Bj.2003).

    Kurz zur Vorgeschichte:
    Hab den Wagen vor fast genau 2 Jahren erworben. Leider mit leichten Lenkradzittern bei normaler Fahrt und beim Bremsen. Also damals die komplette Vorderachse neu lagern lassen, sowie neue Scheiben (PowerDisc) und ATE Beläge. Zittern hatte sich leider nur von der Geschwindigkeit nach oben Verschoben und es zitterte jetzt erst im Bereich ab 130kmh.
    Werkstatt Diagnose war damals die Sättel wären Vorne nicht gängig also
    hab ich die Sättel überholt inkl. neuen Kolben von Budweg Caliper, obwohl diese und die zugehörige Manschette Top aussahen, sowie natürlich die Gleitstifte und die Gleitflächen der Beläge gereinigt und gängig gemacht.
    An den Sätteln ist also bis auf die Sättel an sich nix mehr alt! Bremsschläuche vorne hatte ich in dem zuge auch gleich mitgewechselt und in einer freien Werkstatt einen Bremsflüssigkeitswechsel machen lassen.
    Allem Überfluss hab ich dann natürlich noch neue (originale) Bremsscheiben von BMW montiert sowie neue Beläge von ATE und beim montieren die Nabe penibelst gesäubert.
    Das Ende vom Lied war, das das Zittern eigentlich weg war.
    Das hat dann ca. 5tkm angehalten bis es wieder los ging.
    Ich also in meinem jugendlichen Wahnsinn wieder neue Scheiben drauf gepackt und zwar diesmal von Brembo
    Leider war das Problem damit nicht abgestellt.

    Was ich dann aber feststellen konnte und das ist bis Heute so, ist das Vorne auf beiden Seiten die Beläge immer an der Scheibe anliegen. Es blockiert zwar nicht aber sie liegen schon merkbar an und das gleichmässig auf beiden Seiten. Wenn ich vorne den Wagen aufbocke und an einem der Räder drehe schafft dieser keine ganze Umdrehung bis er anhält/abgebremst wird. Es ist also auf beiden Seiten ein spürbarer Widerstand vorhanden.
    Zum Vergleich hab ich den Wagen hinten mal hoch genommen und da schleift keine der beiden Bremsen und wenn ich dort die Räder drehe drehen die sich zwar auch nur eine Umdrehung bis diese stehen bleiben aber da bremst ja auch ordentlich das Differenzial mit und man hört zudem keinerlei Schleifen der Bremsen.

    Ich werde das Gefühl nicht los, das der vordere Bremskreis die Kolben der Sättel nicht weit genügend zurück nimmt. Zwar glühen die Scheiben auch nicht aus aber Sie laufen auch nicht frei.

    Was mir in den 2 Jahren die ich den Dicke besitze zusätzlich aufgefallen ist, ist das ich es schon ca. 4-5mal schon hatte das das Bremspedal beim treten plötzlich knallhart war und sich aber nach einem Bruchteil einer Sekunde wieder von alleine lösste, als wenn etwas mechanisches Blockiert hätte.
    Sprich ich hab auf das Pedal getreten weil ich bremsen wollte und für einen Bruchteil einer Sekunde ging nix. Das war übrigens unabhängig von der Aussentemperatur aber es war jedesmal bei sehr geringer Geschwindigkeit oder aber beim los fahren vom Parkplatz.

    Die Bremse arbeitet ansonsten völlig zufriedenstellend. Bei abgestellten Motor kann ich das Pedal knüppelhart aufpumpen und bei laufenden Motor hält sie an der Ampel ebenfalls den Druck, was mich zu dem Schluss bringt das eigentlich der BKV i.O. sein sollte !?
    Fehlerspeichereinträge gibt es ebenfalls keine im Bremsensteuergerät(ABS...).

    Ich bin mit dem Latein wirklich am Ende und überlege jetzt was ich als nächstes wechseln soll bzw. wie ich den Fehler noch weiter eingrenzen könnte und wäre über jegliche Tipps und Hilfestellungen dankbar.

    grüße

    desantes
  • Also wenn vorne an der Bremse soweit alles getauscht und die Sättel überhohlt wurden, dann würde ich bei einem "nicht vollständigen lösen" der Bremseerstmal auf den HBZ tippen... :kratz:

    BKV würde ich pauschal so erstmal auschließen, da dieser ja nur die Bremsraft verstärkt und nicht an die Hydraulik des Bremskreislaufes angeschlossen ist. Dein PKW BKV arbeitet mit Unterdruck und nicht so wie z.b bei LKW´s oder Bussen mit Hydraulik...

    Ein leichtes anliegen der Beläge an der Scheiben ist aber auch Normal und kann je nach Reibwiderstand der Beläge dafür sorgen das, dass Rad mehr oder weniger Stark gebremst wird.Das dein Rad keine vollständige Umdrehung schafft, wenn du mit der Hand "Schwung" gibst, ist allerdings nur bedingt ein aussagekräftiger Punkt bei sowas.Man müsste mal schauen, ob die Scheibe bei einer normalen Fahrt endsprechend Temperatur entwickelt, ohne das man bremst...

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Nordlicht-E39 ()

  • Schon mal das Rad abgemacht wenn's so schwer läuft. Und dann mal mit ner Zange versuchen Vorsichtig den inneren Bremsklotz renzudrücken. Leicht oder Schwergängig?
    Die Führungen der Bremklötze sind ja sicher gängig?
  • Ich teste das Heute mal ob der innere Bremsbelag also der kolben sich mit einer Zange leicht reindrücken lässt aber ich weiss noch vom letzten Bremsenwechsel das da mit einer normalen zange nix zurück zu drücken war und ich das einfach mit einer Schraubzwinge zurück gedrückt hatte.
    ich hab schon öfters Beläge an unterschiedlichsten Fahrzeugen gewechselt und kann mich nicht dran erinnern das sich der kolben mit einer Zange zurück drücken liess!?

    Im übrigen habe ich gestern mal den BKV und den HBZ angeschaut und die sehen zumindest von aussen TOP aus. Weiss jemand ob der HBZ original von TRW kam? Auf meinem steht nämlich TRW.
    Da ich fast garnix über die Historie des Dicken weiss kann es gut sein da der schon mal gewechselt wurde!? Deshalb die Frage ob der originale auch von TRW ist.

    Grüße

    desantes
  • Also ich bin der Meinung, dass der Kolben sich schon relativ einfach reindrücken lassen sollte. Mit Zange sollte das normal ohne Probleme gehen. :kratz:
    Ausgleichsbehälter für die Bremsflüssigkeit auf gemacht vorm zurück drücken?
    Kranplätze müssen verdichtet sein!

    „Alles Komplizierte ist unnötig. Alles Notwendige ist einfach - genau wie mein automatisches Gewehr.“ ―Michail Kalaschnikow

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Sebastian99 ()

  • Sofern beim Überholen der Sättel nicht was deneben gegangen ist (Einbau Rechteckring), bleibt eigentlich nur noch HBZ und BKV. Hattest du schon mal unerwartete Bremseingriffe vom DSC beim anbremsen?

    Als mein HBZ hin war, hat der eines Tages beim anbremsen vor der Kurve komplett zu gemacht. Bremse ließ sich nur durch abschrauben der Hydraulikleitung lösen.

    BKV lässt sich mit einem entsprechendem Unterdrucktester auf Funktion prüfen. Ist der I.O.=> neuer HBZ fällig. ;)

    Mein HBZ sah sogar von innen noch top aus! Das heißt gar nix, das die Manschetten gequollen sind sieht man nicht, zumindest ich könnte vom Anblick her nicht sagen ob ein HBZ noch intakt oder defekt ist.
    Orginal BKV müsste Lucas gewesen sein, wurde von TRW geschluckt, könnte also ein Indiz sein, dass der schon mal neugekommen ist.

    Wie sehen eigentlich die Ablauflöcher unter dem BKV aus? Sauber?
  • Moin Moin,
    vielen Dank erstmal für die ganzen Rückmeldungen.
    Ich werde jetzt am Wochenende nochmal die Sättel anschauen und testen mit wieviel Kraftaufwand die Kolben sich zurück drücken lassen.
    Es wird aber wahrscheinlich darauf hinaus laufen das ich den HBZ tausche.
    Würdet Ihr den BKV auf Verdacht gleich mittauschen?

    Die Ablauflöcher unterm BKV sind alle super sauber.
    Schaue ich auch regelmäßig nach. Weiß halt nur nicht ob der Vorbesitzer das jemals gemacht hatte!?

    Grüße

    desantes
  • Gibt es schon etwas neues von deinem Problem?
    Meine Vorderräder sind beide auch relativ schwergängig trotz neuer Radlager, neuer Bremssättel, Scheiben und Belägen. Ich hab es auf die nagelneuen Beläge geschoben, dachte das würde sich noch einschleifen. Ich hab die EBC Redstuff Beläge drauf. Nach 20 km Stadtverkehr sind meine Felgen noch eiskalt und die Bremsscheiben etwas erwärmt, so dass die Berührung unangenehm ist, verbrennen tut man sich aber nicht. Mehr als eine Umdrehung schaffen meine Vorderräder aber nach dem "Andrehen" per Hand auch nicht, jetzt bin ich etwas irritiert.