540 M62TU Pleuellager? Klackern (Vanos sind gemacht)

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Tach zusammen,

    @Spongebob5er

    Spongebob5er schrieb:

    Guten Abend zusammen.
    Ich möchte auch mal was dazu sagen.
    Hab ja denn gleichen Motor wie du.
    Hab auch das Problem. mit dem klackern.
    Alles durch, Kette, alles was dazu gehört, und Vanos überholt.
    LMM, Lamdas..ect. genau wie bei dir.
    War ja noch bei Richard, der hat oben rum noch alles schön gemacht :thumbup:
    Was jetzt noch ist, er läuft sehr unruhig und hat dieses Klackern auf der linken Bank, wenn man vor dem Wagen steht.
    Richard hat es ja auch gehört.
    Ich hab mal das Video gefunden...
    Könnte es sowas sein???
    Kommt dem Gräusch sehr nah ...


    Viele Grüsse
    Spongie
    Denke nicht das es bei mir die Hydros sind, klingt viel ungleichmäßiger aber danke für die Idee.


    Um mal wieder zum Thema zu kommen...

    hab gestern die Flanschverbindung zwischen den Kat´s getrennt gesäubert und mit neuen Muttern wieder montiert wäre schön gewesen, war aber leider nicht die Ursache.








    Nach dem starten hat man es wieder richtig schön gehört kommt mir vor wie wenn es aus dem unterem Motorrumpf kommt. Ölpumpe?

    werde vermutlich nächste Woche einen Ölwechsel machen und mir mal die Pumpe + Kette anschauen.

    hab Hier nochmal ein Video hochgeladen, man hört hier etwas besser was ich meine.
    Nochmal ein Video zum Klackern


    Schönen Sonntag Abend noch!

    Grüße Lukas