Gebläse macht manchmal Pfeifgeräusche

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Ok dann habe ich mich falsch ausgedrückt.
    Das Oberteil seh ich als das Armaturenbrett, und dieses muss komplett raus.


    Aber wie gesagt in der bebilderten Anleitung ist alles genau ersichtlich.
    Beim kurz durchscrollen sieht man gleich was alles raus muss.
  • Ich habe einen Gebläsemotor von Febi (Art. Nr. 60030721) reingebaut. Der brummt und vibriert aber leider bei hoher Stufe. Hatte mich schon gewundert, was die Metallklammern sollen.
    Nochmal das Armaturenbrett ausbauen :heul:

    Bei mir war noch ein Stecker vom Solarsensor (?) zu ziehen. Der scheint in dem Modell in der Anleitung nicht verbaut zu sein. Wenn man das Armaturenbrett etwas anhebt kann man mittig die Steckerverbindung sehen.
  • Desert Fox schrieb:

    Bei mir war noch ein Stecker vom Solarsensor (?
    Des was du meinst is der Sonnensensor, Sonnenneigungssensor? den hat man zur Klimaautomatik, der misst irgendwie die Sonneneinstrahlung.

    Nach dem Ding hab ich beim ersten Armaturenbrettausbau auch gegoogelt ;)


    Desert Fox schrieb:

    reingebaut. Der brummt und vibriert aber leider bei hoher Stufe
    Das war bei meinen ersten gebrauchten Motor auch so, hab dann erstmal den "neuen" angeschraubt und getestet ;)

    ABER VORSICHT: Wenn du es testest, Beifahrerairbag vorher anstecken (falls KEIN Läppi zur Hand) ;)

    Mit dem nächsten Motor klapps dann :)
    [b]SUCHE [/b]Eine oder 2 Rondell Felge(n) 0049 Typ 859 silber KBA 47301 in den Maßen 8,5x19 ET 14 5/120/72,6 [X]erledigt

  • (Edit: komplett nochmal neu, der Editor ging in Firefox gar nicht):

    Ich habe heute meinen Febi Gebläsemotor ausgebaut, da mir der etwas zu laut brummte. Und den "guten" originalen BMW Teile NR. 64118385558 (von Valeo) eingebaut.
    Leider hat der bei hoher Drehzahl komplett im Gehäuse geschrammt da die Lüfterräder offenbar durch die Fliehkraft / Unwucht einen größeren Durchmesser bekommen.

    Hier zwei Videos, ich hoffe sie laufen:

    F-Server-ID.de.quickconnect.to…1355f3132343632342e6d7034

    F-Server-ID.de.quickconnect.to…1355f3132343833302e6d7034

    Den Febi habe ich wieder eingebaut, gut stramm angezogen (sind ja begrenzt die Schrauben) und jetzt läuft er ganz passabel.

    Wiedermal den halben Sonntag für nix mit dem Armaturenbrett verschwendet

    Tomes schrieb:

    ABER VORSICHT: Wenn du es testest, Beifahrerairbag vorher anstecken (falls KEIN Läppi zur Hand)

    das habe ich bei dem ganzen Testen leider vergessen. Die Airbaglampe leuchtet.Dürfte aber durch Fehlerspeicher löschen sein, oder?

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Desert Fox ()

  • Da ich den Mist wohl auch gerade vor mir habe frage ich mich, was ich denn nun kaufen soll. Wenn ich diesen Tread hier zusammenfasse kommt heraus: Denso unrund, Nissens unrund, Febi unrund und Valeo (also BMW) schleift am Gehäuse...................... Das sind ja tolle Aussichten.

    Bei Daparto wird VEMO noch als "Premium" beworben. Hat da jemand Erfahrungen? Kostet 125€
  • Mal etwas entnüchternd vielleicht: wie oft dreht das ding auf max stufe? Und wenns dann brummt dann kommt auch ordentlicht laut gerausch wegen die luftversorgung. Also, wie es lauft beim 3-5 'balken' im anzeige ist (mir) wichtiger als die max-brumm wurde ich sagen.

    Unangenehm war es mir das ich erst nach ausbau bemerkte das ich kein 3 aber 4 schrauben (oder 4 statt 3, ist schon ne zeit her) am gekauften gebläse hatte.......

    Was fur marke ich damals eingebaut habe; keine ahnung, fakt ist: es hat funktioniert ab 250000 bis 385000km.


    Ubrigens; meiner hat anfangs gepfeift bei kaltes wetter (nachstuber), dann auch bei warmes wetter. Und am ende laufte es gar nicht nach ein 3-6 tagen standzeit bis den wagen warmgefahren wurde. Plotz sturm an bord (immer sofort auf max einstellen: sonst brennt IGEL durch da es max A verarbeiten muss wegen festsitzenden motor). Fett wird warmer, dann plotzlich ist die wiederstand genug gesenkt und dreht es weiter wie neu. Komisches ding und ziemlich doof gedacht mit dem geblasewiederstand die eigentlich immer sein eigenes problem (warme abgeben) gross macht (mehr warme bei langsameres drehzahl) und sichselber also fertig macht.

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von BMTouring ()

  • So den Lüfter gewechselt. Bei dem Wetter eine blöde Arbeit, zumindest draußen. Aber ich muss sagen es ist wieder warm im Auto und alles geht super. Nichts schleift , pfeift oder kratzt. Hella stellt auch zwei her. Also ein Motorgehäuse Kunststoff und eins Metall. das aus Metall war ein wenig teurer. ich habe mich aber dafür entschieden.
  • ich schreib mal hier rein um nicht ein neuen Thread auf zu machen..

    Hatte bisher keine Geräusche vom Lüfter..
    Jetzt habe ich Grillen unterm Armaturenbrett, gefühlt vom hinterm Lenkrad. Bei höheren Lüfterstufen geht das Geräusch weg, im Automatikmodus ist es fast immer da.
    Dieses Geräusch ist allerdings erst da seitdem letzte Woche meine Windschutzscheibe getauscht wurde... kann das was damit zu tun haben? Könnten die beim Scheibenausbau da was beschädigt haben ? Wie gesagt vorher war GARNIX zu hören...
  • jop entweder wurden die Luftführungen nicht richtig montiert oder aber beschädigt.
    Das Zeug vorne muss ja komplett raus.


    Lass mich raten, das war nicht die BMW Niederlassung.
    Ich unterstütze niemanden der zu Faul ist die Suchfunktion zu nutzen :finger:

    Carly taugt immer noch nichts am E39
  • Die wurde bei Carglass getauscht, leider. Ich wollte gerne zur Niederlassung aber meine Versicherung sagte dann müsse ich selbst zahlen, da ich eine Werkstattbindung habe.. naja und so ca 1000€ gegenüber 75€ bei Carglass.. da stellt sich nicht die Frage zumal ich bisher beim Golf und meiner C Klasse sehr zufrieden war dort. Machten auch sonst einen sehr kompetenten Eindruck ehrlich gesagt.
    Aber das tolle ist das die mir ne falsche Scheibe eingebaut haben ( Regen/Lichtsensor passt nicht) und deswegen am 27. noch mal auf Garantie ne neue rein kommt die dann richtig sein soll. Hatten es leider erst bemerkt als die Scheibe drin war.

    Lässt sich das denn jetzt beim nochmaligen Scheibenausbau reparieren? Bzw kann man den Motor fetten o.Ä.?

    Nebenbei.. wenn die Scheibe draußen ist und der Windlauf unten an der Scheibe demontiert ist, kann man dann den Motor sehen??? Sollte ich die bei Carglass auf etwas aufmerksam machen damit es danach nicht Geräusche macht?
    Übrigens hab ich auch leichte Windgeräusche...war ja klar.. aber laut Rechnung alles original BMW Dichtungen... wobei die mir nicht erzählen können das die die Scheibe nach TIS einsetzen.. aber naja
  • lass mich raten, Stadtmitte.

    Kannste vergessen den Laden, die haben meine nicht dicht bekommen und haben den dann zu BMW gebracht um OEM Scheibe und OEM Rahmen dort einbauen zu lassen.
    Sagst denen nen Schönen Gruß von mir und du möchtest OEM Teile verbaut haben, die waren vorher auch drin. Bestehe auf jedenfall auf einen Leihwagen und das die mit den OEM Klötzen verbaut wird und nicht mit Klebeband gehalten wird.
    Die brauchten 2 Versuche selber bei mir und der 3. war dann bei BMW.
    Dort wollten die den dann auch noch auf eigener Achse hin bringen, sagte ich ist nicht, hat er keinen Versicherungsschutz.

    Ich an deiner Stelle würde da jetzt gar nichts machen, sollen die sich drum kümmern, Fehler war vorher nicht und fertig.

    Wenn er dir Blöd kommt sag ihm einfach das du dann in Köln den Gebietsleiter anrufst und er die Prozedur ja schon mal hinter sich gebracht hätte.

    ich würde denen das Auto heute noch hinstellen und schön mit deren Leihwagen durch die Gegend Eiern.

    Achja der behauptet gerne das er keine Leihwagen hätte. die stehen aber alle in der Garage, ist ne pure Lüge die da von denen kommt.

    Ruf mal deine Versicherung an und schilder denen das, das das jetzt für dich alles doppelte Arbeit wäre mit verbringen und hinterher rennen und die die Rechnung noch nicht zahlen sollen und dir dafür auch entgegen kommen sollen.

    Achja die BMW Rechnung wollte man mir dann in Rechnung stellen, hab ihm nur gesagt könne er ja mal versuchen. Kam nie wieder was.

    Hätteste besser zum Bilo in Stadtwald fahren können, der bekommt die definitiv richtig dicht und versucht nix zu vertuschen. Wenn was Kaputt geht bei dem dann ersetzt der das auch.

    Achja und noch nen Tip zu Carglass, klär da nix mit der Filiale selber, sondern lass alles über Köln und die Zentrale laufen, dann geht da schon einiges mehr.

    Das Geräusch selber könnte sein, das da Glas reingefallen ist, der sagte mir damals, das denen bei mir beim 2. mal die Scheibe geplatzt war. Achja und kontrollier die A-Säulenverkleidungen richtig, meine hatten die Geschrottet.
    Ich unterstütze niemanden der zu Faul ist die Suchfunktion zu nutzen :finger:

    Carly taugt immer noch nichts am E39

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von MWSEC ()