zv verriegelt nicht immer alle türen...

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • So: kurze erkenntniss.
    Zur info: ich hab noch nichts gemacht.
    Mir ist aufgefallen, dass wenn ichüber die Funkfernbedienung das auto abschließe, das die türen richtig schwergängig verriegeln. wenn ich es aber übers schlüsselloch in der fahrertür mache, funktioniert alles wunderbar. Alle türen verriegeln dann gleichzeitig. Kann es sein das etwas mit dem schlüssel nicht stimmt ? Aber es können doch nicht 2 schlüssel gleichzeitig kaputt sein (es funktioniert mit beiden schlüsseln sehr schwergängig)

    EDIT: Doch nicht, hab mist gelabert ...

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Icecube ()

  • Ich grabe dieses Thema mal wieder aus.
    Ich habe ein sehr ähnliches Problem. Bei mir schließen die hinteren Türen, Kofferraum und Tankdeckel manchmal nicht. Das Problem tritt meistens beim Aufschließen und nur sehr selten beim Abschließen auf.
    Bis vor kurzem ging die ZV für ein paar Wochen einwandfrei ohne, dass ich was gemacht habe. Aktuell hängen alle Schlösser bis auf Fahrer- und Beifahrertür wieder. Die beiden funktionieren aber immer. Nach einigen Versuchen lassen sich dann auch meist die anderen Türen aufschließen.
    Über den ZV-Knopf im Auto ist die Wahrscheinlichkeit, dass alles funktioniert höher, aber auch nicht bei 100%
    Ich habe die Sicherungen überprüft und eine Sichtprüfung der mechanischen Komponenten durchgeführt und konnte keinen Fehler finden.
    Hat noch jemand eine Idee oder kann mir etwas zur Verkabelung der ZV sagen?
  • vordere Rechte Türe geht?
    Denn dann bringt das abklemmen der Batterie null, weil vorne Rechts hinten die beiden Türen und Tankdeckel auf einem Anschluss, des GM liegen. von daher liegt die möglichkeit schon sehr hoch, das die Stellmotoren sich nach und nach verabschieden.
    Ich unterstütze niemanden der zu Faul ist die Suchfunktion zu nutzen :finger:

    Carly taugt immer noch nichts am E39
  • bastelverbot schrieb:

    Klemm mal die Batterie für ein paar Minuten ab. Ich hatte das Problem letztes Jahr auch mal, danach war bis heute wieder alles normal.
    Habe ich vergessen zu erwähnen, das habe ich auch schon probiert. Hat leider auch nichts gebracht.

    MWSEC schrieb:

    vordere Rechte Türe geht?
    Denn dann bringt das abklemmen der Batterie null, weil vorne Rechts hinten die beiden Türen und Tankdeckel auf einem Anschluss, des GM liegen. von daher liegt die möglichkeit schon sehr hoch, das die Stellmotoren sich nach und nach verabschieden.
    ja vorne rechts geht. Meinst du es verabschieden sich alle Motoren gleichzeitig? Es gehen immer alle oder keiner der Motoren. Die vorderen beiden Türen dafür immer.