Bericht über defekt und wechsel der Benzinpumpe

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Bericht über defekt und wechsel der Benzinpumpe

    Hallo Leute
    Ich wollte mal berichten wie meine Benzinpumpe gestern zum Grunde gegangen ist mit welchen Symptomen. Ich ging gestern morgen zum Auto und wollte los fahren wie gewohnt lasse ich erstmal denn Motor warm laufen im Stand, ich saß während dessen im Auto genau dann als mein Auto die Betriebstemperatur erreicht hat wollte ich los fahren und trat in die Kupplung plötzlich Motor aus 8| ?( Startversuch scheitert Motor dreht, (zuvor nie solche Probleme gehabt) der nächste wieder... ich trat etwas ins Gas und startete wieder der Motor ging kurz an und die Drehzahl fiel in denn Keller und AUS.. :huh: dann schaffte ich es ein paar Meter zu fahren der Motor lief sehr sehr unruhig ich musste aber von der Straße wo ich geparkt hatte zu mir vor die Haustür und es war Berg hoch Front stand höher als das Heck. Bei mir vor der Haustür lieg der Motor im Stand ganz normal... aber die Drehzahl ging nicht hoch... ich hbe nachgedacht was es sein könnte, es klang so als wenn dem Motor etwas fehlte und dann habe ich an die Kraftstoff Versorgung gedacht.. die Motor Verdeckung angenommen und auf das Ventil gedrückt Sprit kam raus geschossen. Dann fiel mir auf das ich garnicht mehr dieses leise Summen hinten rechts wenn man bei laufenden Motor neben dem Auto steht höre (Benzinpumpe).... Sitz raus genommen und das Ohr auf dem Deckel von der Benzinpumpe gelegt . zuhören war ein stumpfes poltern UND DAS IST NICHT NORMAl. EBay.kleinanzeigen geöffnet und nach eine neuen in der Nähe gesucht.. gefunden NEU natürlich für 35 €. Abgeholt eingebaut. Kurz 2 mal Zündung getätigt damit die Benzin Pumpe Druck aufbaut. Motor gestartet aufs Gas gedrückt, LÄÜFT :thumbsup: achja die Benzinpumpe war noch die erste.

    Es handelt sich um einen
    BMW 520i 6 Zylinder Limousine
    Bj 1998, mit 202.000 KM

    Und ich muss sagen, der Wagen läuft viel besser und die beschleunigen hat sich auch verbessert. Ich hatte beim schalten auch rucklungs Probleme ab und zu, es waren genau die Symptome wie wenn die Dichtungs Ringe in der VANOS undicht sind (das bekannte VANOS Problem) durch das tauschen der Benzinpumpe hat sich das erledigt. Der Wagen läuft und ich habe noch mehr Spaß daran wie vorher :thumbsup:
    Das ganze als Laie :thumbup:

    Ich hoffe ich kann vielleicht jemanden helfen der mal die selben Probleme haben sollte.
  • Bumer520 schrieb:

    ......... wie gewohnt lasse ich erstmal denn Motor warm laufen im Stand, .........
    ........... :punish: . Wie lange stehst Du so sinnlos rum? Ich schick Dir mal die Greta vorbei, dann gibts nochmal Aua ....... .... :D .
    Sensoren brauchst Du nicht auf blauen Dunst hin tauschen.

    Wenn man sich beim weglaufen nicht noch einmal umdreht, fährt man das falsche Auto. *** Winne - fährt BMW seit 1999 :trinken:
  • winne65 schrieb:

    Bumer520 schrieb:

    ......... wie gewohnt lasse ich erstmal denn Motor warm laufen im Stand, .........
    ...Ich schick Dir mal die Greta vorbei, dann gibts nochmal Aua...

    Die hat uns BMW-Fahrer sowieso schon längst auf ihrer schwarzen Liste... :rollen:

    Hat hier jemand schonmal 2x die Benzinpumpe an seinem Dicken tauschen müssen? Ich frage deshalb, weil meine "Neue" hat inzwischen auch schon wieder 160.000 runter... :/
    Aktueller KM-Stand: 360.000km
  • @frogface
    Das frage ich mich auch gerade :D - hatte meine erste KS-Pumpe bei ~ 170 Tkm getauscht und jetzt steht er bei fast 346 Tkm. Die wurde damals beim :) getauscht, vielleicht war es ja ne "Gute" und hält noch etwas. Aber rein von der Laufleistung her, wär sie bald wieder fällig. Beschreien will ich es aber nicht. Habe ja schon eine Bosch-Pumpe zu liegen :rolleyes: .

    Wenn man sich beim weglaufen nicht noch einmal umdreht, fährt man das falsche Auto. *** Winne - fährt BMW seit 1999 :trinken:
  • winne65 schrieb:

    @frogface
    Das frage ich mich auch gerade :D - hatte meine erste KS-Pumpe bei ~ 170 Tkm getauscht und jetzt steht er bei fast 346 Tkm. Die wurde damals beim :) getauscht, vielleicht war es ja ne "Gute" und hält noch etwas. Aber rein von der Laufleistung her, wär sie bald wieder fällig. Beschreien will ich es aber nicht. Habe ja schon eine Bosch-Pumpe zu liegen :rolleyes: .
    Das ist ja ein Ding. Meine Benzinpumpe hat sich auch nach 170000 km verabschiedet. Scheint so eine Art "Altersgrenze" zu sein. :lol:
    Gott hat den Menschen erschaffen, weil er vom Affen enttäuscht war. Danach hat er auf weitere Experimente verzichtet.
  • arti523 schrieb:

    Ich glaube habe noch die 1. drin seit 500.000km....oder vor 2008 schon mal getauscht was ich aber nicht glaube...
    Weißt Du es oder glaubst Du es nur :nixweiss: ? Was ist das für eine Aussage :rolleyes: :lol: . Überleg doch mal bitte, bevor Du etwas schreibst.

    Wenn man sich beim weglaufen nicht noch einmal umdreht, fährt man das falsche Auto. *** Winne - fährt BMW seit 1999 :trinken:
  • winne65 schrieb:

    Ich schick Dir mal die Greta vorbei, dann gibts nochmal Aua .......
    Also winne wo Du immer diese netten, animierten Smilies her hast?

    frogface schrieb:

    Die hat uns BMW-Fahrer sowieso schon längst auf ihrer schwarzen Liste...
    Das ist relativ, denn BMW war was Abgasreinigung und Verbrauch angeht in der Entwicklung und Ehrlichkeit seit Jahrzenten vorne dran, siehe die FL Motoren mit 4 Lambdasonden entsprechend EUR4, Jahre bevor es die EUR4 Norm als gesetzliche Vorgabe gab!
    Und verbrauchstechnisch ist es kein Problem mit 7,x l/100km zu fahren, die Verbräuche im Verkaufsprospekt von 2000 einzuhalten ist problemlos möglich. Da sollte sich der Argwohn mal eher gegen die Fahrzeuge fürs Volk richten...

    winne65 schrieb:

    Habe ja schon eine Bosch-Pumpe zu liegen
    Also winne, hast Du einen zweiten 5er in Neuteilen im Keller liegen? :P

    Was die Benzinpumpe angeht hatte ich ein ähnliches Erlebnis wie der Threadersteller, aber schon im Jahr 2002 mit 25tkm (in Worten fünfundzwanzigtausend km):
    Da mußte mein Wagen zum ersten mal mit dem Schlepper geholt werden - war das peinlich - um noch auf e+ die Benzinpumpe zu ersetzen. Seitdem läuft die Ersatzpumpe (ja auch bei Gasbetrieb wird der Sprit standby immer im Kreis rumgepumpt, obwohl man sie auch abschalten könnte). Allerdings funktioniert seitdem die Tankentlüftung nicht mehr richtig, es wird nur noch der rechte Tank voll... Das war für mich das erste mal, dass Zweifel an diesem Wagen aufkamen...
    Gruß
    Matthias

    Spritmonitor


    190.000 km mit Autogas :thumbsup: