Beginnendes Lenkungsspiel und sporadisches Geflatter? (Aufrüsten auf Servotronik?)

  • Moin,


    ich habe mal wieder ein recht interessantes Phänomen:


    - Beim normalen Fahren ist Lenkrad ruhig.
    - Auf guter Straße ist Lenkrad beim Bremsen relativ ruhig
    - Beim Bremsen auf schlechter Straße schlägts von 140-120. Kurz runter, dann wieder drauf ist Ruhe
    - Beim Bremsen in der Stadt ist nix


    VA (incl. Radlager, Federn, Dämpfer) ist 15.000 KM alt. Bremse 4.000 KM. Alles Lemförder, TRW, Bilstein, Sachs, ATE also kein Murks. Fehler tritt sowohl bei SR als auch bei WR auf.


    Bin da etwas unsicher. An sich kanns aus meiner Sicht nur das Lenkgetriebe noch sein. Das ist dicht, lenkt ohne Hakler und Geräusche, auch auf Bühne ist außer einem beginnenden Lenkungsspiel nach 230.000 KM nix zu merken. Nachstellen hat irgendwie nen faden Beigeschmack, bei gebrauchten weiss man nie an wie viel Bordsteinen die schon geklebt haben.


    Was würdet Ihr machen: LG auf Verdacht rausschmeißen?


    Wenn ja, BOSCH/TRW/ZF (wahrscheinlich sowieso alles aus der gleichen Bude) oder auch Spidan (ist GKN, die können sowas eigentlich auch! Ist Weltmarktführer für Antriebswellen und deren Wiederaufbau/Austausch) ?
    Lenkungsspezi, Mapco, Servotec, Noname und co ist murks, das ist klar. Das kommt mir nicht ins Auto


    Vermessen hinterher bei BMW ist klar.


    Ggf. in dem Zuge gleich auf Servotronik hochrüsten? (GM kost nit viel, ne Strippe und nen Stecker bekomme ich auch noch grad noch hin, Codierwerkzeug (ne alte GT1) ist vorhanden.
    Dat LG ist für Servotronic sogar billiger, sodass es wohl ein kalter Schlag wäre. Kann mir da jemand (notfalls per PN) mehr zu sagen?


    Tausch würden wir selbst machen (Halle/Bühne/Werkzeug vorhanden).


    Mein A6 hat wg. Defekt kurz vor Übernahme nen neues (Audi-)-LG bekommen. Das ist schon angenehm zu fahren. Nix flattert und gar nix.


    Hat wer noch ne andere Idee?

  • Die Lenkgetriebe ( Zahnstange ?) der R6 sind im Gegensatz zu den V8 m.W. unproblematisch. Mein früherer 528i hatte bei 360000km da keine Probleme. Nach deiner Beschreibung dürfte dies nicht die Ursache sein.
    Nur so auf Verdacht das LG zu wechseln halte ich hier nicht für empfehlenswert (Servotronic LF ist eher teurer !)
    Es gibt noch andere mögliche Ursachen:
    - Hülsen der Schwimmsättel
    - einmal aus 200km/h Vollbremsung (da können auch die neuen ATE krumm werden)

  • Scheiben neu, Beläge neu, alles war gängig. Mir ist nichts aufgefallen, was gehakt hat.
    Das Servotronik ist tatsächlich 200 EUR billiger :D daher die Idee.


    Ich tu mich aber auch schwer mal eben 1000 auf Verdacht rauszuknallen.

  • die von mir erwähnten Hülsen sind deutlich billiger ....


    lt. ETK ist die Servotronic deutlich teurer. Handelt es sich um den 520 mit M54 Motor ?

  • Ja, wobei ichs nicht bei BMW kaufen würde. Daher die Frage zum Hersteller. Geplant war Bosch/ZF/TRW oder Spidan. Den ganzen anderen Gammel lassen wir mal weg.


    BMW stellt die eh nicht selbst her. Spidan (=GKN) arbeitet wohl auch teilweise für ZF auf.


    Meinst Du mit den Hülsen die Führungsbolzen?

  • Ist vor knapp 25.000 KM mit Scheiben/Belägen gemacht. Scheiben/Beläge alles Bosch meine ich. Räder drehen frei. Tragbild sieht gut aus.
    Bremsflüssigkeit vor 6 Wochen neu gegen ATE SL.6 (also die für ESP nach DOT4).

  • Ich hab das bei mir auch gehabt obwohl ich alles erneuert hatte. Bei mir war das garnicht mal beim Bremsen sondern generell immer unwuchtig zwischen 120 und 140kmh.. nicht soo schlimm aber schon bemerkbar.
    Ich hab es auf meine Felgen geschoben, da ich leider nur gebrauchte habe an der VA und diese nunmal nicht so perfekt laufen wie ne neue Felge.


    Dann wurde meine Kardanwelle getauscht gegen eine neue und was soll ich sagen.. DEUTLICH mehr Ruhe im Fahrzeug. Etwa so ein Unterschied wie gewuchtet zu nicht gewuchtete Räder.
    Meine Kardanwelle selbst hatte ne Unwucht, das überträgt sich dann logischerweise aufs ganze Fahrzeug.


    An deiner Stelle würde ich aber mal die Führungsbolzen der Sättel und die Führungen selbst erneuern. Ansonsten könntest du noch mal auf doof deine Radnabe messen. Wenn da einer mit nem Negerkeks dauerhaft drauf rumballert kann es sein das es nicht mehr 74,1mm sondern weniger ist. Das war bei meinem nämlich der Fall

  • Na gut, das kann man mal machen, die kosten ja nit viel. Kann mir einer den Hintergrund erklären, wie die Führungsbolzen damit zusammenhängen? Ich kann mir das schwer vorstellen technisch.


    Welche Marke nimmt man da? Bolzen find ich von ATE, die Hülsen aber nur im Kit und nur No-Name (Frenkit, Quick-Brake)... Quick brake hatte ich las Zubehörsatz beim Audi. Die waren ok.

  • Von ATE find ich die Buchsen nicht, nur die Bolzen. Hast Du die Bestellnummer?


    BMW kauft eh nur zu.

  • So. Bestellt. Dann machen wir mal VA und HA alle Hülsen und Bolzen neu. Mal sehen obs das war. Wenn ja lach ich mich schlapp, denn darauf wäre ich nie im Leben gekommen.


    Würdet Ihr die Scheiben V/H vorsichtshalber gleich mitmachen oder erstmal lassen?

  • Halt erst mal ne Meßuhr dran!

    Genau!
    -Scheiben auf Schlag prüfen
    - Querlenker prüfen
    - Bremse gründlich reinigen / auspusten
    - anderen Radsatz montieren oder VA - HA zur Probe tauschen


    Sind alles Sachen die man kostenlos Mal machen kann bevor man ans Teiletauschen geht.

  • Machen wir. Berichte. Denke aber die Teile kommen erst so Ende nächster Woche. Daparto is manchmal echt schneckig.

  • Na mal gucken, wie lang sie brauchen. Für die Stadt kann ich den E39 fahren, und den A6 bekomm ich morgen aus der Werkstatt (Scheibe) zurück.