Kühlsystem verstopft?

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Kühlsystem verstopft?

    Guten Tag E39 Community,

    Seit geraumer Zeit, macht mein 523i Probleme bezüglich der Wassertemperatur.
    Hier mal eine Auflistung was 2019-2020 schon alles getauscht wurde um das Problem zu beheben:

    - Anfang 2019: Neue Wasserpumpe, Thermostat+Gehäuse+Dichtung, Riemen und Kühlmittel (Verhältniss 1:1) inkl. Entlüftung
    - Mitte 2019: Neue Viskokupplung, Kühler und Kühlmittel (von Werkstatt gefüllt, war Blau-Grün aber keine Info zu Mischverhältnis)
    - 2020: da Co2 im Kühlmittel wurde die Zylinderkopfdichtung getauscht, da Zylinderkopf auch defekt war musste da auch ein neuer drauf. Zusätzlich wurden die Temperaturfühler getauscht, wenn schonmal der halbe Motor auseinander ist. Zudem hat die Werkstatt ein neues Thermostat mit Gehäuse und Dichtung verbaut, was meiner Meinung nach nicht nötig gewesen wäre, da das alte nur 1 Jahr alt war.

    Das Fahrzeug steht zurzeit noch in der Werkstat, welche die Reparatur des Zylinderkopfs/ der Zylinderkopfdichtung vorgenommen hat. Habe auch den Anruf bekommen, dass er nun läuft. Dummerweise läuft er immernoch heiß.
    So langsam bin ich mit meinem Latein am Ende. :S Prinzipiell wurde schon alles am Kühlsystem getauscht. Bis auf die Leitungen und den Ausgleichsbehälter. Könnte es denn möglich sein, dass das Kühlsystem in den Kühlbohrungen des Blocks verstopft ist oder an was könnte es noch liegen?
    Zu sagen ist noch: Ich weiß nicht ob die den Wagen gescheit entflüftet haben oder G48 Mittel mit 1:1 Verhältnis eingefüllt haben. Gehe aber davon aus. Die Werkstatt geht von defekter Pumpe aus. Fänd ich seltsam, da ich die Anfang 2019 getauscht hatte. Zu sagen ist noch, dass der Wagen schon 10,5 Monate!! bei denen steht.

    Falls eine Verstopfung möglich ist durch evtl. Kalkablagerungen (weiß ja nicht was die Werkstätten da reingekippt haben), gäb es dann eine Möglichkeit, das komplette System zu reinigen ohne den halben Motor wieder auseinander bauen zu müssen?

    Wäre über einen Rat oder eine Lösung (Ferndiagnose ist ja immer so ein Ding) überaus dankbar. :hilfe:

    Mit freundlichen Grüßen
    Dom
  • Bei so stümperhaftem Service Verhalten seitens der Werkstatt kommts mir echt hoch. Wenn sie auf eine defekte Wasserpumpe spekuliert, ist es doch nicht zuviel verlangt das mal eben zu verifizieren. Klar, das kostet Arbeitzeit, aber die paar Minuten um eine Wasserpumpe bei einem M52/M54 zu prüfen, sollte man dem Kunden nun wirklich zugestehen, bei dem nicht geringen Auftragsumfang eine ZK Reparatur.. :punish:

    Daher würde ich jetzt einfach die Wasserpumpe prüfen und richtig entlüften. Soweit sollte eine Werkstatt eigentlich selber denken.. :nixweiss: Und ja, es gibt durchaus Kühlsystem Reiniger. Aber auch das sollte der Werkstatt bekannt sein. Wofür wird die eigentlich bezahlt? Für den Stellplatz oder dafür das Problem zu beheben? :kaffee: Ich sehe es nicht als Aufgabe des Kundens an sich darüber Gedanken zu machen, wie die Werkstatt vielleicht doch endlich mal ihre Aufgabe erfüllen kann. ;)
    Kranplätze müssen verdichtet sein!

    „Alles Komplizierte ist unnötig. Alles Notwendige ist einfach - genau wie mein automatisches Gewehr.“ ―Michail Kalaschnikow
  • - Welche Wasserpumpe/Kühler/Thermostat wurde verbaut? Ich hatte auch schon mal einen WaPu Defekt nach nur 20 Monaten, hatte Billigshice verbaut. Ebenso hatte ich bereits mehrere Thermostate, die nicht öffnetet, auch Markenware!

    - Was heißt "Zu heiß"? Geht die Nadel voll ins rote Feld? Wie hoch ist die genaue Temperatur (Geheimmenü!)?

    - Wurde beim Entlüften die Heizung voll auf und das Gebläse auf 1 Punkt gedreht (Startet die Zusatz-WaPU!) und so die Heizung mit entlüftet? Wird sehr gerne vergessen. Auto vorne anheben kann auch helfen.

    - Läuft der Viscolüfter richtig? Kann man ihn 20 Sekunden nach dem Kaltstart mit ner zusammengerollten Zeitung anhalten?

    Wenn das System mit z.B. Kühlerdichtmittel o.ä. verstopft sein sollte, wäre davon vieles beim Kühlertausch zum Vorschein gekommen! Große Kalkablagerungen ebenfalls.
  • Sebastian99 schrieb:

    Bei so stümperhaftem Service Verhalten seitens der Werkstatt kommts mir echt hoch. Wenn sie auf eine defekte Wasserpumpe spekuliert, ist es doch nicht zuviel verlangt das mal eben zu verifizieren. Klar, das kostet Arbeitzeit, aber die paar Minuten um eine Wasserpumpe bei einem M52/M54 zu prüfen, sollte man dem Kunden nun wirklich zugestehen, bei dem nicht geringen Auftragsumfang eine ZK Reparatur.. :punish:

    Daher würde ich jetzt einfach die Wasserpumpe prüfen und richtig entlüften. Soweit sollte eine Werkstatt eigentlich selber denken.. :nixweiss: Und ja, es gibt durchaus Kühlsystem Reiniger. Aber auch das sollte der Werkstatt bekannt sein. Wofür wird die eigentlich bezahlt? Für den Stellplatz oder dafür das Problem zu beheben? :kaffee: Ich sehe es nicht als Aufgabe des Kundens an sich darüber Gedanken zu machen, wie die Werkstatt vielleicht doch endlich mal ihre Aufgabe erfüllen kann. ;)
    Dazu muss ich sagen, dass mir der Kragen mit der momentanen Werkstatt geplatzt ist. Musste als Kunde schon eigenständig einen intakten Zylinderkopf beschaffen. Werde in Zukunft die Reparaturen ausschließlich selbst machen.


    michaelXXLF schrieb:

    - Welche Wasserpumpe/Kühler/Thermostat wurde verbaut? Ich hatte auch schon mal einen WaPu Defekt nach nur 20 Monaten, hatte Billigshice verbaut. Ebenso hatte ich bereits mehrere Thermostate, die nicht öffnetet, auch Markenware!

    - Was heißt "Zu heiß"? Geht die Nadel voll ins rote Feld? Wie hoch ist die genaue Temperatur (Geheimmenü!)?

    - Wurde beim Entlüften die Heizung voll auf und das Gebläse auf 1 Punkt gedreht (Startet die Zusatz-WaPU!) und so die Heizung mit entlüftet? Wird sehr gerne vergessen. Auto vorne anheben kann auch helfen.

    - Läuft der Viscolüfter richtig? Kann man ihn 20 Sekunden nach dem Kaltstart mit ner zusammengerollten Zeitung anhalten?

    Wenn das System mit z.B. Kühlerdichtmittel o.ä. verstopft sein sollte, wäre davon vieles beim Kühlertausch zum Vorschein gekommen! Große Kalkablagerungen ebenfalls.
    Wasserpumpe = INA
    Riemen = Continental
    Kühler = hat mir die vorherige Werkstatt nicht mitgeteilt
    Thermostat = jetziges ist mir auch nicht bekannt, vorheriges war Febi

    Zu heiß bedeutet in dem Fall kurz vor Rot. Genaue Temp. Habe ich noch nicht nachgeschaut und die Werkstatt hat es ebenso nicht mitgeteilt (vermute nichtmal kontrolliert)

    Als ich die WaPu anfang 2019 getauscht hatte, bin ich genau so vorgegangen. Da war auch bezüglich des heiß laufens auch Ruhe.

    Viskolüfter läuft bzw. Greift richtig. Wiederstand ist spürbar.

    Kühlmitteldicht ist laut meinem Wissensstand nie in das Fahrzeug gekommen. Als ich die WaPu getauscht hatte war auch im Kühlmittel davon nichts zu erkennen. Hätte das auch noch abgefüllt im Keller da ich es ohne fahrzeug nicht zur entsprechenden Entsorgungsstation befördern konnte.
  • Viskolüfter kannst du auch draußen lassen, der ist absolut überflüssig im Herbst/Winter.

    Wie gesagt, Wasserpumpe prüfen, schauen ob das Thermostat richtig verbaut ist (falls es ein M52TU ist, den Punkt ignorieren, andernfalls schauen, dass die Entlüftung bzw der Pfeil nach oben zeigen), ordentlich entlüften und dann sollte das eigentlich laufen, wenn nicht zwischenzeitlich sich der Wasserkühler oder sonst was zugesetzt hat.
    Kranplätze müssen verdichtet sein!

    „Alles Komplizierte ist unnötig. Alles Notwendige ist einfach - genau wie mein automatisches Gewehr.“ ―Michail Kalaschnikow
  • Habe meinen grade eben wieder entlüften müssen, weil der alle 4-8 Wochen anfängt zu kochen. Gerade kam noch gut was an Bläschen raus aus der Öffnung am Behälter. Versuch nochmal vernünftig zu entlüften, erst ne 10 Liter Ladung klares Wasser und hinterher nochmal 10 Liter Gemisch. Schätzungsweise nach 16-17 Liter kamen bei mir keine Bläschen mehr. Habe den gleichen Motor.
  • Dom27 schrieb:

    Wasserpumpe = INA

    Zu heiß bedeutet in dem Fall kurz vor Rot. Genaue Temp. Habe ich noch nicht nachgeschaut und die Werkstatt hat es ebenso nicht mitgeteilt (vermute nichtmal kontrolliert)

    Viskolüfter läuft bzw. Greift richtig. Wiederstand ist spürbar.
    Wußte gar nicht, daß INA auch ganze Pumpen baut!

    "Vor rot" ist noch nicht überhitzt! Im Caravanbetrieb im Hochsommer in den Alpen ist das laut Betriebsanleitung noch OK. Im Leerrlauf definitiv zu hoch.

    Der Viscolüfter darf kurz nachdem Kaltstart *keinen Widerstand bieten! (Der ist derzeit eher unwichtig, das ist aber nicht der Punkt.)

    Thermostaten hatte ich noch nie mit Entlüftungsloch. Ich habe allerding schon Autos gesehen, da saß der Dichtungsgummi auf der falschen Seite (Wurde nicht richtig warm) oder das ganze Thermostat falschrum (Wurde heiß weil er nicht öffnen konnte).

    Entlüften ist beim E39 in der Tat etwas tricky. Das geht bei anderen Autos deutlich einfacher.

    Das mit dem Zylinderkopf selber auftreiben, naja, wäre deutlich teurer geworden, wenn das die Werkstatt auch noch gemacht hätte.
  • Jup INA baut WaPu's
    m.autodoc.de/ina/8240612

    Aber dieses "Vor Rot" war genügend um bleibende Schäden zu hinterlassen am Kopf. Da Materialschwächung durch die hohe Temperatur.

    Habe schon angst ein Montagsauto zu haben.

    arti523 schrieb:

    Habe meinen grade eben wieder entlüften müssen, weil der alle 4-8 Wochen anfängt zu kochen. Gerade kam noch gut was an Bläschen raus aus der Öffnung am Behälter. Versuch nochmal vernünftig zu entlüften, erst ne 10 Liter Ladung klares Wasser und hinterher nochmal 10 Liter Gemisch. Schätzungsweise nach 16-17 Liter kamen bei mir keine Bläschen mehr. Habe den gleichen Motor.
    Das finde ich aber auch sehr suspekt.