Vialle Pumpe kurz von dem aus:(

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Vialle Pumpe kurz von dem aus:(

      Hallo Zusammen!
      ich war heute beim Vialle Fachmann, der hat mir mitgeteilt, dass meine Gas pumpe nicht mehr richtig funktioniert bzw. baut in bestimmen bereichen nicht genug Druck auf.
      Also muss die neue rein.
      Kostenpunkt :
      Pumpe + Steuereinheit(Eventuell, kann erst mit der neuen Pumpe getestet werden) + Kleinkram+ Arbeit + Märchensteuer = 1190 €


      Ich habe mich im Netz umgeschaut und im Netzt findet man nicht wirklich viel alternativen. es gibt sehr weniger Anbieter, die Ersatzteile von Vialle anbieten.

      von einer überholten Pumpe wurde mir abgeraten.

      Hat jemand eine PTC20 Puppe zufälligerweise zu viel da? Muss nach 2010 gebaut worden sein! NEU oder Gebraucht.


      Grüsse
      Motor4ik
      Suche Kofferraumdeckel in Biarritzblau

      SUCHE Komfort Sitze mit Stoff
    • Halo Zusammen.

      Ich habe es doch noch etwas günstiger repariert lassen:)

      Habe bei Kleinanzeigen eine etwas ältere Anlage gefunden, wessen Teile ich für meine Anlage noch verwenden konnte.
      Der freundlich Umrüstet ( Autogas Technik - Vetter in Mainz-Kastel) hat dann, die benötigten Teile umgebaut. Hat ja auch nicht lange gedauert.
      ca 6 Stunden mit Restgas ablassen. :cursing:

      Die alte Pumpe hatte keinen Tropfen Öl drin. Es war ein Wunder, dass die noch gelaufen ist.

      ende der Geschichte:)
      Suche Kofferraumdeckel in Biarritzblau

      SUCHE Komfort Sitze mit Stoff
    • T0niM0ntana schrieb:

      Schön das du auch Rückmeldung gibst, auch wenn keiner auf deine Frage geantwortet hat
      Es gehört sich doch so. Ich habe schon gewusst, dass die Anlage zu selten ist.

      T0niM0ntana schrieb:

      Wie hat sich das Problem bemerkbar gemacht und seit wann ist die Anlage in Betrieb?
      Es fühlt sich an , wie Zündaussetzer und die Anlage läuft zu Fett und die Lambdas schlagen aus. Außerdem läuft das Auto im Unteren Drehzahlbereich etwas träger.

      Sonst eigentlich nicht.

      Die Anlage ist in 2009 und bei 90 000 km vom Vorbesitzer eingebaut worden und ist seit her ohne Wartung gelaufen.
      Aktuelle KM-Stand 307000 km.


      T0niM0ntana schrieb:

      ich hab auch ne Vialle verbaut und bisher (toitoitoi) keinerlei Probleme gehabt!

      Wenn die Anlage nach 2010 eingebaut wurde, solltest du die Probleme mit der Pumpe nicht bekommen!



      Grüsse
      Motor4ik


      PS.

      Was verbraucht deine Anlage ? z.B. bei 120?
      Konntest du den BC an die Werte der Anlage anpassen?
      Suche Kofferraumdeckel in Biarritzblau

      SUCHE Komfort Sitze mit Stoff
    • So gehört sich das, das ist wohl war. Aber viele nutzen ein Forum ja nur, um sich Info´s zu holen und weniger zu geben....egal.

      Wie bist du denn auf die Lambda-Werte gekommen? INPA? Screenshots? So zum Vergleich ;)

      Bei mir wurde die Anlage 2007 vom Vorbesitzer bei 68tkm eingebaut, letztes Jahr im Januar hab ich Ihn bei 182tkm übernommen.
      Derzeitiger Kilometerstand 239tkm. Bisher hab ich keinerlei Probleme feststellen können.
      Bin sozusagen rundum zufrieden....bis auf das bescheidene Tankvolumen (Radmuldentank mit 45l netto).
      Hier überlege ich derzeit etwas zu verändern. Bin mir nur nicht sicher wegen der Pumpe im Tank und ob das so ohne weiteres geht.

      Meine Verbrauchswerte liegen im Jahresdurchschnitt bei 13 Litern. Bei einzelnen Betankungen liege ich zwischen 12.5 und 13.5 Litern.
      Streckenprofil ist 130km täglich (ca. 45km Inner- und Ausserorts, der Rest ist AB bis Vmax 140km/h).
      Am BC habe ich nie etwas angepasst. Mittlerweile ist mein Boardmonitor aber auch einem Xtrons - Radio gewichen.

      Wo liegen deine Verbrauchswerte?
    • T0niM0ntana schrieb:

      Wie bist du denn auf die Lambda-Werte gekommen? INPA? Screenshots? So zum Vergleich
      Habe I**A zum auslesen da. Die Werte kann man auch mit eine Bosch Auslesegerät bekommen.

      Die Werte sind im Moment nicht optimal, deswegen bringen die dir nicht wirklich viel.

      20171003_064703.jpg




      T0niM0ntana schrieb:

      Bei mir wurde die Anlage 2007 vom Vorbesitzer bei 68tkm eingebaut, letztes Jahr im Januar hab ich Ihn bei 182tkm übernommen.
      Derzeitiger Kilometerstand 239tkm. Bisher hab ich keinerlei Probleme feststellen können.
      Bin sozusagen rundum zufrieden....bis auf das bescheidene Tankvolumen (Radmuldentank mit 45l netto).
      Hier überlege ich derzeit etwas zu verändern. Bin mir nur nicht sicher wegen der Pumpe im Tank und ob das so ohne weiteres geht.

      Ich möchte keine Schlechte Nachrichten überbringen, aber es wird dich auch treffen, wenn es jetzt nicht schon mal der Fall ist:(

      Bis 2010 wurde ein altes Öl verwendet, welches mit dem Fas ausgespült wurde und die Anlage lief trocken.
      Das war bei mir der Fall. Kein Tropfen Öl drin gewesen und Lagerschaden. Es hätte nicht mehr lange gedauert und die Pumpe hätte geblockt.

      Mach dir keinen Kopf. Du kannst jetzt es nicht ändern. Fahr weiter, solange es noch geht.

      IN Herne Sitzt der Direkt-Importeur von Vialle. Da hast du einen Ansprechpartner in deiner Gegen.
      Ob der dir mitgebrachte Teile (wie bei mir der Fall war) einbaut, ist fraglich, aber fragen Kannst du ja.
      Dann wird es etwas günstiger für dich.


      Ein Tankwechsel ist in dem Fall nicht so einfach, da Vialle spezielle Tanks hat.

      T0niM0ntana schrieb:

      Meine Verbrauchswerte liegen im Jahresdurchschnitt bei 13 Litern. Bei einzelnen Betankungen liege ich zwischen 12.5 und 13.5 Litern.
      Streckenprofil ist 130km täglich (ca. 45km Inner- und Ausserorts, der Rest ist AB bis Vmax 140km/h).
      Am BC habe ich nie etwas angepasst. Mittlerweile ist mein Boardmonitor aber auch einem Xtrons - Radio gewichen.

      Wo liegen deine Verbrauchswerte?
      Meine Werte liegen bei 10-15l/100km.

      10l sind bei 120 km/h mit Tempomat. 90% Autobahn.
      15l wenn ich zwischen 160-240 km/h auf der Autobahn und recht flott in der Stadt unterwegs bin.
      Suche Kofferraumdeckel in Biarritzblau

      SUCHE Komfort Sitze mit Stoff

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Motor4ik ()

    • Motor4ik schrieb:

      Ich möchte keine Schlechte Nachrichten überbringen, aber es wird dich auch treffen, wenn es jetzt nicht schon mal der Fall ist:(

      Bis 2010 wurde ein altes Öl verwendet, welches mit dem Fas ausgespült wurde und die Anlage lief trocken.
      Das war bei mir der Fall. Kein Tropfen Öl drin gewesen und Lagerschaden. Es hätte nicht mehr lange gedauert und die Pumpe hätte geblockt.

      Mach dir keinen Kopf. Du kannst jetzt es nicht ändern. Fahr weiter, solange es noch geht.

      IN Herne Sitzt der Direkt-Importeur von Vialle. Da hast du einen Ansprechpartner in deiner Gegen.
      Ob der dir mitgebrachte Teile (wie bei mir der Fall war) einbaut, ist fraglich, aber fragen Kannst du ja.
      Dann wird es etwas günstiger für dich.


      Ein Tankwechsel ist in dem Fall nicht so einfach, da Vialle spezielle Tanks hat.
      Richtig, machen kann ich eh nix. Ich werde einfach so weiterfahren wie bisher....und wenns mich erwischt ist es halt so.
      Eventuell lohnt ja dann ein Tankwechsel eher als wenn alles i.O. ist.
      Danke für die Info mit dem Importeur. Da hab ich direkt mal ne Anlaufstelle wegen der Tankgeschichte.

      Bin eher seltener mit mehr als 140km/h unterwegs...mein Arbeitsweg ist recht verstopft (und für größere Reisen mit der Family haben wir mittlerweile nen "richtigen" Pampersbomber aus Wolfsburg).
      Somit bin ich eigentlich recht zufrieden mit meinem Verbrauch...ehrlich gesagt, wenn ich so drüber nachdenke bin ich in den knapp 2Jahren noch nie über 200 gefahren mit dem Dicken 8o :D
    • T0niM0ntana schrieb:

      Richtig, machen kann ich eh nix. Ich werde einfach so weiterfahren wie bisher....und wenns mich erwischt ist es halt so.
      Eventuell lohnt ja dann ein Tankwechsel eher als wenn alles i.O. ist.
      Danke für die Info mit dem Importeur. Da hab ich direkt mal ne Anlaufstelle wegen der Tankgeschichte.
      Das Stimmt. Fahre bis es nicht mehr geht und dann alles auf einmal machen lassen:)

      T0niM0ntana schrieb:

      Somit bin ich eigentlich recht zufrieden mit meinem Verbrauch...ehrlich gesagt, wenn ich so drüber nachdenke bin ich in den knapp 2Jahren noch nie über 200 gefahren mit dem Dicken
      Dein Verbrauch ist GUT!
      Aber man muss sein Auto ab und zu Ausfahren! das TUT Gut! BMW Motoren brauchen das:) :D :D

      Auf jeden Fall Viel Spaß noch bei GAS geben:)
      Grüsse
      Motor4ik
      Suche Kofferraumdeckel in Biarritzblau

      SUCHE Komfort Sitze mit Stoff
    • Habe das Thema gerade erst entdeckt :whistling:

      Meine Vialle wurde 2007 bei einem km Stand von ca. 60.000 eingebaut, km Stand jetzt ca.194.000

      bisher läuft die Anlage ohne Probleme...
      Wenn ich das so lese stellt sich die Frage, kommen die ? :kratz:
      Ich fahre so lange schwarz, bis es was dunkleres gibt
    • habe jetzt deine Frage nicht verstanden
      bei meinem auto wurde die Anlage bei 90 tkm eingebaut und die Pumpe hat sich bei 306 tkm verabschiedet. => also hat die 216 tkm gehalten.
      Angenommen, deine Pumpe hält genauso lange, dann hast du noch ca 80 tkm zu fahren , bis die sich verabschiedet!
      Suche Kofferraumdeckel in Biarritzblau

      SUCHE Komfort Sitze mit Stoff
    • Hallo E39 Gasfahrer,
      bin neu hier in dem Forum und möchte mir in Kürze wieder einen E39 Limo
      zulegen, Entweder 528 oder 530, ggf. mit Gas oder hinterher umrüsten.

      Habe folgende Erfahrungen mit Vialle (allerdings in einem Opel Vectra meiner Frau)

      Die LPI (Einbau 2008) ist bis jetzt 250000 Kilometer mit der ersten Pumpe auf Gas gelaufen,
      habe aber nach ca. 150000 Kilometer das Öl der Pumpe wechseln lassen.
      Ich denke das kann für die Lebensdauer den Pumpe nur dienlich sein.

      Gruß vom Niederrhein
      Oldironman