Ankündigung Stammtisch Nord - Lübeck - Hamburg und Umgebung

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Original von Nordlicht-E39
      Naja gut das ist eigendlich egal, ob nun Osram oder aber Phillips...

      Ich persönlich würde wahrscheinlich Phillips nehmen, ich schau mal, ansonsten gibt es Osram... :)


      OK , haben die unterschiedliche "K " Angaben ! Im Netz liegen 2 Stück bei um die 40€ die teuersten , vielleicht kannst ja noch was raus handeln !!!

      :danke:
    • Original von PutzwegDevil
      Original von Nordlicht-E39
      Naja gut das ist eigendlich egal, ob nun Osram oder aber Phillips...

      Ich persönlich würde wahrscheinlich Phillips nehmen, ich schau mal, ansonsten gibt es Osram... :)


      OK , haben die unterschiedliche "K " Angaben ! Im Netz liegen 2 Stück bei um die 40€ die teuersten , vielleicht kannst ja noch was raus handeln !!!

      :danke:


      Sind die zugelassene Brenner mit 5400K...

      Und jetzt nochmal was zum Thema "2 Brenner für €40,-" da brauch ich mir doch nur an 1 Hand abzuzählen, dass es sich dabei NICHT um Markenware handelt... :rollen:

      Ihr könnte Brenner für €40,- kaufen, kein Problem (habe ich auch drin) aber das ist dann meist
      "C H I N A - I M P O R T" und hat den Ruf nach recht kurzer Lebensdauert den Geist aufzugeben oder garnicht richtig zu zünden... :wall:

      Die Brenner, welche ICH hingegen mom. bekomme, sind ORGINAL BMW Markenbrenner von Osram oder aber Phillips und keine Plagiate... :O

      Also nochmal es sind Org. BMW Markenbrenner und der Preis ist NICHT mehr Verhandeltbar, denn günstiger geht es kaum noch wenn man Markenware haben möchte...

      Also eure Endscheidung...

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Nordlicht-E39 ()

    • So, ich sach ma bis nachher, nä?

      Computer geht jetzt aus, Auto noch fertig machen und Tanken, dann Mitfahrer abholen und ab auf die Bahn!

      Hoffentlich ist nicht so viel los.....

      Laptop nehme ich mit, schau mir nachher mal an was noch so los war....

      :trinken:
    • Original von Nordlicht-E39
      @Andi
      Batt. sind leider alle weg...SORRY...habe wohl die letzte erwischt... :heul:
      Ich geb Dir heute Abend nen Hot-Dog als Endschädigung aus... :trinken:

      @Putzwegdevil
      Ok, ich fahr nachher hin und hole sie ab... ;)


      Is doch kein Problem ;) Gib mir lieber Starthilfe, wenn er später am Abend nicht mehr so richtig will :D
      Nach unser Schrauberaktion hab ich mir übrigens ein Überbrückungskabel zum Reserverad gelegt :top: noch von meinem Opa.

      Gruß,

      Andi
    • Original von Nordlicht-E39
      So mom. schaut es wieder gut aus, die Hauptstraßen sind einigermassen frei... :top:

      So jetzt ne kurze Frage an euch:

      WER von benötigt evt. noch NEUE Org. BMW D2S Xenon Brenner, wahlweise von Phillips oder aber Osram... :trinken:

      War gerade bei BMW hier in HL, da mein Kumpel dort arbeitet und die machen sozusagen Winterschlussverkauf für einige Sachen... :apaul:

      Habe gerade eben für den Dicken eine NEUE Org. BMW Batterie mit 90AH für günstige €50,- abgegriffen... :D

      Neupreis liegt Org. bei €160,- ... für ne 90AH... :crazy:

      (Meine war eh schon fast am Ende ist von 2001.)

      Xenon Brenner 2x für €50,- Org. BMW Markenqualität... :top:



      HEICO, hat er noch eine für mich über???? Ihr kennt es doch mit meiner Batterie... Ich fahre nirgends mehr hin ohne die Überbrückungskabel...


      EDIT: Ja ich habe nu zuende gelesen....:(

      Ihr glaubt nicht wie kacke das ist mit so einen schwachen Teil... ich habe letztens 1 stunde auf Marco gewartet weil ich 2 min zu lange licht an hatte..

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von ggorski ()

    • Original von Nordlicht-E39
      So ich habe noch ein Videomodulkabel für TV/DVBT Freischaltung fürs Navi...

      Wenn jemand Interese hat, dann bring ich es heute Abend mit und man kann es mal ausprobieren, wird nur an + und - angeschlossen und hinten am Navi angeklemmt, dann sollte TV Funktion im Navi stehen, dass ganze ist dann komplett freigeschaltet... :)


      hab ich schon :D aber ohne + und - :kratz:
    • @ Dennis: Danke fürs uploaden :trinken:

      @ all: erstmal danke und :respekt: an alle die den weiten Weg trotz des Wetter auf sich genommen haben :top: :top: :top:

      Ich fands heute auch ganz gut, und hoffe dass die Truppe jetzt so groß bleibt :trinken: Vor allem wenn das Wetter wieder mitspielt

      Gruß
      Alex

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von cccp-e39 ()