Beiträge von -Dennis-

    Zitat

    Original von MWSEC
    und ich kann icht verstehen, warum ihr euch so drüber aufregt, wenn ich sehe, was einige an den codierpreisen zu nasen haben, und dann querlenker ins auto bauen, die teilweise mehr wert sind wie der rest vom wagen, wobei dann wieder reifen von ner billigmarke verbaut sind.


    das ist hier alles sowas von mit ner doppelmoral belegt, das fasst man gar nicht mehr. :wall:


    sprichst mir aus der seele - bei bj 97 und zunehmender verschlechterung aller komponenten von a-z werde ich ihn einmal mit billigquerlenkern durch den tüv schießen 2 jahre ein wenig damit rumgondeln und dann in alle einzelteile zerlegen - es kommt immer auf den einsatzzweck an - fahre keine 5000km mehr im jahr - da halten die billigsten - würden se so sicherheitsrelevant sein - gäbe es sie in Deutschland nicht

    bei mir wars - kaum zu glauben - unterspannung!! hatte noch 11,4 volt da hat nix mehr angesteuert - nur batterieladegerät ma angeschlossen und siehe da - alles funktioniert - in der zwischenzeit hatte ich gelötet etc und immer wieder probiert und anscheinend hatte ich mir irgendwie die Batterie leer gesaugt :lol:

    dass die eigentlichen Schwachstellen eigentlich schon ausgeschaltet sind an der Heckklappe! Wo sind IM AUTO noch welche? Die Kabel laufen doch nur noch geradeaus!? am lautsprecher vorbei an der c säule runter... was ich an der karre schon reparieren musste :bad::crazy:

    hallo hab das selbe problem - hab am knickpunkt der heckklappe schon 4 kabel gelötet darunter auch das + kabel


    der wischermotor macht keine anstalten (habe 2 motoren zum testen)


    habe am scharnier schon 0 volt - wo sind noch knickstellen?! habe rückwärtsgang - wischer ein drin gehabt sollte also die ganze Zeit Drehen :motz:


    Ums zu verdeutlichen -> strom schon weg bevor überhaupt die heckklappe kommt :wall:

    danke selbst wenn ich 30 scheinchen über hätte - würde mir der wagen was sitze, leisten und wagenfarbe angeht, nicht zusprechen - danke trotzdem :top:

    hallo jungs :trinken:


    Wenn mir jemand nen "guten" M5 weiß oder selber einen verkauft bitte bei mir melden such seit langer zeit :bad: leider wie schon gesagt wurde nur schrott... :heul:


    Danke :top:

    das heißt du hältst das gas auf 2000 und er gibt selber gas auf 2200 :O ??


    meiner hat mal selbst beschleunigt... aber vollgas! da hab ich bei 200 den motor ausgeschalten... kamen mehrer faktoren zusammen wie radlager - defekter ebay-abs sensor + defektes steuergerät tempomat, aber das war krank :bad:


    wenn du das "orgenln" meinst wenn er heiß ist im stand, das hatten meine letzten 2 tds auch - u.a festgestellt dass leicht luft durch die kraftstoffleitung kommt vom dieselfilter aus, blödes plastikgehäuse :bad:

    geb ich euch recht - das fazit aber daraus - altes auto (ist der e39 nunmal) -> sehr viel anfälliger auf dünneres öl, da kommt jede noch so kleine leckölstelle zum vorschein.


    schönene abend

    Touring-Fan - ich glaube er hats über die Ventilschaftdichtungen gezogen und verbrannt, klar schwitzt der motor leicht aber soviel natürlich nicht. Mittlerweile fahr ich seit 1 1/2 jahren wieder mit dem bmw 10w40 und er braucht für sein alter nen normalen verbrauch. Fülle wie gesagt alle paar 1000km mal nach, je nachdem ob gezügelt gefahren bist oder getreten hast....
    :trinken:

    ich hatte definitiv probleme beim "umölen" oder wie auch immer du es nennen magst, und nein ich bin nicht zu blöd um zu merken dass die karre auf einmal nach jeder sonntagsfahrt nen liter öl nachgefüllt haben will, was ich ansonsten alle 3 monate mal mache.... :rollen:

    Ich habe die selbe KM-leistung-


    gemacht hab ich folgendes im laufe der zeit



    Servokühlschlange getauscht
    Benzinpumpe, vorförderpumpe
    Einspritzpumpe
    Sämtliche Querlenker
    Tonnenlager
    Rost Tankdeckel, Heckklappe, kotflügelkanten
    Igel getauscht
    Motoröl frisst er natürlich ein wenig
    ABS sensoren, u.a wg tempomat - hat selbst beschleunigt.



    (Bremsen vorne, hinten)
    Fahrwerk, neu
    Heckleuchte deaktiviert, verreckt.



    fällt mir auf anhieb ein...


    sonst tolles auto wenn er schön ruhig läuft, nimm ihn ruhig. Achja wenn er kalt ist schau mal wies zum anfahren ist... wenns ruckelt is die hardyscheibe auch fällig...

    VFL hat andere Stecker wie ihc bereits geschrieben hab... die sitzheizung passt nicht - die des FL hat 120 watt - die des VFL 70 watt - viel löten kabel ziehen - also eigentlich nix ;)