Bilstein B8 sind nach 90.000Km wassergekühlt

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Bilstein B8 sind nach 90.000Km wassergekühlt

    Hi,

    so jetzt schaut mal.
    Da ist im Gebrauch die Staubschutzmanschette drüber.


    So sieht es aus, wenn man den Dämpfer umgedreht (also in umgekehrter Einbaulage) mehrmals einschiebt und ausfahren läßt.

    Rostige Wasserbrühe sammelt sich dann in der Staubschutzmaschette. Sie ist am Ende etwa zu einem Viertel gefüllt.

    Vorsichtshalber mal was abgeschüttet, nicht das die Manschette nicht reicht. :D

    Wir sind neugierig.


    Ups. :kratz:


    Die eigentliche Kolbenstange - Durchmesser 12 mm.
    Immerhin, die Gummihohlfeder als Anschlag, die nach ca. 35.000km eingebaut wurden, weil sich die Schaumpuffer pulverisiert hatten, haben gehalten. Man erkennt sie unter dem Rostschlamm.



    Da sollte mal was abdichten. Ich kann versichern, selbst nach nur 35.000 km Fahrbetrieb beim tausch der Anschläge war da auch schon Wasser drin.

    Allerdings fand sich jetzt in diesem Dämpfer mit teilweise fehlender Abdichtung nur verhältnismäßig wenig Wasser.




    Gruß Stefan

    Dieser Beitrag wurde bereits 9 mal editiert, zuletzt von mp3 ()

  • Bilstein, wieso? Findeste was nicht in Ordnung? :kratz:

    Beide Dämpfer haben deutliche Defekte der Oberfläche, also hier beim linken Dämpfer, rechts ist der Neue.


    H&R verwendet Bilstein

    Dieser Beitrag wurde bereits 4 mal editiert, zuletzt von mp3 ()

  • Schaut wirklich übel aus, allerdings finde ich es nach 90.000KM mit verschiedenen Federsätzen nicht sooooo schlimm...;)

    Ein Dämpfer ist nunmal ein Verschleissteil und bei dem einen hält er länger und bei dem anderen eben nur knapp 100.000km... :heul:

    Das dort unten Wasser im Dämpfer steht (also im 2ten Rohr) geht natürlich nicht und darf auch so nicht sein, da wird ne Dichtung nachgegeben haben.Warscheinlich durch Dreck, Sand, Schmutz u.s.w. denn die Kolbenstange schaut doch schon sehr "eingelaufen" aus.. :kratz:

    Schauen beide vorderen Dämpfer so aus und wie sehen die Hinteren denn aus...?

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Nordlicht-E39 ()

  • Hi

    Mal abgesehen von dem wow sehen die scheiße aus nach erst der KM Leistung, damit meine ich die Rostansätze und einfach das gammelige Gesamtbild :O , finde ich die Sache mit der Feuchtigkeit auch nicht gerade im Sinne des Erfinders.

    Sendest du sie auf jeden Fall noch ein auch wenn sie so ausschauen?
    Wenn ja halte uns Bitte auf dem laufenden, so wie die ausschauen haben meine Original BMW nach ca 175.000KM nicht ausgesehen :rollen:
  • Moin Stefan,

    deine Bilder sind ein Deja-vu, gleiches Bild hatten wir bei unseren B6 nach um die 50.000km. Ging auch los mit
    Rost im Bereich des ersten Simmerringes und wurde bemerkt dadurch, dass der Dämpfer vorne rechts
    schlicht und einfach dieses Jahr im Januar einfror.
    Nach Zerlegen kam Wasser und Sand aus dem
    Standrohr.

    Ich bin bisher davon ausgegangen, dass es sich um
    einen "Einzelfall" handelt, da da bisher im www auch
    nix weiteres dazu zu finden war. Nur in einer
    Audi Forengruppe taucht mal ein Bericht dazu auf:

    forum.group44.de/viewtopic.php?f=22&t=133274

    Tja, ich denke man sollte bei jedem Radwechsel mal
    den oberen Simmerringsitz auf Rost pruefen, wenn
    da was sichtbar wird, spricht das wohl dafuer, dass
    da eine erste Leckage existiert. Schlussendlich ist
    diese upsidedown Technik auch eine Art Luftpumpe,
    die dann Wasser beim Ausfedern ansaugt....

    cb

    Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von cb ()

  • Original von Nordlicht-E39
    ....Schauen beide vorderen Dämpfer so aus und wie sehen die Hinteren denn aus...?


    Ja, beide sehen so aus.
    Ich schrieb, glaube ich, das die bereits bei 75.000 Km-Leistung (korrigiert) Wasser gezogen hatten. Da bin ich mit denen ins Werk nach Ennepetal gefahren, wo mir dort die Anschlagpuffer getauscht wurden, da sich die Schaumdinger total zerlegt hatten. Bei der Zerlegung war ich dabei, deshalb weiß ich das da auch schon Wasser drin war. Ich meine die Dichtungen hätten die dabei auch wieder erneuert.

    Die hinteren sehen noch außergewögnlich gut aus. BMW Original ab Werk mit jetzt 168.000. :D

    Nochmal was. Ich würde das garnicht so negativ sehen hier.
    Die Dämpfer habe ich in 06/2005 eingebaut mit H&R-Federn bei KM-Stand ca. 30.000.
    09/2008 bei km-Stand 106.000 Werkbesuch bei Bilstein wegen Anschläge
    Jetzt 07/2012 bei km-Stand 168.000.

    Einzig das Wasser hätte ich mir nicht darin gewünscht.

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von mp3 ()

  • Nun ja,

    heisst m.E. schon, das durch die upside/down
    Technik die Gefahr besteht, dass bei Versagen der oberen
    Dichtpackung Wasser in das Standrohr eingesaugt wird.
    Schlussendlich fährt ja die Dämpferpatrone im Standrohr
    hin und her und erzeugt entweder Ueber- oder Unterdruck im
    Luftvol. des Standrohres, welches ja sonst komplett dicht
    ist. In dem Moment wo oben dann die Dichtpackung Leckagen
    aufweist, wird darueber dann der Druckausgleich gemacht.
    Heisst Feuchtigkeit ins Innenleben. Bei uns waren der rechte
    nach ca. 50.000km fertig (2 Jahre) und der linke hatte auch schon eine
    weisse Fett/Wasser Emulsion und die Daempferpatrone wies
    auch schon erste Rostansaetze auf, da stand halt nur noch kein
    Wasser drin...

    D.h. nachdem die bei Stefan ja wohl schon nach 75.000km
    auch schon Wasser gezogen hatten, sollte man da zumindestens
    sich den oberen Simmerringsitz sehr genau anschauen. Erster
    Rostanasatz dort koennte ein Hinweis sein...

    cb

    p.s. die hinteren Daempfer sind ja konstruktionstechnisch ganz anders,
    d.h. klassisch aufgebaut

    Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von cb ()

  • Original von cb
    ...heisst m.E. schon, das durch die upside/down
    Technik die Gefahr besteht, dass bei Versagen der oberen
    Dichtpackung Wasser in das Standrohr eingesaugt wird.
    Schlussendlich fährt ja die Dämpferpatrone im Standrohr
    hin und her und erzeugt entweder Ueber- oder Unterdruck im
    Luftvol. des Standrohres, welches ja sonst komplett dicht
    ist. In dem Moment wo oben dann die Dichtpackung Leckagen
    aufweist, wird darueber dann der Druckausgleich gemacht....

    Ganz genau. :top:
    Ich habe in einem anderen Forum gelesen, das dort im Boden ein Loch gebohrt wurde, damit eintretendes Wasser dort ausfließen kann. Damit würde auch der Druckausgleich im Rohr nicht mehr oben durch die Dichtung erfolgen müssen. Zweck der Dichtung ist ja wohl dicht.

    Übrigens war es auch der Dämpfer mit dem Wasserinhalt, der bei mir vermeintlich sehr früh anschlug. Ist klar, Wasser ist nicht komprimierbar.

    Hatte ich auch schon beim Wasser auspressen von Hand gemerkt. Hinterher konnte ich den viel weiter einschieben.

    Ich hatte ohne Ahnnug dieser Kenntnisse angenommen, die Dämpfungseigenschaften hätten nachgelassen.
    Die Patrone an sich ist bis auf die Defekte der Gleitverchromung in Ordnung.

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von mp3 ()

  • Original von mp3
    Nochmal was. Ich würde das garnicht so negativ sehen hier.
    Die Dämpfer habe ich in 06/2005 eingebaut mit H&R-Federn bei KM-Stand ca. 30.000.
    09/2008 bei km-Stand 106.000 Werkbesuch bei Bilstein wegen Anschläge
    Jetzt 07/2012 bei km-Stand 168.000.

    Einzig das Wasser hätte ich mir nicht darin gewünscht.


    Ja das du im Werk warst, um den Anschlag unten zu ersetzen, hast du ja schon mehrmals geschrieben, sprich das dieser durch eine Anschlagfeder ersetzt wurden... :)

    So und bevor hier wieder angefangen wird das Ultimative Negativbild von Bilstein zu zeichen (fängt nämlich bei einigen schon wieder an) der eigendlich Dämpfer hat bis zum Ausbau wunderbar gefunzt... :top:

    Der Aufbau des Bilstein Dämpfer ist eine andere, wie bei normalen herkömmlichen Dämpfern.Der Hersteller arbeitet hier mit einer sog. Upside/Down Technik, sprich es sind eigendlich 2 Dämpfer in einem...

    Das, dass Dichtungspaket am äußeren "Dämpfungsrohr" versagt, ist natürlich nicht Ok und hier muss nachgebessert werden, dennoch ist es auch fast vollkommen Normal, dass dort wo "Dreck, Sand,Schmutz und Wasser " mit ins Spiel kommen die Dichtungen extremen Belastungen ausgesetzt sind... :O

    Das ganze wirkt wie Schmiergelpapier und wird auf kurz oder lange sogut wie jede Dichtung "killen" und das Ergebnis ist dann leider eine Saugpumpe welche im Exremfall das Wasser ansaugt... :rollen:

    Das dieser Umstand natürlich nicht Optimal ist und dort Handlungsbedarf von Bilstein besteht, steht außer Frage... ;)

    Ein Ablaufloch im 2ten Rohr des äußeren Dämpfers ist schon ein guter Ansatz, dass ganze dann in Edelstahlausführung und man hat sogut wie keine Probleme mit Korossion...


    Aber "Nobody ist perfect"... denn der Rest des Dämpfer scheint noch wunderbar gefunzt zu haben, bis auf das die Gleitbeschichtung (so wie mp3 es geschrieben hat) sprich die hat etwas gelitten, ist aber auch Normal bei dem Dreck, Schmutz,Sand in Verbindung mit Wasser... :bad:

    Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Nordlicht-E39 ()

  • Das mit dem Loch bohren hatte ich mir
    auch ueberlegt, ist aber m.E. nicht wirklich
    gut, da dann ja die ganze Zeit ein Luftaustausch
    ins Standrohr existiert => Dreck, Feuchtigkeit
    geht sofort rein und macht ne Fett Wasser Emulsion,
    was die dann im Standrohr anrichtet???
    Insbesonders wenn das Loch dann mit dem
    ganzen Schmodder wieder zugeht....
    Ich denke, eigentlich soll die Dichtpackung oben
    langfristig dicht sein, damit das Standrohr innen
    trocken bleibt....

    Anbei mal ein Bild von unseren beiden vorderen B6
    nach etwas mehr als 2 Jahren und ca. 50.000km
    Schoen zu sehen wie am rechten schon auf der
    Daempferpatrone der Rostschmier aus dem Standrohr
    durch die obere Dichtpackung durchtransportiert wurde.
    Einhergehend mit signifikant Rost im Bereich der Dichtpackung.
    Dieser Daempfer war auch dann diesen Januar eingefroren,
    nettes Fahrerlebnis.... Dadurch ist uns das erst aufgefallen.
    Den Rost da hatte ich schon nach dem ersten Winter in
    ersten Anzeichen bemerkt, dem aber keine weitere Bedeutung
    beigemessen, war nur etwas verwundert...

    Der linke zeigte im Januar auch schon erste Ansaetze dort
    von Rost, die Daempferpatrone war aber noch sauber.
    Trotzdem war dort auch beim Zerlegen schon unten im
    Standrohr der Anschlagdaempfer in einer weissen Oel/Wasser
    Emulsion, und die Patrone zeigte im Bereich Kolbenstange
    ersten Rost....

    Daher sollte man wohl wie schon gesagt, das Standrohr im
    oberen Bereich zumindestens mal bei jedem Raederwechsel
    auf Rost pruefen um ggf. rechtzeitig zu reagieren...

    cb

    @nordlicht: Momentan werden hier nur Erfahrungen
    dargestellt, um anderen Tipps zu geben, damit die
    dann ggf. rechtzeitig reagieren koennen. Das hat
    m.E nix mit ultimativen Negativbild zu tun....
    Ich habe die B6 auch wieder verbaut. Werde
    halt die "kritische" Stelle im Auge behalten und habe
    mich mit meiner Erfahrung auch bisher zurueckgehalten.
    Aber nachdem bei mp3 nun auch das gleiche Problem
    auftaucht....

    Btw. es ist immer noch eine Daempferpatrone drin,
    d.h. das sind keine 2 Daempfer in einem verbaut.
    Nur steckt die halt umgekehrt im Standrohr, damit
    auf diese Weise hoehere Seitenfuehrungskraefte
    übernommen werden koennen....

    Dieser Beitrag wurde bereits 6 mal editiert, zuletzt von cb ()

  • Original von cb
    @nordlicht: Momentan werden hier nur Erfahrungen
    dargestellt, um anderen Tipps zu geben, damit die
    dann ggf. rechtzeitig reagieren koennen. Das hat
    m.E nix mit ultimativen Negativbild zu tun....
    Ich habe die B6 auch wieder verbaut. Werde
    halt die "kritische" Stelle im Auge behalten und habe
    mich mit meiner Erfahrung auch bisher zurueckgehalten.
    Aber nachdem bei mp3 nun auch das gleiche Problem
    auftaucht....


    Liest sich hier aber etwas anders, auch kann ich da keine Erfahrungsmitteilung/Darstellung rauslesen... :gpaul:

    Spricht irgendwie nicht gerade für Qualität


    Btw. es ist immer noch eine Daempferpatrone drin,
    d.h. das sind keine 2 Daempfer in einem verbaut.
    Nur steckt die halt umgekehrt im Standrohr, damit
    auf diese Weise hoehere Seitenfuehrungskraefte
    übernommen werden koennen....


    Im weitesten sind es schon 2 sog. "Stoßdämpfer" ich fahre die B8 nämlich auch und weiß daher, wie sie aufgebaut sind und deswegen steht 2 Stoßdämpfer auch in "... ;)

    Das die "Lochbohr-Methode" keine Finale Lösung ist, ist mir auch klar, nur wäre es erstmal ein Anfang.Das Problem wird aber auch sein das auf lange Sicht gesehen sogut wie jede Dichtung den Dienst quttiert, sobald dort Sand, Wasser und Reibung mit im Spiel ist...;)

    Ich denke das Hauptproblem ist bei den Bilstein B6/B8 das dort kein ausreichender Staubschutz exestiert,.Diese blaue Plastikrohr reicht einfach nicht aus, um die Dichtung oben am der Kolbenstange vor Schmutz und Wasser zu schützen.Bei herkömmlichen Dämpfer sitz dort oben noch der Anschlagpuffer vor der auch ein gewisses Maß an Schutz bietet.Da dieser aber bei den B6/B8 im unteren Bereich des 2ten Rohrs verbaut ist, fehlt dieser eben... :crazy:

    Ein Korossionsbeständieg Edelastahlegierung wäre hier ebenfalls von Vorteil...

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Nordlicht-E39 ()

  • Original von Nordlicht-E39
    Original von cb
    @nordlicht: Momentan werden hier nur Erfahrungen
    dargestellt, um anderen Tipps zu geben, damit die
    dann ggf. rechtzeitig reagieren koennen. Das hat
    m.E nix mit ultimativen Negativbild zu tun....
    Ich habe die B6 auch wieder verbaut. Werde
    halt die "kritische" Stelle im Auge behalten und habe
    mich mit meiner Erfahrung auch bisher zurueckgehalten.
    Aber nachdem bei mp3 nun auch das gleiche Problem
    auftaucht....


    Liest sich hier aber etwas anders, auch kann ich da keine Erfahrungsmitteilung/Darstellung rauslesen... :gpaul:


    muss ich sagen hast du recht, ist mir auch so rübergekommen.
    Ich unterstütze niemanden der zu Faul ist die Suchfunktion zu nutzen :finger:

    Carly taugt immer noch nichts am E39
  • Hallo Nordlicht,

    zitiere dann auch bitte richtig, das Zitat
    "spricht nicht gerade für Qualitaet"
    stammt nicht von mir, ich schildere hier
    nur recht nuechtern meine eigenen
    Erfahrungen.

    Zudem bringt uns diese OT Diskussion nun
    nicht wirklich weiter.

    cb
  • der ganze thread bringt nur was, wenn man bilstein mit dazu ins Boot holt, von daher werden wir immer weiter rätselraten, ob da eine Serie Mist war oder das nen generelles Problem ist.
    Ich unterstütze niemanden der zu Faul ist die Suchfunktion zu nutzen :finger:

    Carly taugt immer noch nichts am E39
  • Ich habe Bilstein ueber die Problematik gleich
    im Januar diesen Jahres detailliert in Kenntnis
    gesetzt. Die haben auch die alten Daempfer
    von mir bekommen. Lt. deren Aussage einmaliges
    Problem.
    Deswegen habe ich auch wieder die gleichen Daempfer verbauen lassen....

    Das nur am Rande

    cb

    Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von cb ()

  • Original von cb
    Das mit dem Loch bohren hatte ich mir
    auch ueberlegt, ist aber m.E. nicht wirklich
    gut, da dann ja die ganze Zeit ein Luftaustausch
    ins Standrohr existiert => Dreck, Feuchtigkeit
    geht sofort rein und macht ne Fett Wasser Emulsion,
    was die dann im Standrohr anrichtet???
    ....


    Erstens wäre das Loch unten, zweitens halte ich gerade einen Luftaustausch für vorteilhaft und drittens könnte das Loch einen kurzen Stutzen haben mit Schlauch drauf.
    Allein, das das entstehende Vakuum durch die obere Dichtung ausgeglichen wird, kann Staub einsaaugen.

    Bei dem H&R-Satz ist das auch besser gelöst. Die Staubschutzmanschette geht sehr weit runter, an der Dichtung vorbei.

    Eine Abbildung steht nachher in meinem Projekte-fred.

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von mp3 ()