Motorraumbrand durch beheizte Waschdüsen?

  • Oh schon wieder ein Thema entdeckt von dem ich zuvor noch nie gehört habe. Gut dann wird halt der Stecker gezogen.
    Hoffentlich ist er damit jetzt keine fahrende Zeitbombe mehr. Aber das dachte ich mir auch schon nach dem Airbagcheck bei BMW und dem frei machen der Wasserabläufe unter dem BKV :D

    Vergiss nicht die abgezogenen Stecker zu isolieren, sonst kommt Feuchtigkeit rein und es gammelt!

  • Der ist etwas anders. Bekommt man bei BMW selber auch. Lässt man einfach mit heißkleber vollaufen und fertig.

    Ich unterstütze niemanden der zu Faul ist die Suchfunktion zu nutzen :finger:


    Carly taugt immer noch nichts am E39

  • Stecker habe ich mal mit reichlich Bildern im Thread eingestellt, bitte selbstständig danach suchen.


    EDIT:
    Motorraumbrand durch beheizte Waschdüsen?



    ich hatte auch trotz Stillstand des Wagens übers Wochenende KEINE Frostschicht um die Düse herum

    Das dürfte eher an der aufsteigenden Wärme liegen, das gleiche hat man auch bei abgezogenen Stecker ;)

  • ich wage zu bezweifeln, das du nach 48 stunden noch aufsteigende Wärme hast. und nein bei abgezogenem Stecker war der komplett gefrohren rundrum.

    Ich unterstütze niemanden der zu Faul ist die Suchfunktion zu nutzen :finger:


    Carly taugt immer noch nichts am E39

  • Bei unserem 528 habe ich das noch nie getestet. Der fährt im Winter nicht (und fuhr er auch noch nie) und steht in der Garage (die beheizt ist). Die Batterie entlädt sich aber auch nicht übermäßig stark.


    Beim 520 FL habe ich die Düsen gewechselt (weil sie beschissen spritzten). Ich kann hier aber klar sagen, daß sich im Winter reif um die Düsen bildet. Der 520 hat allerdings auch keine IHKA, sondern nur die IHKR.


    Ich werde das bei beiden Fahrzeugen mal messen mit der Bestromung.

  • Habe mal ein bißchen "research" betrieben. Habe die Düsen als Vorsorge beim 528i ausgetauscht (dazu Motorhaubendämm-Matte komplett demontiert). Das Fahrzeug ist von Ende 1995, hat knapp 70tkm gelaufen und nie einen Winter gesehen. Es hat weiterhin Klimaautomatik (IHKA).


    Habe die Waschdüsen untersucht:
    Die Heizung darin ist selbstregulieren. Es stellt sich immer eine Leistung von etwa 1,2W ein. Bei 12V sind das 0,1A, entsprechend ändert sich der Strom bei niedriger oder höherer Spannung. Die (alten) Waschdüsen werden äußerlich so heiß, daß man sie kaum noch anfassen kann - es kommt aber zu keinem Schmoren. Vor allem im Bereich, wo sie in der Haube sitzen (im Blech), werden sie heiß.
    Eine Düse habe ich geöffnet. Die Heizung ist vergossen. Man sieht nur das federbelastete Ventil, mehr nicht.


    Ich werde heute noch schauen, wie die Düsen angesteuert werden. Wann, wie lange, Masse gesteuert und ob die Heizung getaktet wird (was keinen Sinn ergeben würde).



    Update:
    Ich habe jetzt auch am Fahrzeug gemessen.
    Also, die Spritzdüsen sind (zumindest beim VFL), wie im Schaltplan auch ersichtlich, Plus geschaltet. Der Masseverbinder sitzt im Bereich des ABS-Blocks. Das Klimasteuergerät schaltet die Düsen ab einer gewissen Temperatur ein (irgendwo im Bereich um die 3 Grad) und auch wieder aus. (Wenn aus, dann liegt an beiden Kabeln Masse an.) Sobald die Zündung aus ist, sind auch die Düsen stromlos. So ist es zumindest bei mir beim 95er Modell.

  • Mich hat es heute auch erwischt:


    Losgefahren, komischer Geruch - gedacht: vielleicht schürt jemand etas in seinem Kachelofen... :confused:


    nach 10km an der roten Ampel: schwarzer Rauch aus der Motohaube, Haube geöffnet, 15cm Flammen an der Haubenisolierung. Das ganze geschah in <1Minute - ein komisches Gefühl - zum Glück hate ich eine volle Wasserflasche an Bord.


    Bei mir war´s die rechte Spritzdüse, Die Isolierung vom zuführenden Kabelbaum war auch schon weg & die Drähte lagen blank.


    Die 15A Sicherung hat NICHT ausgelöst. Anscheinend reichen <15A, um bei dem dünnen Kabel/Spritzdüse einen Brand zu verursachen. Beängstigend...

  • Dass es noch E39 Fahrer gibt, die diese Kabel noch tatsächlich dran haben...


    zistof Zum Glück ist nichts weiter passiert und es ist dir aufgefallen.

    Ja ich. Allerdings mit neuen Waschdüsen und neuem Leitungssatz. Ich habe mal die Alten bestromt. Sie werden außen merklich warm, aber nicht heiß.