Automatische Heckklappe geht nicht mehr alleine auf e39 Touring

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Original von Boris88
    ich weiß nicht ob ich das habe :(


    Haben die Wenigsten. Wenn du bei offener Heckklappe keinen Knopf an der Verkleidung innen zum Schließen hast, hast du auch keine automatische Heckklappe. Das kurze Aufspringen hat jeder Touring dank Softclose.
  • Original von Black-Touring

    Das kurze Aufspringen hat jeder Touring dank Softclose.


    Hi

    Ich hab "nur" das Softclose ... also den kleinen Motor der die Heckklappe bei meinem E39 Touring ranzieht bzw. wegdrückt.
    Nur dummerweise nicht mehr seit heute, der Motor läuft so wie er soll (per Schlüssel, Knop neben Fahrersitz und Knopf hinten an der Klappe), gibt aber die Klappe nicht frei.
    Hydrauliköl kann ja nicht sein da ich ja keine automatische habe wenn ich das richtig verstanden habe ... nur was kann es dann sein, hat einer ne Idee oder einen Tipp für mich?
    Auf Dauer isses schon doof wenn man alles durch die Scheibe einladen muss :(
  • ich habe das kleine Problem, dass unsere Heckkklappe auch schwächelt und ich das beim :) lichen besorgte Hydraulik-Öl gerne ergänzen möchte aber.....
    ich habe kein Reserverad, sondern einen Gastank in der Reserveradmulde.

    Ich müßte als die komplette Anlage ausbauen um das Öl aufzufüllen (da ich kaum Lust habe, einen kmplett installierten Gastank dafür auszubauen).

    Dazu müßten dann die 2 oben befindlichen Hydraulik Zu.-und Ableitungen gelöst werden.

    Wie entlüfte ich danach das System?

    Hat die Anlage schon mal jemand komplett ausgebaut?

    Danke

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von bigolli ()

  • Original von bigolli
    ich habe das kleine Problem, dass unsere Heckkklappe auch schwächelt und ich das beim :) lichen besorgte Hydraulik-Öl gerne ergänzen möchte aber.....
    ich habe kein Reserverad, sondern einen Gastank in der Reserveradmulde.

    Ich müßte als die komplette Anlage ausbauen um das Öl aufzufüllen (da ich kaum Lust habe, einen kmplett installierten Gastank dafür auszubauen).

    Dazu müßten dann die 2 oben befindlichen Hydraulik Zu.-und Ableitungen gelöst werden.

    Wie entlüfte ich danach das System?

    Hat die Anlage schon mal jemand komplett ausgebaut?



    Danke


    Kannst Du Bitte mal ein Bild einstellen wo da noch die Hydraulik verbaut sein soll wenn da bereits ein Gastank drin liegt ?
    Wie groß ist der Gastank ?

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Touring-Fan ()

  • Hallo,

    alles klar, besten Dank.

    Ging auch mit komplett Ausbau total einfach und tatsächlich selbstentlüftend.

    Nach 9 Jahren war der Behälter weniger als halbvoll, kein Wunder das die Hydraulik zum oberen Drittel an Luft ansaugte.

    Altes Öl entsorgt, gereinigt, neue drauf und es läuft wieder wie am ersten Tag und auch geräuschloser.

    @ Touring fan:

    habe die kamera leider auf der Arbeit. Aber ist ein Radmuldentank und die Hydraulikeinhiet ist noch immer an der gleichen Stelle, wo sie auch ab Werk war. Bildlich gesprochen, auf 07:00 Uhr Position, also links-unten- am oberen Ende der Reserveradmulde.

    Darüber ist dann noch der Unterlegkeil befestigt.

    Aber wie gesagt, Ausbau ist komplett einfach und ausgebaut geht das auch alles ohne Schmutz usw. zu wechseln.

    Achtung: bei Hydraulikarbeiten darauch achten, dass kein Fussel oder Sandkorn in die Hydraulik kommt.
  • Automatische Heckklappe Oel wechseln

    Hi allen zusammen,
    Auch ich hatte Probleme mit meiner Heckklappe. Nur Öl aufgefüllt und sie funktioniert wieder optimal, hab weil einige fragten wo der Behälter ist mal ein paar Fotos gemacht.
    Das Ersatz Rad raus nehmen, links unter dem Wagenheber sitzt die Pumpe unter der Pumpe ist der weiße Behälter wo das Oel eingefüllt wird bis zum + Zeichen. Die Schlauchschelle muss gelöst werden, den Behälter mit einen kleinen Schraubenzieher vorsichtig nach unten Knöbben der Behälter sitz über einen O Ring dann mit Öl befüllen und die Heckklappe sollte wieder richtig öffnen und schließen.

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von macuser ()

  • Ou man, habe heute versucht Öl aufzufüllen, bei mir sitzt die Schelle leider verkehrt, sodass ich nicht an die Lockerung rankomme, die Schraube der Schelle befindet sich hinten.

    Also komme ich nicht drum herum die Anlage komplett zu demontieren, oder?

    Man man, warum muss mir das ständig passieren, immer läuft was schief.

    Grüße :rollen:
  • Hallo zusammen

    Wollte mal den themenstarter fragen ob nach dem Wechsel der Zylinder es wieder einwandfrei furzt?

    Ich hab das selbe Problem.

    Automatische Betätigung musste ich die ersten 2 cm mit dem Finger nachhelfen.

    Heute hab ich den kleinen Behälter mit Dexron 2 aufgefüllt( war fast leer) und das ganze wieder versucht.

    Ergebnis:
    Unverändert


    Kann es vielleicht auch an einer Schwachen Batterie liegen?
    Oder sonst ein Problem?

    Oder ist es zu 99% der/die Zylinder?
  • Ich hab auch 530 d :top:

    Der 60 gefällt mir nur mit m Paket schwarz und mit den 172 Felgen in 19"

    Und innen leider garnicht :crazy:

    Wenn möglich überspringe ich den e60 und kaufe mir in 5-6 Jahren den F 10