Kühlmittelverlust - Höhe Automatikgetriebe - M57 - 525D FL

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Kühlmittelverlust - Höhe Automatikgetriebe - M57 - 525D FL

    Guten Abend liebe Leute,
    seit einigen Tagen habe ich kleines Problem mit meinem Kühlwasser. Es möchte nicht mehr im Wagen bleiben. :)

    Hatte beim Kauf des Wagens die Thermostate gewechselt,das Kühlmittel ersetzt, entlüftet. Gefahren bin ich dann völlig problemlos 1500km.

    Vorgestern sehe ich dann mit Schrecken einen Fleck unter dem Wagen. Sofort geschaut, kam aus dem Wandler, nicht der Getriebeölwanne, direkt aus dem Wandler. Dachte ich, OK, nach fast 400tkm, ist das Getriebe wohl bald hin... Kleine Geschmacksprobe genommen, weil Farbe grün statt rot. Süßlich... Kühlerfrostschutz.

    Nun nach der Einleitung meine Frage. WO könnte es herkommen? Habe von unten nichts genaues sehen können. Es kommt direkt von über dem Wandler, läuft dann mittig hinten an der Ölwanne ab, bzw. zieht nach vorne und tropft an der Ablassschraube ab. Vermute das es durch den Fahrtwind nach hinten "transportiert" wird. An der Stirnseite der Maschine ist alles trocken.

    Kann es sein das es vom Kühlwasserflansch nach hinten gedrückt wird? Ist es vielleicht eine der Leitungen der Standheizung? Innen ist alles trocken, kann es vielleicht eine Leitung vom Wärmetauscher sein? Ich "verliere" einige Tropfen über Nacht...

    Aktuell lege ich eine Pappe unter, mein Umfeld unkt natürlich schon, da die alte Karre ja eigentlich Müll ist... Dabei hat er erst 384.000 gelaufen! :)

    Spass beiseite, vielleicht hat ja jemand mal ein ähnliches Problem gehabt, oder es ist ein bekannter Fehler beim M57.

    Gruss aus NRW.
    Chris!
  • Das Kühlwasser aus dem Wandler kommt wage ich mal ganz stark zu bezweifeln. Das ist technisch gar net drin. Das muss dann oben irgendwo einlaufen.
    Ich unterstütze niemanden der zu Faul ist die Suchfunktion zu nutzen :finger:

    Carly taugt immer noch nichts am E39
  • Mache morgen mal ein Foto.

    Klar kommt es nicht aus dem Wandler, er läuft nur durch / dran vorbei. Im Motorraum kann ich halt keine Leckage entdecken, aber irgendwo muss es ja herkommen.

    Gibt es vielleicht eine Zeichnung / Abbildung vom Kühlkreislauf bzw. wo, welche Leitung / Rohr hergeht?

    Gruss Chris!
  • Nach genauer Überprüfung hat sich herausgestellt das der Kühlmittelflansch unter der Ansaugbrücke undicht ist, also ein Klassiker. Es läuft am Block runter, dann nach hinten und beim Getriebe runter. Ersatz ist bestellt, wird am Wochenende eingebaut, dann sollte es wieder passen.

    Gruss Chris!
  • Hab ich mir fast gedacht.. Ich hatte meine beiden Kühlwasserrohre prophylaktisch getauscht vor ein paar Wochen und beide sind schon komplett zerbröselt gewesen im Motorblock...War erstaunlicherweise aber noch dicht.. Beim Ausbau der beiden Rohre (würde direkt beide machen!) versuch das mit großer Sorgfalt denn mir ist leider ein Stück Plastik dabei in den Block gefallen welches ich natürlich nicht mehr raus bekomme.. Achte auch darauf das nichts drin stecken bleibt (sind pro Rohr 2 Dichtringe)