Motor auf Autobahn heiß geworden. Auto springt nicht mehr an. Eure Meinung?

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Motor auf Autobahn heiß geworden. Auto springt nicht mehr an. Eure Meinung?

    Am Karfreitag wollte ich mit der Familie nach unserem Urlaub vom Gardasee zurück nach München fahren. Vor der Fahrt natürlich nochmal alle Flüssigkeiten gecheckt. Das Auto lief bis zum Gardasee und dort problemlos. Nach ca. 3.500 km konnte ich bislang nur sehr geringen Ölverbrauch (max. 1l) erkennen und war schon übermäßig glücklich.
    Jetzt zur Dramaturgie:
    Nach circa 20km Landstraße bin ich auf die Brennerautobahn bei Affi aufgefahren. Nach ca. 5 Minuten habe ich plötzlich eine Meldung "Kühlflüssigkeit prüfen" erhalten und gesehen, dass die Temperaturen in den roten Bereich gewandert ist. Instinktiv habe ich versucht mit Aufdrehen der Heizung entgegen zu wirken, was keinerlei Hilfe brachte. Also bin ich ca. 2 min nach der Fehlermeldung auf der Autobahn in eine Rettungsbucht gefahren. Kühlerschlauche waren maximal Lauwarm, Ausgleichsbehälter war vollkommen leer, von der Stirnseite dampfte es.
    Nach ca. 20min abkühlen bin ich in der Sorge um schwangere Frau und Kind mit ca. 60 zur nächsten Raststätte gefahren (5km Autobahnfahrt).
    Beim Befahren der Raststätte ist die Temperatur wieder langsam in den roten Bereich gewandert. Dort natürlich wieder sofort ausgestellt.
    ADAC gerufen und in die nächste Werkstatt geschleppt worden. Die haben festgestellt, dass der Kühlschlauch zur Heizung abgegangen ist (mein italienisch ist nur bedingt für Kfz-Diagnosen geeignet :D ). Schnelle Behebung war nicht möglich, da wohl der Krümmer dafür ab muss, daher habe ich ein Mietwagen bekommen und bin mit 15h Verspätung zum Glück am selben Tag heim gekommen.
    Letzten Mittwoch wurde der Dicke dann endlich nachts in die heimische Werkstatt geschleppt und abgestellt. Ob er da noch fahrbar war, kann niemand sagen, er wurde zumindest in einem Parkhaus abgestellt, weshalb ich davon stark ausgehe.
    Ich bin kurz zum Auto um meine restlichen Sachen zu holen und wollte das Auto kurz starten, da die Werkstatt schon sagte er läuft nicht. Jetzt springt er auf jeden Fall nicht mehr an. Alle Birnen leuchten, der Anlasser klackt, sieht nicht nach leerer Batterie aus. Ich hatte leider keine große Zeit mich dem Auto zu widmen, weil ich schnell weiter musste. Der Luftmengenmesser und Filterkasten waren im Beifahrerfußraum gelegen, offensichtlich noch durch die italienische Werkstatt ausgebaut ?( .
    Die heimische Werkstatt kam leider bisher nicht dazu, das Auto anzuschauen (auch weil es nicht so leicht aus der Tiefgarage geborgen werden kann).

    Jetzt meine unzähligen Fragen:
    1. Motorüberhitzung beim M54. Wie hoch schätzt ihr die Chancen auf eine defekte ZKD? (ironischer Weise hatte ich fälschlich immer Sorge darum, jetzt macht es wenigstens Sinn, sich den Kopf dazu zu machen... :) )
    2. Ich hatte vor geraumer Zeit im Forum gefragt, ob ein überfüllter Ausgleichsbehälter ein Problem darstellt oder ob er sich selbstständig reguliert. Ich bin mit Rädern auf dem Dach gefahren, was den Verbrauch ziemlich angehoben hat. Kann dadurch das Kühlsystem überlastet worden sein und deshalb gab es den Kühlerschlauchabgang oder war das einfach Verschleiß/Pech?
    3. Kann der Motor überhaupt ohne LMM starten?
    4. Kann es sein, dass durch die vermehrten kurzen Fahrten ohne Kühlflüssigkeit zum Rangieren und in der Werkstatt der Motor einen richtigen Schaden abbekommen hat und deshalb nicht mehr startet?

    Was würdet ihr in diesem Fall unternehmen/prüfen? Wollte euch grundsätzlich auch nur mal von der Leidensgeschichte berichten.

    Anbei die Bilder des Dramas ;)

    Bei der leicht verschneiten Alpenueberquerung mit Sommerreifen bei der Hinfahrt :/

    Wasser marsch...

    Zurück in der Tiefgarage
  • Wenn der Anlasser nur klackt ist die Batterie leer.

    1. Kann man nicht sagen. :kugel:
    Reparieren, auffüllen kucken was passiert. Alternativ ZKD prophylaktisch wechseln.

    2. Das passiert halt, die Schläuche sind min. 16 Jahre alt und werden am Motor an der Schelle immer ein bisschen bewegt. Dort reißen sie dann irgendwann, meistens in einem ungünstigen Moment. (Gibt es günstige Momente? :kratz: )

    3. ja

    4. Schwer zu sagen. Ein bisschen rumrangieren ohne Kühlung bringt ihn nicht sofort um aber 3km ohne Wasserpumpe fahren reichen für 125° im Wasser.
  • 1. Wieviel hat der Dicke denn runter bezüglich der ZKD Frage?

    Kann ja wirklich nur am abgegangenen Schlauch liegen!

    2. Könnte eventuell sein, denn die Markierung am Ausgleichsbehälter sind ja nicht einfach so da. Zu viel Wasser am besten absaugen....

    3. Ja und manche fahren sogar ohne (abgeklemmt)...

    4. Wenns nur paar Meter waren, alles gut dürfe keine Schäden verursacht worden sein!


    Nach der Reparatur und neu befüllen musst du ihn gut entlüften, sonst läuft er immer wieder heiß!
  • 230Tkm. ZKD wäre wohl das wirtschaftliche Todesurteil. Zum TÜV in 2020 müssen sicher die Schweller gemacht werden, das entspricht dann in Summe dem Anschaffungspreis... Da ist die restliche Basis zu dünn.

    Zum Kühlwasser gab es hier damals Stimmen, dass es sich einfach durch den Überdruck selbst reguliert... :D
    Beim nächsten Mal bin ich sensibler. Aber das Thema hat sich ja zum Glück erstmal von alleine geklärt ;)

    Ich berichte mal von der Werkstattdiagnose. Vielleicht hab ich ja Glück.

    Danke schonmal
  • Wenn man die Kurbelwelle noch mit einer Ratsche drehe kann, muss der Anlasser das auch schaffen. Von daher erstmal zusehen, dass die Batterie voll ist. Dann schauen, dass alle offensichtlichen Undichtigkeiten behoben wurden und das beste hoffen. Wenn die Dichtung platt ist, merkt man das schon. Ist dann halt Pech.
    Kranplätze müssen verdichtet sein!

    „Alles Komplizierte ist unnötig. Alles Notwendige ist einfach - genau wie mein automatisches Gewehr.“ ―Michail Kalaschnikow
  • Die Frage ist wirklich, wie lange Du schon im roten Bereich gefahren bist. War die Temperaturanzeige denn bereits voll ausgeschlagen am äußersten Rand des roten Bereichs, als Du es bemerkt hast, oder stand der Zeiger noch am Anfang? Der rote Bereich beginnt bei ca. 125 °C, und es gibt auch hier im Forum so viele Beiträge von Leuten, deren Kühlwassertemperatur in den roten Bereich und somit auf mindestens 125 °C stieg, ohne dass die ZKD einen Schaden davongetragen hätte. So eine Zylinderkopfdichtung verträgt auch mal einen kurzzeitigen Ausflug in den kritischen Temperaturbereich, und Du hast ja geschrieben, dass Du unmittelbar danach in eine Rettungsbucht gefahren bist.

    Ich würde an Deiner Stelle deshalb erstmal abwarten und mir nicht so einen Kopf machen, auch wenn's schwerfällt :) Sollte es Dir nach der Reparatur des Kühlwasserschlauchs keine Ruhe lassen und der Wagen auch nicht die typischen Kennzeichen einer kaputten ZKD zeigen (weißer Rauch aus Auspuff, spürbarer Leistungsverlust, gelber Schleim am Öldeckel nach einigen Kilometern Fahrt, Kühlwasserverlust), kannst Du immer noch einen CO-Test zur endgültigen Sicherheit machen.

    Hinter den Startproblemen vermute ich auch eine leere Batterie.
  • Ziffel schrieb:

    So eine Zylinderkopfdichtung verträgt auch mal einen kurzzeitigen Ausflug in den kritischen Temperaturbereich, und Du hast ja geschrieben, dass Du unmittelbar danach in eine Rettungsbucht gefahren bist.
    Die Frage wäre, wie lange es dauert von dem Moment in dem der Zeiger in den roten Bereich wandert bis zum Gong.
    Daraus könnte man gewisse Rückschlüsse ziehen...
  • Ich kann es ehrlich nicht anständig abschätzen wie lange ich in rot gefahren bin, vom Gefühl her viel zu lange, daher gehe ich aktuell vom schlimmsten aus. Beim abstellen war der Zeiger eigentlich schon rechts neben rot.
    Der Kofferraum war voll bis unters Dach voll, daher hab ich auch nicht wirklich gemerkt, dass es hinten raus geraucht hat beim Kühlmittelverlust.

    Das Thema Wasserpumpe und Schaufelrad hatte ich auch schon beim E34 M50. Damals war allerdings die Birne im KI defekt und ich habe auf der Autobahn nicht gesehen, dass er im roten Bereich steht. Fehlermeldung kam damals nicht, CC hatte er auch nicht.
    Beim Abfahren von der Autobahn bin ich wieder in die beleuchtete Stadt gefahren und habe ihn abgestellt. Hab damals auch die Pumpe getauscht und das Ding hat noch jahrelang gehalten.

    Vielleicht habe ich damals schon mein ZKD-Glück überstrapaziert ;)

    Mal schauen was die Werkstatt diese Woche sagt, ich auf jeden Fall auf alles gefasst.
  • Selbst wenn du genau wüsstest wie lang es war, das ist gar nicht pauschal zu sagen so und so lang hält die Dichtung es aus. Schau was geht und fertig. Alles andere hilft doch keinem. Wasserpumpe könnte tatsächlich eine Ursache sein. Dazu mal im Stand auf 2000 Umdrehungen gehen und dann schauen ob der Kühlmittelstrahl seitlich im Einfüllstutzen rauskommt. Wenn nicht würde ich mal nach der Wasserpumpe schauen.
    Kranplätze müssen verdichtet sein!

    „Alles Komplizierte ist unnötig. Alles Notwendige ist einfach - genau wie mein automatisches Gewehr.“ ―Michail Kalaschnikow
  • Sebastian99 schrieb:

    Selbst wenn du genau wüsstest wie lang es war, das ist gar nicht pauschal zu sagen so und so lang hält die Dichtung es aus. Schau was geht und fertig. Alles andere hilft doch keinem. Wasserpumpe könnte tatsächlich eine Ursache sein. Dazu mal im Stand auf 2000 Umdrehungen gehen und dann schauen ob der Kühlmittelstrahl seitlich im Einfüllstutzen rauskommt. Wenn nicht würde ich mal nach der Wasserpumpe schauen.
    Klar kann ich da jetzt nichts festlegen, aber man redet ja ganz gerne darüber ;)

    Der Fehler liegt nicht in der Wasserpumpe. Vielleicht habe ich nicht klar formuliert. Ein Kühlerschlauch hat sich gelöst (abgeplatzt laut italienischer Übersetzung) zwischen Motor und Stirnwand. Daher ist das gesamte System leer gelaufen.
  • Die M5x Motoren sind schon ziemlich robust und vertragen einiges. Wenn die ZKD hinüber wäre, hättest Du das auf jeden Fall schon bei der Fahrt zur Raststätte gemerkt. Unruhiger Motorlauf, läuft nich auf allen Zylindern und Zündaussetzer. Auch der aus dem Motorraum aufsteigende Wasserdampf wäre nicht unerheblich gewesen.
    Mir ist bei einem 124er genau das Gleiche passiert. Schlauch vom Heizungsvorlauf auf der Autobahn geplatzt und kompletter Kühlmittelverlust. Allerdings bin ich damals - bewußt - noch 20km bis zur nächsten Abfahrt weitergefahren, weil das Autobahn-Teilstück ohne Geschwindigkeitsbegrenzung war und ich meinen Sohn mit im Auto hatte. Mir erschien das Anhalten auf der Bahn als zu gefährlich, so dass ich den Motor, der Sicherheit des Kindes wegen, geopfert habe. (Außerdem war ich des Autos über und es mußte was Neues her)
    Die ZKD hats natürlich nicht überlebt. Aber aus dieser Erfahrung heraus, denke ich, dass die 5km bei Dir, keinen großen Schaden angerichtet haben. Zumal Du ja auch nicht bei über 25°C, wie ich, sondern bei wesentlich geringeren Temperaturen unterwegs warst und Öl haste auch im Motor drin, was gut kühlt.

    Ich würde mich daher nicht auf einen ZKD-Tausch einlassen, falls die Werkstatt sowas vorschlägt, sondern das Auto aus der Werkstatt holen, nachdem der Kühlmittelschlauch ersetzt wurde. Kühlmittel ausffüllen, Batterie laden und die nächsten Kilometer einfach abwarten, wie sich der Motor verhält. Wirst ja sehen, was passiert.
    Gruß
    Jan
    __________________________________
    E39 mit M54B30 - topasblauer Individual --- zurückgehender Ölverbrauch - momentan 0,3l/1000km - Rowe Synth RS 0W-40
    E83 mit M54B30 - schwarz / beige --- kein messbarer Ölverbrauch zwischen den Intervallen (ca 10 - 12TKM) - Rowe Synth RS 0W-40
    C124 mit M104E32 - seit 2003 im Besitz
  • Ich wäre auf der Autobahn auch nicht auf den Standstreifen gefahren, sondern hätte die nächste Raststätte oder Ausfahrt abgewartet, die A22 hat zum Glück abgetrennte Buchten mit genug Abstand zur rechten Spur.
    Da sind mir die 2000 Euro Altmetall nicht das Risiko wert dem Sekundenschlaf eines LKWs ausgesetzt zu werden...
  • Als meiner überhitzt ist habe ich auch die Heizung aufgedreht - ohne Wirkung. Meiner Meinung nach liegt es zumindest beim E39 daran das der Wärmetauscher für die Heizung viel zu weit oben sitzt wo das Wasser nicht mehr hinkommt wenn zu wenig drin ist, was ja nun mal die Ursache für die Überhitzung oft darstellt.

    So vermute ich das zumindest, da als ich einmal zu wenig Wasser drin hatte die ersten Symptome waren das die Heizung nicht mehr funktionierte bzw. erst nach 20 km und er auch später auf Gas umgeschalten hat weil logischerweise der Verdampfer wegen zu wenig Kühlwasser nicht heiß wurde.
    520i | BJ 2000 | 340 tkm | Prins seit 200 tkm
  • Neue Erkenntnisse aus der Werkstatt:
    Kühlerschlauch ist wohl unterhalb der Ansaugbrücke abgegangen, daher muss die Brücke runter.
    Macht das Sinn? ?(

    Werkstatt schraubt das Ding mal für ca. 200 Euro runter und rauf und hoffe damit das Thema gelöst zu bekommen.
    Sind die auf dem richtigen Weg oder sollte ich intervenieren?
  • Effendi84 schrieb:

    Ein Kühlerschlauch hat sich gelöst (abgeplatzt laut italienischer Übersetzung) zwischen Motor und Stirnwand. Daher ist das gesamte System leer gelaufen.
    Das ist der Heizungsventil-zulauf, den hat es mir vor ein paar Monaten auch erst zerrissen. ISt ein Formteil aber kostet nicht die Welt. Der BMW Notfallservise hat ihn abgeschnitten und wieder angeschraubt, hält seither ...


    HansWurscht schrieb:

    Als meiner überhitzt ist habe ich auch die Heizung aufgedreht - ohne Wirkung. Meiner Meinung nach liegt es zumindest beim E39 daran das der Wärmetauscher für die Heizung viel zu weit oben sitzt wo das Wasser nicht mehr hinkommt wenn zu wenig drin ist, was ja nun mal die Ursache für die Überhitzung oft darstellt.
    So sieht es aus. Und die Klimaanlage dazuschalten ist auch kontraproduktiv, da geht die Last mehr hoch als der zweite Lüfter zusätzlich kühlen kann.


    Effendi84 schrieb:

    Neue Erkenntnisse aus der Werkstatt:
    Kühlerschlauch ist wohl unterhalb der Ansaugbrücke abgegangen, daher muss die Brücke runter.
    Macht das Sinn? ?(

    Werkstatt schraubt das Ding mal für ca. 200 Euro runter und rauf und hoffe damit das Thema gelöst zu bekommen.
    Sind die auf dem richtigen Weg oder sollte ich intervenieren?
    Da gibt es einen, ungefähr in der Mitte vom Block, der geht am anderen Ende zur Drosselklappe, ebenfalls Formschlauch. An den kommt man auch ohne Abbau der Brücke dran, man bricht sich allerdings fast die Finger.

    Wenn die die Brücke trotzdem abbauen unbedingt die Dichtungen erneuern!
  • Effendi84 schrieb:

    Ein Kühlerschlauch hat sich gelöst (abgeplatzt laut italienischer Übersetzung) zwischen Motor und Stirnwand. Daher ist das gesamte System leer gelaufen.
    Und warum ist er abgegangen? Entweder Altersschwäche, oder zu hoher Druck im System wegen zu hoher Temperatur und nicht öffnendem Überdruckventil. Ich würde die Wasserpumpe definitiv prüfen und mich nicht auf so halb kausale Zusammenhänge stützen. ;)
    Kranplätze müssen verdichtet sein!

    „Alles Komplizierte ist unnötig. Alles Notwendige ist einfach - genau wie mein automatisches Gewehr.“ ―Michail Kalaschnikow