Falschluft / keine bis schlechte Leistungsentfaltung im unteren Drehzahlbereich

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Falschluft / keine bis schlechte Leistungsentfaltung im unteren Drehzahlbereich

    Hey ihr wunderbaren Menschen,
    Ich lese hier schon seit einiger Zeit mit und habe mich jetzt doch dazu entschlossen mich hier anzumelden und einen Fred aufzumachen.

    Vor kurzem habe ich meinen Gefühlen nachgegeben und mir einen 530i zugelegt. Da Beziehungen immer mit viel Kraft und Arbeit verbunden sind, war ich mir von Anfang an bewusst auf was ich mich da einlasse.

    Dennoch bin ich langsam am verzweifeln. Nach den ersten Enttäuschungen und einigen Investitionen habe ich den Eindruck gewonnen dem Problem nicht Herr zu werden.

    Es geht um das Thema falschluft. (Jedenfalls tippe ich darauf.) Nach kurzer Zeit ging die Motorkontrolleuchte an. Fehlerspeicher zeigt dabei immer an - Gemisch zu mager auf Bank 1 + 2. Des Weiteren habe ich im unteren Drehzahlbereich kaum bis wenig Leistung. (Sobald er warm ist) was vielleicht noch zu erwähnen wäre ist, sobald die tankanzeige unter dem Viertel ist, ruckelt er extrem und geht dann aus. Wenn man dann aber nachtankt läuft er wieder.

    Der Wagen war bisher in drei verschiedenen Werkstätten und es wurde entweder nichts gefunden oder auf Verdacht teile getauscht.
    Was bisher gemacht wurde:

    Zylinderkopfdichtung neu, kurbelwellendichtung neu, faltenbalg neu, benzimpumpe neu sowie lambdasonden alle vier erneuert...

    Da ich langsam etwas entnervt bin, werde ich mich nächstes Wochenende mal hinsetzten und die DISA, Lmm, Kge sowie die ansaugbrücke überprüfen und gegebenenfalls tauschen/ reparieren.

    Was sagt ihr? Vielleicht habt ihr noch ein Tipp für mich. :) danke im Voraus.

    Alles liebe, Nordel
  • Ich habe auch schon eine visuelle Prüfung vom, z.B. des Faltbalgs vorgenommen und geguckt ob alle schläuche dran sind, etc. Aber vor diesen ganzen Bauteilen, wie DISA, Leerlauftseller, KGE habe ich echt noch respekt und traue mich nicht dran... :ugly: , man kommt da auch so schwer dran. habe aber eine wohl ähnliche thematik gerade.
    530iAT - BJ 09.2002
  • Nordel schrieb:

    Zylinderkopfdichtung neu, ..............
    Wieso das denn =O :?: Oder meinst Du vielleicht die Ventildeckeldichtung?

    Nordel schrieb:

    Des Weiteren habe ich im unteren Drehzahlbereich kaum bis wenig Leistung.
    Das ist das typische VANOS Putt Symptom ;( :D . Aber alles machbar. Scheint aber noch mehr im argen bei Dir zu sein. Die Lambdasonden zu tauschen ist nach ü 200 Tkm nicht verkehrt, weil die einfach langsamer regeln ( Intervall des Tausches ist 160 Tkm ). Aber da werden eigentlich nur die beiden Vorkatsonden getauscht, die Monitorsonden/Nachkatsonden hättest drin lassen können. Die haben keinen Einfluss auf die Gemischregelung. Den Kraftstofffilter zu tauschen, würde auch Sinn machen, der wird sehr oft vernachlässigt. Da bist Du heute schon der 2te, dem ich den Tip gebe >> ebay.de/itm/MAHLE-KL96-Kraftst…sUAAOSw2xRYSCnR:rk:3:pf:0 . Und nur diesen, keinen HENGST Filter :crazy: :D .

    Wenn man sich beim weglaufen nicht noch einmal umdreht, fährt man das falsche Auto. *** Winne - fährt BMW seit 1999 :trinken:
  • SB80 schrieb:

    Wurde mit Inpa ausgelesen und die Werte überprüft ? Wieviel gelaufen ? Vanos platt ?
    Bisher noch nicht. Habe mir erstmal ein OBD2 Stecker für meinen Laptop bestellt. Sobald der da ist werde ich mal IMPA ausprobieren. ;)

    182k hat er bisher gelaufen. Ich tippe mal ganz stark auf die Vanos. Vanos klappert aber nicht oder dergleichen, vielleicht sind es ja "nur" die Dichtringe.


    Denjo schrieb:

    Ich habe auch schon eine visuelle Prüfung vom, z.B. des Faltbalgs vorgenommen und geguckt ob alle schläuche dran sind, etc. Aber vor diesen ganzen Bauteilen, wie DISA, Leerlauftseller, KGE habe ich echt noch respekt und traue mich nicht dran... :ugly: , man kommt da auch so schwer dran. habe aber eine wohl ähnliche thematik gerade.
    So ging es mir Anfangs auch. Kann dich da auf jeden fall verstehen... :D Da ich aber mittlerweile etwas entnervt bin, werde ich einfach mal mein können probieren. Ich bilde mir ja ein, dass ich keine Linken Hände habe. xD Vor der KGE habe ich auch etwas Respekt, tbh.^^

    Habe mir dein Fred mal angeschaut. Das Problem scheint ähnlich gelagert zu sein.






    Senior.coconut schrieb:

    wenn es durch betankung beeinflusst werden kann, kann es ja nur an der spritversorgung liegen. Mal mit offenem Tankdeckel gefahren ?

    Evtl auch drosselklappe(npoti) ?
    Bei mir war der Tankdeckel immer zu. Was der Vorbesitzer gemacht hat kann ich leider nicht sagen. Danke für den Hinweis. Dann hoffe ich mal das es nur die Drosselklappe ist.




    winne65 schrieb:

    Nordel schrieb:

    Zylinderkopfdichtung neu, ..............
    Wieso das denn =O :?: Oder meinst Du vielleicht die Ventildeckeldichtung?

    Nordel schrieb:

    Des Weiteren habe ich im unteren Drehzahlbereich kaum bis wenig Leistung.
    Das ist das typische VANOS Putt Symptom ;( :D . Aber alles machbar. Scheint aber noch mehr im argen bei Dir zu sein. Die Lambdasonden zu tauschen ist nach ü 200 Tkm nicht verkehrt, weil die einfach langsamer regeln ( Intervall des Tausches ist 160 Tkm ). Aber da werden eigentlich nur die beiden Vorkatsonden getauscht, die Monitorsonden/Nachkatsonden hättest drin lassen können. Die haben keinen Einfluss auf die Gemischregelung. Den Kraftstofffilter zu tauschen, würde auch Sinn machen, der wird sehr oft vernachlässigt. Da bist Du heute schon der 2te, dem ich den Tip gebe >> ebay.de/itm/MAHLE-KL96-Kraftst…sUAAOSw2xRYSCnR:rk:3:pf:0 . Und nur diesen, keinen HENGST Filter :crazy: :D .
    Oh, ich meine natürlich die Ventildeckeldichtung. ^^ haha.

    Okay, das dachte ich mir schon. Vanos komplett tauschen macht ja wenig Sinn, oder? Da die Problematik dann ja wieder nach 30tkm auftauchen soll.
    Ich denke, dass es im wirtschaftlichen Interesse der Werkstatt war einfach alle zu tauschen. ;)

    Ach ja, die Leuchte war heute morgen aus. Sie ging auf dem Weg zu Arbeit auch nicht wieder an. Vielleicht hat sich das Problem ja auch von selbst "geheilt". ?(

    Danke für den Tipp. :D
    Werde dann mal den Filter tauschen und euch auf den laufenden halten.

    Alles Liebe, Nordel
  • Die Vanos heilt sich nicht von selbst :lol: . Einfach mal @bmwsmiley ( Chris ) anschreiben, der hat n Plan :top: . Neue Vanos beim :) kostet ~ 600 €, die hält aber auch nur ne Weile. Da müssen jetzt die eingelaufenen, spröden Dichtringe gegen hochwertige Beisanringe ausgetauscht werden. Dann hält das wieder Jaaahre. In dem zuge tauscht Chris Dir auch die Ventildeckeldichtung. Also, handeln Sie =O :D - Viel Glück :trinken: .

    Wenn man sich beim weglaufen nicht noch einmal umdreht, fährt man das falsche Auto. *** Winne - fährt BMW seit 1999 :trinken: