Verständnis Frage

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Verständnis Frage

    So habe mich zwar noch nicht offiziell vorgestellt......aber ich habe ein Problem!
    Und zwar habe ich im Sommer den ersten Step meiner Motor Antriebsstrang Revision begonnen,bedeutet alles was unten so zu tun war wie Lagerschalen Dichtung Kupplung Hardyscheibe Mittellager und alle Öle wechseln.
    Nun habe ich letzte Woche den zweiten Step begonnen Kopf runter(weil er im letzten Winter zweimal etwas Wasser haben wollte).
    Der Wagen lief aber ohne Probleme bis Letzte Woche!
    Und ich die Schaftdichtungen machen wollte und Schauen ob trotz des Gasbetriebes alles OK ist. :)
    Der erste Schock mein Kopf sah aus als ob jemand Teer rüber gekippt hätte!
    Und das obwohl ich ein bis zweimal das Öl wechsel,und überwiegend Langstrecke fahre.( Scheiß ATU Öl)
    Naja Kopf zum Planen gebracht und gleich alles dort reinigen gelassen.
    Alles wieder zusammen gebaut.
    Der Motor sprang auch gleich an,nur ich bekomme auf deibel komm raus den Koffer nicht entlüftet!
    Und ich habe das nicht das erste mal gemacht!
    Ich bin strickt nach BMW Tis vorgegangen,habe es Oldscool mit offenen Deckel versucht.
    Und heute sogar Vakuum befüllt.
    Aufgebockt auf 40cm Böcken an den vorderen Wagenheber Aufnamen,in Waage,narda auch nix.
    Sogar ein Neues Thermostat habe ich besorgt,und das Thermostat macht nicht auf!
    Habe dann nochmal am Verdampfer die Schläuche leicht gelöst,aber die sind alle ohne Luft und werden auch alle schön warm
    Bin aus verzweifelung sogar einfach mal gefahren,wegen mehr drehzal.
    Motor wird auch nicht zu heiß.(Pendelt zwischen 92 und 96 grad bei den Temperaturen.
    Dann habe ich eben nochmal bei lauwarmen Motor(50grad) dank Xtron :D die Kompression gemessen,auch gut zwischen 14,5 und 15,2 Bar.
    Habe ich irgend etwas vergessen oder bin ich einfach zu blöd?
    Oh jetzt habe ich in meiner Feierabend Bier Laune doch zu viel geschrieben. 8|
    Vielleicht hat einer von euch noch eine Idee?
    Ich muss jetzt dringend ins Bett
    Gruß Thomas
  • Heizung auf 32° und Lüftung auf 1 aktiviert die ZusatzWaPu. Läßt sich auch ohne entlüften aber so geht es einfacher.
    Dann auffüllen bis es aus der Schraube am Thermostat-Stutzen rauskommt, zuschrauben und weiter auffüllen, bis es aus der oberen Schraube rauskommt. Ja, kann überlaufen, macht nix.
    Vorne links aufbocken hilft ebenfalls.

    Hattest du den Thermostaten geprüft, bevor du ihn eingebaut hast?
  • Moin euch beiden,
    @winne65
    Habe ich es auch probiert,leder ohne Erfolg.
    Zwecks Vorstellung,da gibt es eigentlich nicht sooo viel zu zeigen.
    Ist mein Daily wo ich jeden Tag mit zur arbeit fahre,werde ich gerne im viertel Jahr machen.
    weil dann erst ist Revission 3 optischer Anblick erledigt.(Rost) :)

    @michaelXXLF
    Das verfahren beforzuge ich bei den Wagen auch, nur das ich ihn komplett vorne hoch gestellt habe.
    Habe so eine Stütze in meiner Grube wo ich das Auto mit anheben kann.
    Zur deiner Frage mit dem Thermostat: nein den neuen den ich gestern geholt habe,habe ich nicht geprüft!
    War aber kein Ebay ding, ich glaube Borg Warner.
    Den hatten sie vorrättig bei Matthies.
    So werde jetzt mal weiter machen,und werde berichten. :)
  • Nach zwei defekten Behr-Thermostaten hintereinander schmeiße ich die Dinger grundsätzlich erst mal in einen Topf mit heißem Wasser.

    Probier trotzdem mal nur links anzuheben, immerhin ist da der Einlaß. Ob das wirklich was bringt oder ob das Aberglaube ist, keine Ahnung! Hat bisher jedenfalls funktioniert.

    Wobei ich mich ja weiterhin frage, warum BMW damals keine selbstentlüftende Anlage verbaut hat. ?(
  • So scheint jetzt zu laufen. :D
    Hatte ihn ja übernacht mit offenen Kühler und weiterhin hochgebockt stehen lassen.
    Über Nacht hat sich der Kühlwasserstand bis auf Makierung kalt abgesenkt.(Oh freude)
    Kühlsystem wieder verschlossen,und wieder gestartet Heizung auf 32 Lüftung auf 1.(ohne Kühlpropeller!)
    System wurde gleichmäßig warm.(immer wieder alles angefummelt)
    Bei 105 grad ist der E-Lüfter angesprungen und hat in auf 98grad wieder runter gekühlt.
    Ich lasse in jetzt abkühlen,und nachher werde ich den Lüfter und die Zarge wieder einbauen und mal ne Runde drehen.
    Ich werde berichten.

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Tomnic.11 () aus folgendem Grund: So bin heute ca 50 km gefahren. Temperatur pendelt zwischen 91 und 95 grad. Also hat sich das erledigt. Ich danke euch beiden für die Tipps @winne65 @michaelXXLF