Motor klockert und wird lauter

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Motor klockert und wird lauter

    Neu

    Also....jetzt hab ich mal richtig Panik.
    Hab mich gestern mal so durch Forum gelesen über Motorgeräusche ect.
    Da gibt es ja eine ganze Menge, Steuerkette, Vanos, Hydros und und und.
    Ich denke das jeder dieser Probleme eine anderes Geräusch macht.
    Ich beschreibe mal mein Problem:
    Der Wagen geht gut an, dreht hoch im kalten Zustand, Kaltstarter funktioniert, hört sich aber immer so an , als ob der Venti vorne voll arbeitet.
    Dann dreht er runter, wenn er warm wird, schön auf 500 Umdrehungen und fängt an das komische Geräusch zu machen, klockern.
    Man hört es innen sehr gut.
    Das klockern ist aber immer nur wenn er sehr niedrig dreht, im Standgas.
    Ich sollte noch erwähnen, das der Motor recht rau läuft im Stand, kenn ich so nicht bei V8.
    Dreht er höher ist es weg, oder leiser, kann man aber schlecht sagen.
    Eben beim IKEA gewesen, Wagen für eine Stunde abgestellt, eingestiegen und gestartet.
    Oh man, da war es mal richtig laut, tock tock tock. Dann weg. Nur noch das "normale klockern"als er angegangen ist.
    Jetzt zu den Profis von euch, was ist das??
    Und was ist das für ein Lüfter, der im Video angeht?
    Hört sich an, als wenn im Motor ein Lüfter angeht, lach.
    Hab ich Vanos oder nicht?
    Bitte jetzt nicht lachen...was ist M62tu und M62tü?
    Das mit Tu und tü versteh ich nicht.
    Hier mal das Video....
    youtu.be/kQ14SDYB35c


    Bin ja schon die V8 gefahren im E32 den kleinen 730er und denn 40er
    Viele Grüsse
    Euer Spongie, der ein Lüfter im Motor hat???
  • Neu

    Ist mit Handyvideo immer schwer, aber klingt ähnlich wie meiner damals. Neben dem Tockern hört man auch ein Rasseln im Hintergrund, das ist eigentlich charakteristisch für die Kette, die auf der blanken Aluschiene läuft. Also meiner hört sich da um Welten leiser an.

    Würde mich wundern, wenns was Anderes ist. 180T und 19 Jahre passt perfekt ins Beuteschema.
  • Neu

    Spongebob5er schrieb:

    Also....jetzt hab ich mal richtig Panik.
    Hab mich gestern mal so durch Forum gelesen über Motorgeräusche ect.
    Da gibt es ja eine ganze Menge, Steuerkette, Vanos, Hydros und und und.
    Ich denke das jeder dieser Probleme eine anderes Geräusch macht.
    Ich beschreibe mal mein Problem:
    Der Wagen geht gut an, dreht hoch im kalten Zustand, Kaltstarter funktioniert, hört sich aber immer so an , als ob der Venti vorne voll arbeitet.
    Dann dreht er runter, wenn er warm wird, schön auf 500 Umdrehungen und fängt an das komische Geräusch zu machen, klockern.


    Das ist die Vanos, umso wärmer der Motor wird umso lauter hört man sie tockern. Da du noch das Serienthermostat verbaut hast, geht der auch bis auf 108° was das nochmals verstärkt.



    Man hört es innen sehr gut.
    Das klockern ist aber immer nur wenn er sehr niedrig dreht, im Standgas.
    Ich sollte noch erwähnen, das der Motor recht rau läuft im Stand, kenn ich so nicht bei V8.


    Nebenluft über Brillendichtung, KGE, Deckel vorne, Rohre in und unter der ASB usw. also einmal ASB runter und ALLE Dichtungen in dem Bereich erneuern.



    Dreht er höher ist es weg, oder leiser, kann man aber schlecht sagen.
    Eben beim IKEA gewesen, Wagen für eine Stunde abgestellt, eingestiegen und gestartet.
    Oh man, da war es mal richtig laut, tock tock tock. Dann weg. Nur noch das "normale klockern"als er angegangen ist.
    Jetzt zu den Profis von euch, was ist das??
    Und was ist das für ein Lüfter, der im Video angeht?


    Das ist der zusätzliche Elektrolüfter der ganz vorne verbaut ist. Ist normal.



    Hört sich an, als wenn im Motor ein Lüfter angeht, lach.
    Hab ich Vanos oder nicht?


    Ja.


    Bitte jetzt nicht lachen...was ist M62tu und M62tü?


    Beides das Gleiche. TU heißt soviel wie "Technisch Überarbeitet" weswegen einige TÜ schreiben, auch wenn TU die korrekte Bezeichnung ist. Also M62 und M62TU was Veränderungen am Motor aufzeigt. In dem Fall ist das unter anderem die Vanos, E-Gas mit voll elektronischer DK und Euro3 statt 2.



    Das mit Tu und tü versteh ich nicht.
    Hier mal das Video....
    youtu.be/kQ14SDYB35c


    Bin ja schon die V8 gefahren im E32 den kleinen 730er und denn 40er
    Viele Grüsse
    Euer Spongie, der ein Lüfter im Motor hat???

    Spongebob5er schrieb:

    Hatten die untere Ölwanne ja schon ab, auf der suche nach Schrauben..
    Schrauben willst du da in der Wanne finden?? :huh: :kratz:
    Wenn dann Teile der Kunstoffschienen. Also kleine Plastikteile.

    Und wenn man die VD mal runter nimmt, kann man auch ganz gut nen Blick drauf werfen.
    Aber selbst durch den Öldeckel kann man tatsächlich, zumindest das Ende der einen Schiene sehen und ob da die Kunstoffschiene noch bis oben hin aufliegt.. Oder mit ner Sondenkamera rein.
    Besser aber mal die Deckel abnehmen, in dem Zuge natürlich neue VDD und die Dichtungen und KGE Rohre um die ASB herum mit neu.
    Kette kann man immernoch machen. ODer du siehst direkt, da fehlt schon die Hälfte :huh: dann kannste gleich offen lassen und alles machen :thumbsup:
    1x Touring - immer Touring

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von quentin_fotograf ()

  • Neu

    Ja , das wäre auf jeden Fall mein erster schritt, Deckel runter.
    Das wollte ich sowie so machen.
    Wie gesagt, unten lag nix, war richtig schön alles sauber, kein Schlamm , nix.
    Der Lüfter.....ich habe aber keine Klima angehabt, ist doch kalt genug, grins.
    Dichtungen neu, neue Zündkerzen, mal sehn wie die aussehn, kann man ja schon einiges erkennen, an der Verbrennung.
    Und , klar, wenn ich alles tausche, das dann alles wieder gut ist, ist klar.
    So war ich früher. heute nicht mehr.
    Heute will ich ganz genau wissen was defekt ist, alles tauschen kann jeder, lach.
    Hydros kann man ausschließen?
    Ach ja, die Kette hab ich mir angeschaut, die ist nicht blau angelaufen, hat ja wohl was zu sagen????
    Ich gebe ja zu, Handyvideos und Ferndiagnose ist immer blöd.
    Wollte ja nur mal hören was ihr das so in Verdacht habt.
    Viele Grüsse
    Spongie der gerne noch mehr Meinungen gerne hören möchte.

    Ähm mit Schrauben meinte ich die Ölpumpenschrauben, hatte ich zu mindest damals beim kleinen V8
  • Neu

    quentin_fotograf schrieb:

    Spongebob5er schrieb:

    Da ist es wieder, tu???
    Steht doch schon oben! :punish: leeesen :kaffee:
    Sorry, schon nachgeholt, hab ich nicht gesehen.
    Danke dir
    Also, ich hab Vanos, ok
    Du schreibst Serienthermostat, ich habe gelesen, das vom M60 soll auch passen, meinst du das?
    VDD ist klar, Ventildeckeldichtung
    KGE mhh ich glaub es war die Kurbelgehäuseentlüftung, an der Spritzwand.
    Da wo man so genial dran kommt, grins.
    Bei ASB bin ich im Moment überfragt.
    Rohre???
    Komm ich doch so nicht dranne, oder.
    Kann mich erinnern, wenn man die KGE wechselt, sollte man das Rohr nicht rausziehen, sonst muss man oben rum alles zerlegen.
    Bekommt man ja so nicht mehr rein, beim M60
    Viele Grüsse
    Spongie, der sein Wissen auffrischen muss und umdenken sollte, kein M60 jetzt M62

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Spongebob5er ()

  • Neu

    Soo schlimm finde ich das garnicht an den hintern Deckel ran zu kommen. Aber ansonsten nimmt man eben die Ansaugbrücke (ASB) runter, muss man eh um die beiden Entlüftungsrohre zu erneuern die einmal unter der ASB zum Ölabscheider und innerhalb der ASB verlaufen. Ebenso die Brillendichtungen.

    Ansonsten, das untere Rohr zuerst abziehen, also nach vorne weg drücken (ist gefedert) und dann nach unten hin ablegen. Damit zieht man das auch nicht vorne raus. Neu machen ist aber wirklich nicht verkehrt.
    1x Touring - immer Touring
  • Neu

    simpadic schrieb:

    Spongebob5er schrieb:

    (...)
    Oder muß dann die Steuerzeiten wieder eingestellt werden, das war mir noch nicht klar.
    Viele Grüsse
    Spongie
    Ja, klar müssen die STZ neu eingestellt werden. Und dasist auch der tricky part bei der Sache.
    Das hab ich auch gelesen, Specialwerkzeug und und und, ne das mache ich nicht selbst.
    Hab gelesen, bei Doppelvanos muss man nix einstellen,
    a) Hab ich doppelvanos
    b) Stimmt diese Aussage?
    Viele Grüsse
  • Neu

    Danke dir, hab ich verstanden :trinken:
    Natürlich lass ich das vom Fachmann reparieren.
    Da lass ich die Finger weg, aber würde schon gerne dabei sein.
    Da sieht man mal wie so alles funktioniert.
    Und wenn ich schon ein paar tausend Taler versenke, will ich sehn wo die bleiben :thumbsup:
    Nun die letze Frage für heute.....kann ich so weiter fahren....
    Viele Grüsse
    Spongie, der eine gute Nacht wünscht