Sauggeräusch

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Sauggeräusch

    Nachdem meine Fehlersuche (Thread Vortrieb:Verbrauch) bislang ohne Erfolg verlief, habe ich mich heute nochmal mit der Falschluftsuche befasst, und erstmal nichts gefunden, im Leerlauf.
    Dann wollte ich nur mal die Geräusche beim Hochdrehen genauer hören und habe mich, da allein, neben den Wagen gestellt und mittels Besenstiel aufs Gas gedrückt- und dabei ein sehr eigenartiges, markantes Sauggeräusch festgestellt, welches definitiv aus dem Bereich hinten rechts an der Ansaugbrücke kommt, etwa dort wo die Saugstrahlpumpe sich befindet oder noch dahinter/darunter.
    Es klingt, als würde man mit der Hand die Düse vom Staubsauger fast ganz zu halten, also sehr stark saugend.
    Im Leerlauf ist das Geräusch nicht da, beim Gas geben nur zu Beginn, noch bevor die Drehzahl steigt.
    Dann ist es nicht mehr zu hören, vermutlich aber nicht weg, sondern eher übertötnt durch den Motor.
    Ich kann mir nicht vorstellen, dass das normal sein sollte.
    Hier ein Audio davon, ich hab etliche Male das Gas angetippt, um das Saugen hervorzurufen

    instaud.io/38Ri

    Augenscheinlich sind alle Stopfen und Schläuche ganz, ich habe erstmal nichts Verdächtiges gefunden...

    Hat viell. jmd. eine Idee, wo es herkommen könnte?
  • krukas schrieb:

    (...) und Sie hören, dass die Motordrehzahl leicht ansteigt.
    Das klappt beim E39 eigentlich nur noch zuverlässig, wenn man gleichzeitig die Livewerte der Gemischadaption anschaut. Die DME regelt einfach so schnell gegen, dass man da keinen hörbaren Drehzahlanstieg hat.
    Viele Grüße
    Simon
  • krukas schrieb:

    Sie können auch Bremsenreiniger verwenden, um an verdächtigen Orten zu sprühen. Wenn Sie auf ein Leck sprühen, saugt der Motor den Bremsenreiniger an und Sie hören, dass die Motordrehzahl leicht ansteigt.
    Bei solchen Hinweisen wäre es nett, wenn man wenigstens ein mal kurz auf die hohe Brandgefahr hinweist! Ich persönlich bin der Meinung, dass man nur mit Bremsenreiniger Falschluftlecks suchen sollte, wenn man wirklich weiß, was man da gerade tut. Ansonsten kann das sehr unschöne Folgen haben.
    Über dieses Verfahren kann jeder denken was er will und es anwenden wie er will. Aber wenigstens auf die Gefahren sollte man hinweisen und es nicht so pari pari abtun.

    B( . )( . )BS
  • So, eben fast eine Stunde den Motorraum mittels einer kräftigen Partynebelmaschine eingenebelt- keine defekte Stelle erkennbar.
    Hatte mir auch mehr versprochen, zumal das Geräusch sehr auffällig ist, aber es war einfach nichts zu orten. Länger als etwa 1/3-1/2 Sekunde kann man es auch nicht hervorrufen, dann steigen Drehzahl und Geräuschpegel so an, dass nichts mehr zu hören ist.
    Hört man lang genug hin dann kann man ein leises Zischen auch im LL hören, obwohl da Drehzahl konstant und Verbrauch mit 1,2L/h niedrig ist. Richtig laut und eindeutig ist es aber beim Gas antippen.
    Normal ist das Geräusch aber doch sicher nicht?!
  • LuFi ist seit kurzem neu (Mann), der alte (Vemo?) sah aber auch noch gut aus.
    Zum Alter der KGE kann ich nichts sagen, wahrscheinl. wird sie aber gute Jahre auf dem Buckel haben...
    Wenn man den Öldeckel abnimmt fängt der Motor an unrund zu laufen, hält man die Hand drauf, wird sie leicht angesaugt und der Lauf reguliert sich wieder.
    Ich denke daher schon, dass die KGE noch funzt, wenngleich auch vermutlich altersbedingt nicht mehr optimal.
    Ich werd als Nächstes mal die Disa ausbauen und das Loch dicht verschließen, mal sehn wie es dann klingt.
    Außerdem den Rücklaufschlauch unten an der KGE nochmals auf festen Sitz kontrollieren, da mir die Steckverbindung dort leicht ölig erscheint.
    Aber sicherlich hat doch die KGE auch einen weit niedrigeren Arbeits-Unterdruck, das Geräusch klingt dagegen eher wie direkte, ungebremste Einsaugung.
    Und es scheint das Geräusch eher aus dem oberen Bereich der ASB zu kommen, in der Nähe der Disa, dem "Kamm" oben auf der Brücke o.ä.
  • Bisher hab ich folgendes der Reihe nach durchgegangen und kann daher ausschließen:
    Stopfen an der Rückseite der Ansaugbrücke: abgezogen, Öffnungen per Klebeband zugeklebt- keine Veränderung
    Unterdruckleitung vom Sekundärluftventil: direkt an der Brücke abgezogen, Öffnung per Klebeband zugeklebt- keine Veränderung
    Disa: ausgebaut, Loch mit passender Platte und Klebeband verschlossen- keine Veränderung
    Verteilerkamm auf der Ansaugbrücke: ausgebaut, auf Undichtigkeit kontrolliert, O-Ringe kontrolliert, alles ok, -keine Veränderung
    Kge- Rohr oben parallel zum Einspritzrohr: ausgebaut, gereinigt, auf Undichtigkeit kontrolliert- ohne Befund
    Rohr weggelassen, Verbindungsstellen des Rohres per Klebeband verschlossen, Sauggeräusch kontrolliert- keine Veränderung
    Ansauglufttemperatursensor: O-Ring kontrolliert, Steckverbindung zusätzlich abgeklebt- keine Veränderung

    D.h.
    Stopfen fällt weg
    Sekundärluftleitung fällt weg
    Disa fällt weg
    Verteilerkamm auf der Ansaugbrücke fällt weg
    Kge-Rohr auf der Ansaugbrücke/Steckverbindungen fällt weg
    Sitz des Ansauglufttemperatursensors fällt weg

    Insofern bin ich doch eigentlich oberhalb der Ansaugbrücke durch, oder hab ich was vergessen?
    Morgen werd ich mich über die Unteren Gemächer :D hermachen und den Bereich Leerlaufregler, Kge-Ventil, Saugstrahlpumpe und Drosselklappe ebenso abdichten und auf Veränderungen des Sauggeräusches achten.
    Bislang war keine Veränderung des Geräusches feststellbar, es entsteht trotz aller Maßnahmen gleich stark und gleich laut zu Beginn des Gasgebens.
    Ich würde dabei gern noch den LLR messen (Widerstand Durchgang und Masse), finde aber die Sollwerte nirgends, weiß die evtl. Jemand? Das wär super.
    Kann man außerdem das KGE-Ventil probeweise irgendwie stillegen, oder überbrücken?
  • Das kann ich mir nun nicht vorstellen, hätte bestimmt schon jemand hier mit Ahnung bemerkt.
    Es passt ja auch zu den Symptomen, schlechte Beschleunigung und extremer Verbrauch.
    Vielleicht könnte es ja mal jemand nachprüfen, mit nem M54 R6. Einfach Motorhaube auf, Fahrertür auf, sich auf den Schweller setzen und mit der rechten Hand mal am Gas spielen, paar mal hintereinander kurz ruckartig antippen/loslassen, dann müsste man das Geräusch aus dem Motorraum deutlich hören, fast synchron zum Tippen am Pedal, schon bevor der Motor reagiert und die Drehzahl hochgeht.