Motor bewegt sich nicht im MK3 oder ist es MK2

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Du brauchst den Sperrkreis 65256906078 65256906082 statt dem 65258368879 65258378090


    Oder hast du Standheizung? Dann braucht man noch den zusätzlichen Anschluss dafür, ist dann noch ne andere Teilenummer.


    EDIT: war schon wieder beim Touring :huh:
    1x Touring - immer Touring

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von quentin_fotograf ()

  • Also das hab ich gefunden.
    Das ganze spielt sich hinten links ab C Säule
    6906082 ist beim normalen Radio ab 9/00 verbaut. Das sind NG Radios, bei denen es eine gemeinsame Antennenleitung gibt.
    8378090 ist beim BM-Radios bis 9/01 verbaut. Das sind OG Radios, bei denen es getrennte Antennenleitung für den Empfang und für die Ant-Diversity gibt.
    Hat nix mit Sperrkreis zu tun???


    Das ist der alte mit getrennter Ant-Diversity Leitung. Der wurde beim BM-System bis 9/01 verbaut, ab da an gab es auch im FL das NG Radio BM54

    Hier im Forum gefunden, ta ta, grins
    Ich schau mal morgen was ich verbaut habe.
    Viele Grüsse
    Spongie, der immer auf der Suche nach der richtigen Teilenummern ist...

    Standheizung hab ich nicht


    So, Update.
    Verstärker ausgebaut, auf der Rückseite befand sich eine Box.
    Dort das Antennenkabel abgezogen und direkt in den MK3....
    Und was soll ich sagen.....isch hab GPS :thumbsup:
    Noch mal herzlichen dank für eure Hilfe :trinken:
    Hier mal ein Bild, was ich hinten links in der C-Säule gefunden habe:




    Ist ein helles Gerät, denke aus Plastik, das tauschen?

    Und hier mal ein Bild was ich noch hinter dem Verstärker gefunden habe, was ist das für ein Modul, das weiße?




    Denn hab ich in der Bucht gefunden, ist der richtig?
    eBay-Artikelnummer:
    223289513518
    Viele Grüsse
    Spongie der jetzt Empfang aus dem Weltall hat

    Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Spongebob5er ()

  • So, im Moment läuft ja alles.
    Würde jetzt gerne mal alles wieder zusammen schrauben.
    Hab so weit alles wieder verbaut an Modulen, nur ich weiß einfach nicht mehr , wo diese kleine Box angeschraubt wird.
    Hab schon gesucht ohne ende nach Bildern, aber nix gefunden.
    Kann mir einer bitte sagen, wo diese hin kommt?
    Glaube auf denn Bilden ist Sie zu sehn.
    Viele Grüsse
    Spongie
  • so sollte die da sitzen



    du musst das ganze nur um 180 grad drehen, sonst kommt die mit dem Wechsler in die Quere.

    wobei das laut dem bild auch so passen sollte.

    Ich unterstütze niemanden der zu Faul ist die Suchfunktion zu nutzen :finger:

    Carly taugt immer noch nichts am E39