M54 keine Abdeckung auf Nockenwellen

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • M54 keine Abdeckung auf Nockenwellen

    Guten Morgen Leute!

    Kurz zu meiner Problematik: Ich hab vor etwa 6 Monaten einen 525i von 2001 gekauft. Auto läuft super, aber ich habe das Problem dass mein Motor oft Ölfeucht ist, und zwar genau über den Krümmern, weshalb es oft stinkt und auch gerne beim stehen bleiben mal qualmt. Gerade jetzt im Winter mit eingeschalteter Heizung wird dann gerne mal der Qualm in den Innenraum gezogen und man muss dann an der Ampel entweder Fenster öffnen oder die Lüftung ausmachen. Nervt... :thumbdown:

    Naja, also der Vorbesitzer hatte einige Sachen neu machen lassen, war auch alles mit Rechnungen belegbar und zwar unter anderem die VDD, welche ich schnell als Fehler identifiziert hatte. Da die Werkstatt dafür aber 250km entfernt war hab ichs die VDD und die Dichtungen für die Schrauben bestellt und es mit nem Kumpel schnell selber neu gemacht. Ich hab dabei auch noch das Öl etwas entfernt welches da am Motor war und das qualmen hatte vorerst ein Ende. Schnell stellte ich aber fest, dass es wieder von vorne begann, irgendwo muss also Öl rauskriechen.

    Wir haben angenommen wir müssen es irgendwie nicht dicht bekommen haben und haben dann nochmals die VDD gewechselt, diesmal zusammen mit seinem Vater der erfahrene Schrauber ist und gerade bei alten BMWs sich gut auskennt, alles super soweit, genau wie wir es gemacht haben. VDD richtig von Gummiresten entfernt, Alublock mit Bremsenreiniger gereinigt usw. Halbmondeecken mit Dichtmasse beschmiert usw. wie man es eben machen sollte.

    Leider ist der Motor immer noch nicht trocken. Wir sind alle drei nachdem wir es uns angesehen haben davon ausgegangen dass es die VDD ist, zumal der Ventildeckel ganz hinten an der Ecke wo auch das Stück welches zum Pollenfilter geht sitzt immer wieder auf der Oberseite Ölfeucht wird.

    Jetzt habe ich mir heute nochmal Videos vom Wechsel der VDD angesehen um auszuschließen dass wir IRGENDWAS gravierendes Falsch gemacht haben könnten. Dabei ist mir doch tatsächlich aufgefallen, dass die M54 Motoren auf der Nockenwelle welche unter dem Öldeckel sitzt eine Abdeckung haben. Diese war bei mir nie vorhanden. Man kann durch den Öldeckel direkt auf die Nockenwelle schauen.

    Diese meine Ich: derjackistweg.de/wp-content/ga…vanos-bmw-m54/Vanos-2.JPG

    Jetzt habe ich überlegt ob es möglicherweise daran liegen könnte dass diese Abdeckung dafür ist, dass da kein Öl gegen den Öldeckel spritzt und dann möglicherweise immer ein paar Tröpfchen nach außen rinnen. Diese könnte ich mir vorstellen würden dann am warmen Motor langsam über den Ventildeckel nach unten rinnen und dann am Motorblock außen bis auf die Krümmer laufen und da permanent verbrennen. Könnte das sein? Oder ist es am Ende ganz normal dass ich diese Abdeckung nicht habe?

    Vielen Dank schonmal
  • Silber-Schiff schrieb:

    (...) zumal der Ventildeckel ganz hinten an der Ecke wo auch das Stück welches zum Pollenfilter geht sitzt immer wieder auf der Oberseite Ölfeucht wird.

    (...)
    Da wird der Deckel selbst gerissen sein. Das passiert häufig, wenn beim Wechsel alte Dichtungsreste oder ähnliches vergessen werden zu entfernen.
    Die Abdeckleiste kann damit nichts zu tun haben.
    Viele Grüße
    Simon

    ---
    Elwood Blues: It’s 106 miles to Chicago, we’ve got a full tank of gas, half a pack of cigarettes, it’s dark, and we’re wearing sunglasses.
    Jake Blues: Hit it!
  • Die NW-Abdeckung hab ich rausgeschmissen, beim VDD Tausch. Die hat damit nix zu tun. Deckel gerissen, wie Simon schon schrub.
    Gruß
    Jan
    __________________________________
    E39 mit M54B30 - topasblauer Individual --- zurückgehender Ölverbrauch - momentan 0,3l/1000km - Rowe Synth RS 0W-40
    E83 mit M54B30 - schwarz / beige --- kein messbarer Ölverbrauch zwischen den Intervallen (ca 10 - 12TKM) - Rowe Synth RS 0W-40
    C124 mit M104E32 - seit 2003 im Besitz
  • Guten Morgen,

    Auf deine Frage direkt habe ich leider eine Antwort. Aber wäre es möglich, dass dein Ventildeckel einen Riss hat? Meistens reißen die hinten bei Zylinder 5/6. Dieser Riss kann durch Alterung aber auch durch falsche Montage entstehen.

    Leider finde ich den passenden Thread grad nicht...
  • Ja auszuschließen ist das nicht, hatte aber nochmal nachgesehen und nichts entdecken können. Aber ja ihr habt recht, als wir das erste mal die VDD erneuert haben habe ich entdeckt dass schon bei dem Wechsel den der Vorbesitzer hat machen lassen, noch Stücke der alten VDD in der Rille gesteckt haben. Diese waren komplett knüppelhart und ich ab sie nur mit nem Schraubenzieher raus kratzen können obwohl die VDD die eigentlich verbaut war noch schön weich und Gummiartig war, wie es auch sein sollte wenn das Ding keine 6 Monate alt ist. Hatte mich damals geärgert weil er das hat in einer Werkstatt machen lassen. Da wurde aber so einiges gepfuscht...

    Also ich werd mir den Ventildeckel nochmal ansehen und schauen ob ich doch was erkennen kann.
  • Moin eigentlich ist da die Abdeckung, aber die wird nicht die Ursachen zu deinen Problem sein. Die ist eigenlich nur ein spritzschutz für die Öldeckelöffnung.

    Wenn dein Öl Leck ziemlich hinten ist Krümmerseitig - wahrscheinlich an der vorletzten Befestigungsschraube vom VD. Dort gibt es öfter mal einen feinen Haariss im Deckel.Muss hier mal die Suche benutzen -da gibt es div:Beiträge zu.
    Um das ganze abzu kürzen - den Riss kann man Kleben mit dem Kleber
    ebay.de/itm/JB-WELD-8265s-star…ig-bis-300-C/253299735587
    den Deckel von aussen kleben. Wir hier im Forum empfohlen dafür.
    Gruss Dirk



    Schenkt dir das Leben Zitronen - Dann mach Limonade draus.
  • Waldgeist schrieb:

    Moin eigentlich ist da die Abdeckung, aber die wird nicht die Ursachen zu deinen Problem sein. Die ist eigenlich nur ein spritzschutz für die Öldeckelöffnung.

    Wenn dein Öl Leck ziemlich hinten ist Krümmerseitig - wahrscheinlich an der vorletzten Befestigungsschraube vom VD. Dort gibt es öfter mal einen feinen Haariss im Deckel.Muss hier mal die Suche benutzen -da gibt es div:Beiträge zu.
    Um das ganze abzu kürzen - den Riss kann man Kleben mit dem Kleber
    ebay.de/itm/JB-WELD-8265s-star…ig-bis-300-C/253299735587
    den Deckel von aussen kleben. Wir hier im Forum empfohlen dafür.
    Wow! Vielen dank für die Info, ja die vorletzte Schraube ist immer am "feuchtesten" das ist mir schon aufgefallen, allerdings war es nie wirklich feststellbar ob es genau diese ist. Ich werd mich mal gleich nach draußen machen und die Abdeckung abmachen, möglicherweise kann ich da was sehen. Wenn man das kleben kann wäre das natürlich perfekt. Kann man das von außen einfach drüber schmieren, oder muss ich dann nochmal die VDD wechseln? Weil so langsam hängt es mir zum Halse raus. ;)
  • Von aussen kleben. Alles schön sauber machen mit Bremsenreiniger .
    Der Riss lässt sich am beseten bei warmen Motor finden.Und nee schön helle Lampe benutzen.
    Geht aber schon am besten wenn der Deckel abgebaut ist. Die Dichtung muss nicht mit neu ist ja noch frisch.
    aber ums abbauen wirst nicht umzu kommen.weil wenn die Schraube(Hutmuter+Dichttung) mit anklebst.War es das für den Deckel.
    Gruss Dirk



    Schenkt dir das Leben Zitronen - Dann mach Limonade draus.
  • Vieleicht wird auch die Schmierung dadurch verbesser oder nee Geräuschdämung, weiß der Henker.
    Aber vieleicht meldet sich @RsRichard ja noch und klärt uns auf . Der kann dir auch die besten Tips geben den Deckel zu kleben. weil schon einige geklebt hat.Und von ihm ist auch der Tip mit dem Kleber.
    Gruss Dirk



    Schenkt dir das Leben Zitronen - Dann mach Limonade draus.
  • @Waldgeist
    Das ist mir schon klar, als Spritzschutz :lol: . Ich wollte von Jan wissen, warum er die Abdeckung weggelassen hat und welchen Nutzen das hat. Gab da mal n paar Aüßerungen dazu, ich komme aber nicht mehr darauf. Ich hatte auch schon Jb Weld Kleber gekauft, mein Deckel war aber heile :rolleyes: .

    Wenn man sich beim weglaufen nicht noch einmal umdreht, fährt man das falsche Auto. *** Winne - fährt BMW seit 1999 :trinken:
  • winne65 schrieb:

    @Waldgeist
    Das ist mir schon klar, als Spritzschutz :lol: . Ich wollte von Jan wissen, warum er die Abdeckung weggelassen hat und welchen Nutzen das hat. Gab da mal n paar Aüßerungen dazu, ich komme aber nicht mehr darauf. Ich hatte auch schon Jb Weld Kleber gekauft, mein Deckel war aber heile :rolleyes: .
    Hab die Äußerungen dazu natürlich auch gelesen.

    Beim Vanos-/VDD-Tausch hatte ich ja gesehen, dass sich im Ventildeckel selbst, genau über dem Bereich der Einlass-NW, sehr viel Ölkohle befand. Unverhältnismäßig viel. Da die Auslass-NW solch eine Abdeckung nicht hat und der Ventildeckel in diesem Bereich wesentlich sauberer war, könnte diese Abdeckung auf die Ölkohleablagerung natürlich einen gewissen Einfluß haben. Also hab ich die weg gelassen.
    Ein weiterer Grund soll wohl die Bildung von Öl-/Wasseremulsion betreffen. Durch viel Kurzstreckenanteil betrifft es meinen Motor auch. Mein Fahrprofil hat sich seit dem letzten Winter (also vor dem Tausch der Vanos und weglassens der Abdeckung) nicht geändert. Ob der Schlonz nun tatsächlich reduziert wird / wurde, kann / konnte ich bisher noch nicht feststellen.


    Edith meinte noch: Der M54 im X3 ist ja noch völlig Original und die VDD ist dort auch noch die Erste. Auch dieses Auto bekommt häufig Kurzstrecke. Im direkten Vergleich, hat der M54 im X3 jedoch etwas mehr Schlonz um den Öleinfülldeckel herum, als der im E39.

    Aber der M54 im X3 zieht ja auch kein Öl durch. Der genehmigt sich einfach nichts zwischen den Intervallen (alle 10Tkm).
    Gruß
    Jan
    __________________________________
    E39 mit M54B30 - topasblauer Individual --- zurückgehender Ölverbrauch - momentan 0,3l/1000km - Rowe Synth RS 0W-40
    E83 mit M54B30 - schwarz / beige --- kein messbarer Ölverbrauch zwischen den Intervallen (ca 10 - 12TKM) - Rowe Synth RS 0W-40
    C124 mit M104E32 - seit 2003 im Besitz

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von satanic ()

  • So, die Weihnachtstage sind vorbei und heute hatte ich mal Zeit mich wieder meinem Dicken zu widmen. Habe mal die Abdeckung des Motors entfernt und mal auf dem VD nach Rissen geschaut, als erstes wie Waldgeist beschrieben hat an der "vorletzten Befestigungsschraube vom VD. Dort gibt es öfter mal einen feinen Haariss im Deckel".

    Der Tipp war Gold wert. Genau an der Stelle habe ich einen Riss. Von Haarriss kann wohl schon keine Rede merh sein, das ist wirklich ein Riss. Auf den Bildern habe ich den VD schon gereinigt, da war es auch ziemlich Ölverschmiert rundherum.
    Ich werde mir den Zweikomponentenkleber von Weld bestellen den Waldgeist empfohlen hat, und versuchen das Problem so zu lösen. Dann sinkt auch hoffentlich der Ölverbrauch noch etwas.