schwammige / versetzende HA trotzt Überholung

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • schwammige / versetzende HA trotzt Überholung

    Guten Tag an Alle,

    neben 1001 noch gar nicht angefangenen Aufgaben an meiner Zicke lassen mich leider auch schon gemachte Sachen nicht in Ruhe. Dieses WE gehe ich (hoffemtlich, wenn mein "Cheffff" mir keinen Strich durch die Rechnung macht :saint: <3 ) wieder auf die Bühne, um das LG+Schläuch etc pp zu tauschen. Gleichzeitig will ich ein weiteres Problem wenigstens anlysieren / Ursachen suchen:

    Meine Hinterachse vesetzt relativ spürbar auf Fahrbahnstößen / einseitigen Schlaglöchern. Das Auto fährt sich allgemein hinten sehr schwammig, der Hintern eiert förmlich bei Unebenheiten. Schaukelt sich aber nicht irgendwie auf oder schwingt zu lange nach, so dass man auf die Stoßdämpfer schimpfen könnte. Und das bei der Tatsache, dass ich erst vor ca. 2 Monaten die HA überholt habe:
    - Alle 4 Lenker (TRW)
    - Kugellgelenke (TRW) + Integralllenker (Lemförder)
    - Stabistreben (TRW) + Buchsen für Stabi (Meyle)
    - Alle 4 Tonnelager (Lemförder)
    - Stoßdämpfer (Sachs)

    Vor der Überholung fuhr sich das Auto (vor allem die HA) besser, als jetzt, obwohl die Lenker teilweise schon ausgeschlagen waren. Direkt nach der Überholung war auch alles OK (oder ich habe es nicht bemerkt). Ich kann kein offensichtliches Spiel an Rädern hinten feststellen, weder auf der Bühne, noch im Stand. Nur die Stabistütze links ist schon hinüber (TRW Qualität nach 2 Monaten in Betrieb!), aber dieses Fahrverhalten würde ich darauf nicht zurückführen.

    Der erste Tipp wären wohl die Tonnenlager. Sind neue von Lemförder. Wäre echt der Hammer. Da würde ich wohl die Teller seitenweise abschrauben und mit Getriebeheber leicht runterlassen, um von unten UND oben zu schauen. Noch irgendwelche Tipps, wie ich die prüfen kann?

    Dann wären wohl die Kugelgelenke der Integrallenker dran. den TRWs traue ich zur Zeit alles zu. Wie am besten die prüfen? Wie schon gesagt, offensichtliches Spiel haben die Hinterräder nach Revision nicht.

    Allgemein weitere Tipps zur Analyse?


    Wenn ich nichts finde, werde ich wohl später eine Rüttelplatte suchen müssen. Aber auch da habe ich einfach nicht die Erfahrung, wieviel Spiel "normal" ist und wieviel nicht.
  • Komukonja schrieb:

    michaelXXLF schrieb:

    Lenker wurden alle in Normallage angezogen?
    Naturlitschh.
    Gut! Früher hat man vor dieser Apotheke ja regelmäßig Pferde kotzen sehen ... :D

    Für versetzen über Hubbel in Kurven ist - soweit ich mich erinnere - primär ein defektes Integralgelenk zuständig.
    Wenn das Heck beim überfahren von Querfugen "hart" aufsetzt und einmal nachwippt sind es die Tonnenlager. Meine sind seit März '17 drin, auch von Lemförder, und die sind auch schon wieder durch. BIsher hatten die so 150.000km gehalten, diese haben keine 25.000km gehalten. Schöne Scheiße! (Die Stoßdämpfer hinten waren damals 4 Monate alt.)

    Schön, daß auch die TRW Koppelstangen nicht halten! :crazy: Ich hab hier zwei vordere rumliegen, werde sie aber trotzdem einbauen! Die sind immerhin schnell getauscht. :/
  • RsRichard schrieb:

    Ich hab die TRW Koppelstangen bei mir hinten seit 4 Jahren und 140tkm drin. Die gehen nur kaputt, wenn man beim Gegenhalten die Manschette mit dem Maulschlüssel beschädigt und dort Dreck eindringt.
    jop sieht hier auch nicht anders aus. Zu dicker Schlüssel verwendet.



    Soll ich raten was da im Arsch ist?

    Tonnenlager oder die Gummis in der Schwinge selber.
    Ich unterstütze niemanden der zu Faul ist die Suchfunktion zu nutzen :finger:

    Carly taugt immer noch nichts am E39
  • RsRichard schrieb:

    Die gehen nur kaputt, wenn man beim Gegenhalten die Manschette mit dem Maulschlüssel beschädigt und dort Dreck eindringt.
    Ich mache Euch Fotos von den Manschetten. Die sind alle fein. Nach 2 Monaten Betrieb schafft es kein Dreck, Kugellager innen ausschlagen zu lassen. Da habe ich einfach nur Drecksquali erwischt.

    RsRichard schrieb:

    Schwingengummis sind ein guter Punkt - die würden auch deine Vibrationen erklären.
    Meine Vibrationen sind ja nicht geschwindigkeitsabhängig, sondern rein Motordrehzahl. Da komme ich auch noch dahinter :superstition:

    Sagt mir lieber, wie ich die Kugellager der Integrallenker relativ sicher im eingebauten Zustand prüfen kann...

    MWSEC schrieb:

    oder die Gummis in der Schwinge selber

    Das wäre etwas, was ich nicht getausch habe, obwohl ich es vor hatte. Die sahen eben alle gut aus und tun es immer noch. Aber gut, aussehen ist eine Sache, die andere ist der tatsächlich Zustand. 8)

    michaelXXLF schrieb:

    Meine sind seit März '17 drin, auch von Lemförder, und die sind auch schon wieder durch
    Woran erkennst Du das? Hast Du dir die angeguckt?

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Komukonja ()

  • Hatte ein ähnliches wenn nicht sogar das gleiche Problem nach der Fahrwerksüberholung. Ich habe an VA und HA alles getauscht mit Ausnahme der Schwingenlager HA und der 3 Spurstangen der VA. Anschließend habe ich die Sachen in einem Abwasch erneuert, Achse vermessen und der fährt wieder richtig knackig durch die Kurven.
    Daher würde ich dir raten die Schwingenlager zu tauschen, kosten nicht viel nur mühsam zu tauschen.