530d springt nicht an

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • 530dgrün schrieb:

    @ destroyer777
    Hör auf im Salat zu stochern, wen dir die Dieseltechnik nicht geläufig ist und Du die Dieselbibel nicht durchblickst! Dieses rumprobieren kostet unnötig Geld. Im Forum gibt es bestimmt jemanden in deiner nähe der den FS "ordentich Auslesen" und damit die Ursache deutlich eingrenzen kann.

    Nix gegen die ganzen Tipps, bis auf das Starthilfe Spray.....bei leerer Spritleitung zur HDP - willst die unbedingt schrotten? die darf nicht ohne Sprit laufen!!!

    Machs wie Opaauto vorschlägt, dann läuft dein dicker ruck zuck wieder!

    ich fahr ned schnell, ich flieg nur tief
    Sorry, aber der Einwand ist natürlich Blödsinn. Wenn wirklich kein Diesel kommt läuft der Motor mit Startpilot nur wenige Sekunden, das macht der HDP gar nix. Und wenn er anspringt ist klar wo der Fehler liegt. Ergo eine der schnellstens Möglichkeiten einen der Standardfehler zu finden. Mal ganz abgesehen davon das es für den E39 ohnehin nur begrenzte elektronische Diagnosemöglichkeiten gibt.
  • zaphod_b schrieb:

    Zieh mal den Schlauch ab der vom Ladeluftkühler kommt und sprühe Startpilot direkt in den Luftsammler. Springt er dann an und läuft normal ist die Druckerhöhung in der Hochdruckpumpe defekt. Das wäre nur eine Kleinigkeit, aber sehr mühsam zu reparieren.
    Das ist doch so gar nicht richtig.
    Es können genau so gut die Injektoren sein.
    Um Ehrlich zu sein habe ich höchsten vielleicht 10x die Dichtungen vom Druckregelventil getauscht, dafür aber ein vielfaches an Injektoren gereinigt oder neu gemacht. Um das genau zu wissen woran es liegt hilft nur eine Rücklaufmengen Messung. Damit weisst du wo du dran bist.
  • opaauto schrieb:

    zaphod_b schrieb:

    Zieh mal den Schlauch ab der vom Ladeluftkühler kommt und sprühe Startpilot direkt in den Luftsammler. Springt er dann an und läuft normal ist die Druckerhöhung in der Hochdruckpumpe defekt. Das wäre nur eine Kleinigkeit, aber sehr mühsam zu reparieren.
    Das ist doch so gar nicht richtig.Es können genau so gut die Injektoren sein.
    Um Ehrlich zu sein habe ich höchsten vielleicht 10x die Dichtungen vom Druckregelventil getauscht, dafür aber ein vielfaches an Injektoren gereinigt oder neu gemacht. Um das genau zu wissen woran es liegt hilft nur eine Rücklaufmengen Messung. Damit weisst du wo du dran bist.
    Damit er gar nicht mehr anspringt müssen aber schon einige der Injektoren platt sein. Und das der Motor, wenn man ihn denn mal in Gang gebracht hat, mit solchen Injektoren noch sauber läuft (und das war ja eine meiner Randbedingungen) glaube ich dir nicht.
  • opaauto schrieb:

    Totaler Quatsch was du behauptest. Das entbehrt jeder Grundlage.
    Du hast natürlich viel mehr Erfahrung, daher würde mich ja eine, vernünftige Erklärung von dir interessieren. So wie du es bisher beschrieben hast soll es möglich sein, das der Motor aufgrund defekter (oder bereits eines einzigen?) Injektoren auf normale Weise nicht anspringt, man ihn mit Startpilot aber zum Laufen bekommt und dann keine Fehler mehr hat, also stabilen Leerlauf, sauberes Durchbeschleunigen und Erreichen des Top Speeds. Richtig ?
  • zaphod_b schrieb:

    opaauto schrieb:

    Totaler Quatsch was du behauptest. Das entbehrt jeder Grundlage.
    Du hast natürlich viel mehr Erfahrung, daher würde mich ja eine, vernünftige Erklärung von dir interessieren. So wie du es bisher beschrieben hast soll es möglich sein, das der Motor aufgrund defekter (oder bereits eines einzigen?) Injektoren auf normale Weise nicht anspringt, man ihn mit Startpilot aber zum Laufen bekommt und dann keine Fehler mehr hat, also stabilen Leerlauf, sauberes Durchbeschleunigen und Erreichen des Top Speeds. Richtig ?
    Nein, ist nicht richtig. Das hat auch @opaauto gar nicht gesagt! Es ist auch nichts über die Höchstgeschwindigkeit gefallen, es hat auch niemand hier sicher festgestellt, dass der Wagen sauber durchbeschleunigt und/oder einen ruhigen Leerlauf hat!
    So ein Injektor wird nicht von jetzt auf gleich unddicht bzw. geht kaputt. Es ist auch oft so, dass die Leute, sich an das immer schlechter werdende Verhalten des Fahrzeugs gewöhnen. Deine Aussage finde ich sehr unfair dahingehend, weil sie jemanden Worte in den Mund legen, oder Dinge unterstellen, die so nicht gesagt wurden.

    Und nur weil du es dir technisch nicht selbst erklären kannst, heißt es erstens nicht, dass jemand anderes dazu verpflichtet ist, dir Rechenschaft abzulegen und dir das zu erklären und schon gar nicht, dass es falsch ist.

    Und es ist nun mal richtig, dass du defekte Injektoren nicht ausschließen kannst, wenn du Starthilfespray nutzt und in dem Fall genauso gut einer oder mehrere Injektoren defekt sein können.
    Und es gibt sogar noch ein paar andere Möglichkeiten warum der Wagen sehr schlecht, oder gar nicht anspringt, sobald er einmal gestartet wurde, aber relativ sauber läuft. Das reicht von HDP, Kraftstoffpumpen, bis hin zu den Injektoren! Schließlich ist der Motor in der Lage Laufunruhen bis zu einem gewissen Grad auszugleichen. Da bekommen viele lange Zeit gar nicht mit, dass ihre Injektoren eigentlich nur noch anwesend sind, aber nicht mehr ordentlich arbeiten.
    B( . )( . )BS
  • Also, scheinbar drücke ich mich vollkommen unverständlich aus. Daher nochmal: mein Post ist komplett ernst gemeint:
    1. Opaauto hat natürlich viel mehr Erfahrung, und das meiste was ich über den 3.0d weiss, weiss ich von ihm und anderen aus diesem Forum.
    2. Wollte ich wirklich nur wissen ob es sein kann, das der Motor aufgrund defekter Injektoren nicht anspringt, wenn er aber einmal läuft sich mit diesen Injektoren völlig normal verhält, weil
    3. Meine Erfahrung ist, das bei defekter Druckerhöhung der Motor nicht anspringt, wenn er aber einmal läuft wirklich keienrlei Beeinträchtigung am Motorlauf mehr existiert. Und ich deshalb
    4. Einfach mal empfohlen habe den Startpilot Versuch zu machen. Muss aber ja keiner.

    Aber es gibt keinen Grund hier aggressiv zu werden !
  • Bei Verkokten und/oder Undichten Injektoren steigt der Raildruck nicht, sondern er fällt. Das ist genau so mit dem Druckregelventil. Deshalb hast du einen Fehler und zwei mögliche Ursachen.
    Durch langes Orgeln vom Anlasser lässt sich oft genug Druck aufbauen um die Starfreigabe zu bekommen, das der Diesel doch anspringt.
    Um langes Orgeln zu vermeiden kann man den Diesel dann einfach mit Starthilfe Spray, Bremsenreiniger oder auch Deo Spray starten. Das ist wie ein zwangsstart.
    Dann läuft der Diesel im Stand auch gefühlt vernünftig, man hat sich schon an den schlechten Rundlauf gewöhnt, das ist ein schleichende Prozess.

    Den Diesel mit Startpilot zu starten ist ja nicht schlecht, das habe ich auch nie behauptet!
    Damit weisst du zumindest schon mal das es kein Elektrischer Fehler ist. Dann machst du eine Rücklaufmengen Messung, ist die OK und die Rücklaufmenge nicht zu hoch, ist es das Druckregelventil, ist die Rücklaufmenge nicht OK und zu hoch sind es die Injektoren.
    Ich hoffe das beantwortet deine Fragen?
    Sonst bitte einfach noch mal melden.
  • zaphod_b schrieb:


    Aber es gibt keinen Grund hier aggressiv zu werden !
    Alles gut. Ist ja auch niemand geworden. :trinken:

    opaauto schrieb:


    Dann läuft der Diesel im Stand auch gefühlt vernünftig, man hat sich schon an den schlechten Rundlauf gewöhnt, das ist ein schleichende Prozess.
    Genau! Und da habe ich auch schon einige Fälle gehabt von Leuten, denen gar nicht mehr bewusst war, wie ordentlich ihr Auto eigentlich laufen müsste.



    opaauto schrieb:

    Den Diesel mit Startpilot zu starten ist ja nicht schlecht, das habe ich auch nie behauptet!
    Damit weisst du zumindest schon mal das es kein Elektrischer Fehler ist. Dann machst du eine Rücklaufmengen Messung, ist die OK und die Rücklaufmenge nicht zu hoch, ist es das Druckregelventil, ist die Rücklaufmenge nicht OK und zu hoch sind es die Injektoren.
    :top:
    B( . )( . )BS
  • Immer schön zu lesen, das Themen so " zerhackt " werden.
    Destroyer hat bis jetzt wenn ich das richtig verfolgt habe nicht geschrieben, das sein Auto bis Dato überhaupt anspringt. Folglich kann man wohl schlecht etwas über den Zustand der Injektoren machen. Ne Rücklaufmengenmessung geht ja nur bei laufendem Motor.
  • Auch das stimmt überhaupt nicht!
    Woher nimmst du diese Behauptung?
    Es tut mir wenn ich das so sage, aber du hast keine Ahnung von was du redest, ich möchte dich damit aber nicht Persönlich angreifen!

    Man schließt die Anlage für die Rücklaufmengen Messung einfach an 7nd lässt den Motor ca 15 - 20 Sekunden Orgeln. Dann sieht man schon ob ein Oder mehrere Injektoren undicht sind.
    So wird es gemacht!
  • Es geht doch einfach um eine sinnvolle Fehlereingrenzung und um nichts anderes. Und da ist es bei so einem Fehlerbild und Untersuchungsstand einfach das erste, dass man eine Rücklaufmengenmessung zu machen hat. Ganz einfach. Und da kann jeder gerne machen und die Tips ignorieren wie er will. Es gibt so eine Art Fehlersuchbaum und Vorgehensweisen. Und da läuft das nun mal so.
    Es ist ja schon einiges an Falschinfos (z.B. Rücklaufmengenmessung geht nur bei laufendem Motor) widerlegt wurden. Gerade eine solche Messung macht man ständig bei Motoren die nicht mehr laufen.

    Und es muss ja keiner die Tips befolgen!
    B( . )( . )BS
  • paulbo038 schrieb:

    Es geht doch einfach um eine sinnvolle Fehlereingrenzung und um nichts anderes. Und da ist es bei so einem Fehlerbild und Untersuchungsstand einfach das erste, dass man eine Rücklaufmengenmessung zu machen hat. Ganz einfach. Und da kann jeder gerne machen und die Tips ignorieren wie er will. Es gibt so eine Art Fehlersuchbaum und Vorgehensweisen. Und da läuft das nun mal so.
    Es ist ja schon einiges an Falschinfos (z.B. Rücklaufmengenmessung geht nur bei laufendem Motor) widerlegt wurden. Gerade eine solche Messung macht man ständig bei Motoren die nicht mehr laufen.

    Und es muss ja keiner die Tips befolgen!
    :top: so ist das! Nur so zur Info, wg der Motor muß zum RL Test laufen! Mein Dicker ging mir auf der AB aus, einfach so. Neustart unmöglich, Sprit in der Leitung zur HDP . RL Test angeschlossen, 2-3 mal georgelt und fuck, durch den 5ten Injektor rauschte der Sprit nur so durch - Totalausfall. Injektor besorgt, eingebaut - läuft - reine prüf und Montage Dauer - keine 4 Std. :headbang:

    ich fahr ned schnell, ich flieg nur tief