Linke und Dritte Bremsleuchte nach Kabelbaum Tausch ohne Funktion

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Linke und Dritte Bremsleuchte nach Kabelbaum Tausch ohne Funktion

    Servus,

    nach dem Tausch der Kabelbäume in meiner Heckklappe hatte ich erst das Problem das die dritte Bremsleuchte und und die beiden Rücklichter rechts nicht funktioniert haben. Gestern habe ich die Rücklichter zum dann zum leuchten bekommen nachdem ich die zwei gr/sw Leitungen getauscht habe. Aber seitdem geht die Bremsleuchte links nicht mehr, und auch die dritte Bremsleuchte ist immer noch ohne Funktion. Alles andere funktioniert. Was hat das Bremslicht mit dem Kabelbaum der Heckklappe zu tun? Ich hoffe es irgend Jemand ne Idee.
    Gruß,
    tiobb

    Meine Fotos auf Flickr




    Verkaufe:

    - BM54
    - 16:9 Bildschirm
    - CD Wechsler
  • Kann ja nur so sein, dass Du leider einige der Kabel vertauscht hast, oder die neuen Kabel keinen Durchgang haben.

    Ansonsten, Kontaktprobleme können die Ursache sein... hast du die Kabel verlötet oder geklemmt?

    Auch im Stecker der Rückleuchten oxidiert es gerne. Ich reinige mit Kontakt Spray und dann Vaseline zur Prävention auf die Kontakte, wo das Zink oxidiert ist.

    Ich würde mir mal das Multimeter nehmen und erst mal die neuen Kabel welche Probleme machen auf Durchgang messen.
    Dann messen, ob an der Kontaktstelle wo Du die Alte Leitung abgeschnitten hast, bei eingeschaltetem Bremslicht auch 12v ankommen?
    Und wenn ja am Ende des neuen Kabelteils ebenfalls messen ob 12V?
    Und das Kabel bis zum Stecker der Leuchte verfolgen und dort messen, ob es an den richtigen Verbraucher angeschlossen wurde!

    Generell hoffe ich, dass du den Kabelbaum der Heckklappe nicht einfach ganz angeschnitten hast und dann angefangen hast zu verbinden. Den dann sind Probleme vorprogrammiert, weil einige der Kabel gleich/ähnlich sind.
    Deshalb eins nach dem anderen abschneiden und verbinden!
  • So, ich habe heute nochmal alles zerlegt und die Kabel alle durchgemessen, ich habe doch glatt alle 50:50 Chancen verpasst. Es gibt am rechten Kabelbaum zweimal bl/ge und zweimal grau/sw, und genau die waren vertauscht. Jetzt geht alles, bis auf die dritte Bremsleuchte, aber das ist der linke Kabelbaum, da gehe ich eventuell morgen ran. Im gleichen Zug habe ich schon mal das Funkmodul für die Rückfahrkamera angeschlossen.
    Gruß,
    tiobb

    Meine Fotos auf Flickr




    Verkaufe:

    - BM54
    - 16:9 Bildschirm
    - CD Wechsler
  • So, nach langer Zeit habe ich mich nochmal um die dritte Bremsleuchte gekümmert und habe den Fehler gefunden. Ich hab den Stecker der dritten Bremsleuchte falsch eingepinnt. Belegt werden müssen Pin 1 und 2, und ich habe Pin 1 und 3 eingepinnt. Jetzt funzt alles wieder wie es soll.
    Gruß,
    tiobb

    Meine Fotos auf Flickr




    Verkaufe:

    - BM54
    - 16:9 Bildschirm
    - CD Wechsler