Motor orgelt, springt aber (sporadisch) nicht an

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Motor orgelt, springt aber (sporadisch) nicht an

    Liebe Forumsmitglieder,
    ich habe ein komplexes Problem mit meinem 540i, bei dem ich nun hoffe, dass einer von euch für mich den entscheidenden Tipp hat. Ich habe aktuell keine weitere Idee mehr zur Lösung des Fehlers.

    Technische Daten:
    540i
    BJ 12/1999
    DME 7.2

    Folgendes Problem tritt auf:
    Seit einigen Wochen springt der Motor sporadisch nicht an, obwohl er wunderbar orgelt. Dabei stottert er auch nicht. Es sieht so aus, als ob die DME einfach keinen Strom auf die Kerzen gibt. Irgendwann, teilweise mit viel Geduld und viel Zeit zwischen den einzelnen Startversuchen, kommt er dann aber schließlich doch. Dann aber so sauber und schnell, also ob nie etwas gewesen wäre.

    Wenn er mal läuft, dann aber absolut ohne Probleme. Keinerlei Leistungseinbußen, kein unrunder Lauf.

    Das Problem tritt völlig unabhängig von der Außen- oder Motortemperatur und auch sonst scheinbar unregelmäßig auf. Mal geht er nicht früh am Morgen, also wenn er kalt ist. Dann springt er wieder nicht an, obwohl er nach 200 km Autobahn gerade mal 30 Sekunden aus war. Danach treten aber bei 50 Startvorgängen wieder keinerlei Probleme auf.

    Der Fehlerspeicher war und ist immer noch leer. Testweise habe ich schon den Kraftstofffilter, die Kraftstoffpumpe, das Relais der Kraftstoffpumpe und den Kurbelwellensensor gewechselt. Leider alles ohne Erfolg.

    Vielen Dank für eure Hilfe!

    Gruß
    Michael
  • Zündet er denn, wenn er nicht anspringt?
    Von welchem Hersteller ist denn der Kraftstofffilter? Da gab's welche, die gern auch neu defekt sind (bzw. der dort integrierte Benzindruckregler). Ich komme gerade nur nicht auf den fraglichen Hersteller.
    Wurde in letzter Zeit noch irgendwas anderes am Wagen gemacht / ersetzt?
    Viele Grüße
    Simon
  • Benzindruck oder so schon mal gemessen, wenn er nicht startet? Einfach sinnlos Teile tauschen ohne Diagnose vorher, ist nicht der cleverste Weg. :)
    Kranplätze müssen verdichtet sein!

    „Alles Komplizierte ist unnötig. Alles Notwendige ist einfach - genau wie mein automatisches Gewehr.“ ―Michail Kalaschnikow
  • Hallo, mein 535i hatte vor etwa 15 monaten ein ähnliches Problem, allerdings nur ca 2 Tage....
    Da meiner aber eigentlich immer vollgetankt ist (ich tanke immer so bei 200 gefahrenen Km), hab ich nix weiter drauf gegeben.
    Jetzt war das gleiche wieder..... es war die Benzinpumpe....

    Ich weiß nicht ob das stimmt, aber ich glaube irgendwo gelesen zu haben, dass wenn der Tank voll sei, Sprit auch über den Druck in die Leitung gezogen würde. Kann das jemand betsätigen oder ist das Humbuck?

    gruß Kismet
    was wir wissen ist ein Tropfen, was wir nicht wissen ist ein Ozean