Nockenwellensensor im Fehlerspeicher

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • So, hier geht's jetzt auch mal weiter.

      Ich bin jetzt einige 100km auf Benzin gefahren, NWS Fehler hat sich immer wieder eingestellt, obwohl die typischen NWS Fehler Symptome nie da waren. Ich habe die Ansaugbrücke mal mit Starthilfe-Spray im kalten Zustand abgesprüht und da dachte ich, merke eine Reaktion, wenn ich zwischen die Ansaugbögen 4 und 5 und 5 und 6 (Richtung Windschutzscheibe) sprühe, der Motor lief dann kurz leicht unrund.

      Heute habe ich, da ich das eh mal machen wollte, alle Zündkerzen gewechselt (NGK) und alle Zündspulen gegen neue (Bremi) getauscht. Waren ca. 150.- Eur Invest, die sich meiner Meinung nach gelohnt haben, denn das Auto läuft nochmal ne Ecke ruhiger. Den Luftfilter habe ich auch neu gemacht, dieses Mal einen von MANN genommen, nachdem die SKT- Dinger bei mir immer im Ansaugbereich sich deutlich auseinanderfalten (da spart man am falschen Ende, meiner Meinung nach).

      Kaltstart gemacht, warm gefahren, paar km über die Bahn gefahren ink. kurzes Vollgas. Kein Rucken, nichts, Auto fährt ruhig, evtl. ein bissel schlapp unten raus (bin alles nur auf Benzin gefahren). Zu Hause Fehler ausgelesen: Mist wieder NWS Nr. 41.

      Danach ne halbe Stunde nichts gemacht, dann Auto warm gestartet, zum Tanken gefahren, noch ein bisschen so herum gefahren, danach Fehler ausgelesen: Kein Eintrag. Werde morgen noch mal nen Kaltstartversuch machen, ob dann wieder der Fehler kommt.

      Ach ja: Habe nach der Shisha-Methode auch mal nach Fehlluft gesucht, da ergab sich nicht viel, außer, dass meine billige Einweg-E-Zigarette viel zu schnell für so etwas am Ende war.

      Montag geht's noch mal in die Werkstatt und dann soll der KFZ-ler nochmal drüber schauen (insbesondere, ob noch Fehlluft da ist) und das ganze mal mit LPG probieren, denn ich habe die Anlage jetzt seit über 2 Wochen nicht mehr eingeschaltet und bei den momentanen Benzinpreisen sollte das Ding jetzt auch möglichst bald mal wieder verwendet werden können.
    • So, Auto läuft jetzt auf Benzin und auf LPG völlig ruhig, springt normal an, geht auch im Leerlauf nicht aus - nichts. Dennoch kommt immer wieder der Fehler NWS. Werkstatt hat den bereits getauschten (Hella) nochmal gegen eine neuen von Hella getauscht (kostet mich zum Glück nichts) und der Fehler tritt immer wieder auf.

      Sehr rätselhaft - auf Verdacht jetzt noch den KWS tauschen?