525d springt nicht mehr an

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • 525d springt nicht mehr an

    Hallo zusammen,

    ich habe vor etwa einem halben Jahr den e39 525d übernommen. Der Wagen hat aktuell 230tkm auf der Uhr läuft aber Ansich wie ein Uhrwerk, lediglich im bereich von 2 - 3000 Touren hat sich der Motor mal geschüttelt was aber wirklich nur aufgefallen ist wenn man darauf geachtet hat. Der Motor ist immer tadellos angesprungen und hatte volle Leistung.

    Nun zu meinem Problem, ich bin letzte Tage zu einkaufen gefahren, nicht Auffälliges, will das Auto 15 min später wieder anstellen, und er orgelt aber will nicht anspringen, als würde er keinen Diesel bekommen, das kann ich nach etwas rum probieren auch bestätigen, da das Auto mit Startpilot auch kurz läuft, allerdings nur für etwa 2-3 sec.

    Natürlich habe ich die Suchfunktion genutzt, habe aber keine Lösung gefunden, vllt auf diesem weg?

    Kurz meine Herangehensweise bisher:

    -länger orgeln, vllt springt er nur schlecht an => hilft nicht
    -Kurbelwellensensor und Raildrucksensor abgeklemmt => keine Veränderung
    -Auslesen lassen von einem Bekannten => EWS, also anderen Schlüssel und tausch der Ringantenne => keine Veränderung
    -Alle Sicherungen kontrolliert
    -Ich habe somit die gelben Engel kommen lassen, der Kollege hat das Magnetventil am Dieselfilter überbrückt, auch keine Besserung, man kann aber sehen das Diesel gefördert wird. => hilft aber nix
    -Auslesen konnte der ADAC das Auto leider nicht, und seit dem wird der Fehler "Einspritzung" angezeigt.

    Hier meine weiteren Überlegungen:

    -Ich würde auf einen elektrischen fehler tippen da es so plötzlich gekommen ist.
    -Würde die EWS 3 gerne für einen Test brücken um sie auszuschließen, wird wohl nicht gehen oder?
    -Die Dieselbiebel habe ich mir schon angeguckt ich finde leider das Druckregelventil nicht, wo kann ich das finden?
    -Kann es überhaupt die EWS sein wenn der Anlasser dreht?
    -Sicherungen im Handschuhfach, gibt es noch Weitere?

    Über Ideen und Anregungen würde ich mich freuen, :danke: im Voraus!
  • Wenn dein Diesel auch mit Startpilot nicht läuft, bekommt der keinen Diesel.
    Das besagt schon der Fehlereintrag, Einspritzanlage.
    Entweder ist die Vorförderpumpe defekt, die Injektoren oder das Druckregelventil.
    Das Druckregelventil sitzt direkt hinten auf der HD Pumpe,Fahrerseitig, unterhalb vom Servoöl Behälter.
  • Erstmal, Danke für die schnellenAntworten!

    Ich komme so einfach nicht wieder an den Laptop ran. Aus euren Antworten würde ich allerdings interpretieren das ihr auch die EWS ausschließen würdet?

    Den Fehler Einspritzanlage hat denke ich der ADAC verursacht und da er nicht mit seinem Laptop auf das Fahrzeug zugreifen konnte wurde dieser nicht gelöscht.

    Dann werde ich morgen mal das Druckregelventil inspizieren.
  • Hallo,

    bitte entschuldigt die späte Rückmeldung. Ich bin aus irgendwelchen Gründen nicht mehr auf diese Seite gekommen.

    Nachdem ich euren Ratschlägen gefolgt bin und immer noch keine Besserung in Sicht war habe ich bei BMW angerufen, die Dame hat mir direkt eine münchener Nummer gegeben, unter welcher ich den Service erreichen konnte. Dieser war nach KOSTENFREIER Anfahrt innerhalb einer Std. bei mir.
    Der Servicemonteur tat mir ehrlich gesagt etwas leid... ich habe seit mehreren Tagen Sensoren an und abgeklemmt daher war der Fehlerspeicher ordentlich gefüllt.

    Nach ca. 15-20 min lief mein Auto wieder!

    Problem, Kommunikation zwischen EWS 3 und Motorsteuergerät war nicht mehr vorhanden, warum weiß der Geier, Adressen neu zugewiesen und schon läuft er wieder!

    Auch wenn es nicht an den üblichen Verdächtigen lag, DANKE für die Unterstützung!
  • Wie gesagt die Anfahrt war kostenlos.
    Das hatte ich auch direkt abgeklärt, ich hab den Wagen gern aber 150€ Anfahrt und eine Diagnose dir mir nicht gefällt war es mir nicht Wert.

    Dadurch das ich den Fehler nicht verursacht habe war das auslesen kostenlos und das neu zuweisen ebenfalls nicht mit Gebühren verbunden! Ich bin mit dem Service sehr zufrieden muss ich sagen!

    Der Monteur sagte allerdings auch das es nicht in allen Fällen kostenfrei ist, für meinen Hobel wurde solch ein Service bis dato nie in Anspruch genommen, wohl auch daher kostenfrei.

    Ich kann nur sagen der Anruf lohnt sich!