Steuergerät Glühanlage

  • Steuergerät Glühanlage

    Hallo zusammen,

    In meinem Fehlerspeicher steht „Steuergerät Glühanlage ohne Funktion“. Die „DDE Lampe“ leuchtet normal und geht normal aus. Aktuell (Sommer) startet er auch normal.

    Kann das im Winter ein „Problem“ werden?

    Laut leebmann24 kostet das Ding knapp 1300Teuronen. Gibt es da günstigere Alternativen als ein neues zu kaufen. Ich glaube ein gebrauchtes ist keine zuverlässige Idee....:-). Oder was meint ihr?

    530d Touring Bj 11/2001, 1600000km

    Gruss
  • Ja, das könnte problematisch werden, da dein Kaltstartverhalten sehr schlecht sein wird. Auswirkungen wären, dann irgendwann ein kaputter Kat usw.
    Aber das Steuergerät kostet doch keine 1300€? Eher zwischen 60 und 100€.

    Das wäre hier die 2: leebmann24.de/bmw-ersatzteile/…81&og=05&hg=12&bt=12_2291

    Würde mich mal interessieren, welches Teil du da bei Leebmann für 1300€ gefunden hast. :kratz:
    B( . )( . )BS
  • Oh. Ok. Ich dachte es wäre das DDE Steuergerät. Das kostet 1300 Euro.

    Ich habe hier irgendwo gelesen, dass der Fehler eventuell auch ein defekter Glühstift sein könnte. Kann das auch sein? Oder differenziert das der Speicher eindeutig?
  • e30cabrio schrieb:

    Oh. Ok. Ich dachte es wäre das DDE Steuergerät. Das kostet 1300 Euro.

    Ich habe hier irgendwo gelesen, dass der Fehler eventuell auch ein defekter Glühstift sein könnte. Kann das auch sein? Oder differenziert das der Speicher eindeutig?
    Oh. Das ist eine gute Frage. Ich würde jetzt zu 98% sagen, dass der das differenziert. Bin ich mir fast sicher. Jedenfalls macht er es beim e60. Aber da ist es auch ein komplett anderes Steuergerät.
    Da müssen wir mal ganz fix @opaauto verlinken. Der kann dir das nicht nur zu 98, sondern zu 100% sagen. :D
    B( . )( . )BS
  • Neu

    Du hast kein Vorglühsteuergerät, du hast nur ein Relais!
    Das kostet um 30 Euro.
    Das steht aber bei ca 90% der Diesel Fahrer drin, aber keiner oder die wenigsten haben Probleme. Beim M47N und beim M57N Motor gehen die Steuergeräte tatsächlich öfter mal kaputt.
    Kann auch eine Defekte Glühkerze sein. Das lässt sich beim M57 aber nicht konkret auslesen.
  • Neu

    Okay. Vielen Dank für die Antworten......:-)

    Auf „Glühkerze“ habe ich auch getippt. Werde die mal austauschen und schauen, ob der Fehler dann weg ist......
    Alles besser als 1300 Teuronen......:-)

    Schönen Tach noch