2 Schlüssel und nur einer funktioniert...

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • 2 Schlüssel und nur einer funktioniert...

    Moin,
    Habe ein kleines aber nerviges Problem.
    Hab günstig einen e39 von 2001 gekauft. Leider habe ich aber ein Problem, welches ich in Kauf nahm, aber welches man vieleicht lösen kann...


    Folgendes Problem,

    Schlüssel 1 : zv über Funk geht, Zündung lässt sich einstellen aber Motor springt nicht an.

    Schlüssel 2 : zv geht nicht, dafür kann ich aber den Motor starten.


    Ist bei Schlüssel eins vieleicht der Sensor für die wegfahrsperre defekt? Oder was meint ihr?

    Fehlgeschlagene Lösungen bisher :

    Hab den Schlüssel über Nacht aufgeladen, tat sich danach aber auch nix...
    Hab den Schlüssel dann aufgemacht, um die Batterie mal zu messen.
    Und die hat um die 4V... Hab sie vorsichtshalber trotzdem mal getauscht.
    Bin dann wieder zum Auto, nur mit der Platine und hab den Radio test nochmal versucht. Wenn ich auf die Knöpfe drücke, kommt einfach kein Signal...

    Gruß moritz
  • Schlüssel 1: Da wird die Antenne defekt sein im Schlüssel, deshalb springt der nicht an, oder den hat einer versucht neu zu Programmieren, oder der ist im System gesperrt.
    Schlüssel 2: wird entweder beim Öffnen des Schlüssels was passiert sein (widerstand abgerissen) oder aber der hat schlicht und einfach alle Tasten im Eimer.

    Solltest du dich für einen neuen Schlüssel entscheiden der komplett Funktioniert, kannst du dich gerne bei mir melden, ich bin unter Garantie Billiger wie die Aktuellen 220€ bei BMW.

    Der Radiotest ist absolut nichtssagend, 100% kann man das nur mit nem Frequenzmessgerät sagen ober der wirklich defekt ist.
    Ich unterstütze niemanden der zu Faul ist die Suchfunktion zu nutzen :finger:

    Carly taugt immer noch nichts am E39
  • Neu

    Hallo, ähnliches Probelem .
    Ich nutze jetzt seit ca. 5 Jahren den Zweitschlüssel. Jetzt plötzlich funktioniert die ZV nicht mehr. Starten ist kein Problem. Kann es daran liegen, dass der interne Akku im Schlüssel nicht aufgeladen ist? Denn ich bin über Sommer kaum gefahren, habe aber dauernd die Türen geöffnet...also Stromverbrauch gehabt ohne Aufladung? Der Akku wurde vor Jahren mal gewechselt, da hatte ich den Schlüssel zu jemandem geschickt.
  • Neu

    Auto starten und aufschließen sind zwei verschiedene Dinge. Die Wegfahrsperre hat einen Transponder der von der Batterie im Schlüssel unabhängig funktioniert. Ist also nichts Ungewöhnliches, dass man nicht mehr aufschließen aber starten kann. Akku kann man selber wechseln, mit nem schaften Messer, Lötkolben und Fingerspitzengefühl. Kostet dann 5€ für die Batterie. Wer selbst für Lego Duplo zu grobmotorisch ist überlässt es den Profis (z.B. @MWSEC )
    Suche Innenausstattung
    lichtgelb, sandbeige, zimt oder schwarz