Problem mit Heckklappe U. Heckscheibe Touring EZ 2002

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Problem mit Heckklappe U. Heckscheibe Touring EZ 2002

    Hallo Forum,

    habe leider ein Problem mit meiner Heckklappe beim E39 Touring.

    Es ging so los, das die Heckklappe sich nur nach längerer Zeit öffnen ließ, manchmal war das öffnen mit einem lauten Knall verbunden und die Heckklappe ging noch gerade so auf.
    Seit einigen Tagen geht nur noch der Motor unten, und der Entrieglungsmotor zieht nur kurz an, als wäre er zu schwach (auch bei offener Heckklappe).

    Die Scheibe funktioniert, wenn ich aber die Scheibe dreimal hintereinander öffne, dann zieht der Entrieglungsmotor auch nur kurz an und öffnet die Scheibe auch nicht.

    Kann es sein, dass zu wenig Power auf die Motoren kommt?

    Ich habe schon geprüft/erneuert:

    - Neuen Entrieglungsmotor Heckklappe
    - Kabelbaum in den Innenraum gezogen und überprüft, nichts gesehen,es gehen alle Lichter
    - Relais getauscht K70 gegen K90

    Ich weiß nicht weiter, bin leider nicht so fit mit Elektronik. :(

    Herzlichen Dank für eure Mühe!

    Gruß

    Rainer
  • Was meinst du damit:

    rafi911 schrieb:


    Seit einigen Tagen geht nur noch der Motor unten
    ? Welcher Motor unten?

    Also, ich gehe mal davon aus, dass du eine Elektrohydraulische Hecklappe hast?

    Wurden mal die Dämpfer getauscht? Bzw. hatte Klappe schon Probleme gemacht, dass die Dämpfer sie nicht oben gehalten haben? Wie hat sich die Heckscheibe verhalten? Bleibt die von alleine oben?
    B( . )( . )BS
  • Hallo,

    Schloss zerlegt und gereinigt.

    Der Motor bewegt sich auch ohne Schloss mit dem neuen Motor auch nur kurz...

    Habe mal gemessen:

    Es kommen 11,7 Volt am Motor an.

    Der Motor ist ein Mabuchi vd251x31... Nimmt beim ersten mal drücken 2,4A auf, dann 1,9, dann 1,4, dann 0,9. Wenn ich ihn anhalte, dann verändert sich nix, auch nicht die Spannung.

    Ich denke Kabel kann ich ausschließen...

    Danke!