Leistungsschwäche bei bestimmter Geschwindigkeit.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Leistungsschwäche bei bestimmter Geschwindigkeit.

    Nahmnd ;) ,

    BMW 523iA, vTU, weist folgende Auffälligkeit auf:

    Nach dahindümpeln, z.B. bei zäherem Verkehr, bei ca. 115 km/h (WÜK sollte ja geschlossen sein?) wird die Fahrbahn "frei".

    Wird nun das Gaspedal "sanft" weiter niedergetreten, um mehr Leistung abzurufen, passiert schlicht: nix.
    Weder Geschwindigkeit noch Drehzahl nehmen zu.

    Bei einem beherzten, kräftigen Tritt aufs Pedal beschleunigt er, ggf. unter Zurückschalten, hingegen gut.

    In anderen Geschwindigkeitsbereichen tritt es nicht auf, der Dicke beschleunigt dann quasi linear. Motor/Getriebe sind ansonsten völlig unauffällig.

    Die "Auffälligkeit" tritt auch nicht immer auf und lässt sich nicht beliebig reproduzieren.

    LMM?
    Der Fehlerspeicher ist aber leer...

    Danke für Meinungen,
    • - 523i Automatik/Steptronic VFL -
  • Wie alt sind deine Benzinpumpe und der Benzinfilter? Wieviele Km hast du runter? Automatik, Schalter?

    Der LMM wird nicht im FS abgelegt wenn ich mich recht erinnere, deswegen steht er da auch nie drin - was die Diagnose deutlich erleichtern würde. Mit was hast du ausgelesen?

    Seid halt nicht immer so zurückhaltend mit den Daten, bitte! :S
  • michaelXXLF schrieb:

    Wie alt sind deine Benzinpumpe und der Benzinfilter? Wieviele Km hast du runter? Automatik, Schalter?

    Der LMM wird nicht im FS abgelegt wenn ich mich recht erinnere, deswegen steht er da auch nie drin - was die Diagnose deutlich erleichtern würde. Mit was hast du ausgelesen?

    Seid halt nicht immer so zurückhaltend mit den Daten, bitte! :S
    Ich vermute es wird die erste Benzinpumpe sein, wie alt der Benzinfilter ist, weiss ich nicht.

    Ist ein 528 Touring von 1997 mit Automatik, knapp 260000 km gelaufen.

    Ausgelesen mit I..a

    Analogwerte 1 Last (mg/Hub) irgendetwas mit !107,86, Luftbedarf LL-Steller (kg/h) !19,75) war das einzige was nicht passte... oder muss das so?
  • Springt er denn immer gut an, egal wie warm oder kalt, egal ob bergauf oder bergab geparkt?

    Bei mir war das damals der LMM, gerade so bei 120km/h und vorher gleichmäßiger Fahrt ging gar nichts. Voll drauf und runterschalten und es ging wieder ab. Bei mir war aber auch eine massive Anfahrschwäche dabei.

    NB: Ist denn am Getriebe schon mal was gemacht worden? Das wäre so langsam mal ganz dringend fällig!

    Inpa darf man schreiben. ;)
  • Ja, springt gut an. Nach Wechsel KWS/NWS

    Bei meinem geht auch nichts, du fährst aus einer Baustellenausfahrt raus mit 80 - 90, trittst wie bei jedem anderen Auto aufs Gaspedal, und wirst praktisch von einem hinter dir her fahrenden Polo angeschoben.
    Ich weiss nicht wie der anfahren soll, ich habe hier mal geschrieben kommt mir ein bisschen lahm vor für seine 193 PS, kriegte dann aber zu hören, es sei ja kein Rennwagen.
    Automatikgetriebe wurde Anfang des Jahres bei ZF der Service gemacht.

    Die einzige Aussage die ich bisher von Fremdfahrern hatte, heisst den Mechaniker bei ZF und dem Rankers (Gasumbau Krefeld), was ist da denn für ein Motor drin? Ich ein 2,8er...
    Antwort... Ein bisschen schwach für 2,8, dachte das wäre ein 2,0...

    Wie bereits gesagt, mit abgesteckten LMM keine Veränderung und so langsam bin an dem Punkt, die Karre eher im Rhein oder die Ruhr zu versenken als da nochmal 350 Euro reinzustecken um anschließend festzustellen, ups, der LMM war`s doch nicht.

    Ich weiss nicht wie sich dieser Wagen mit dem Motor "normal" fährt/fahren soll. Nur vom hören sagen weiss ich, dass sich bei BMW Motoren unterhalb der 4000 Marke nicht so viel tun soll. Deshalb tue ich mich da ein wenig schwer mit der Aussage Anfahrschwäche...

    Für mich, gefühlt, ist dass gemessen an der Leistung eine richtig lahme Karre.

    Eventl. gibt es jemanden hier im Forum aus dem Ruhrgebiet/Niederrhein der sich von der Performance meines 528 berauschen lassen möchte, um mir zu sagen, dass das so nicht normal ist.

    Gemacht wurde bis jetzt (Motortechnisch)
    NWS Sensor
    KWS Sensor
    VDD Dichtung (satz)
    Ölwechsel + Filter
    Zündkerzen
    Luftfilter
  • Wieviel fährt er Vmax?
    So stellst du am leichtesten fest, ob er noch volle Leistung hat.
    Wenn das passt kannst du Agilitätszeiten testen um zu schauen, ob er da Probleme hat.

    Tipp: Im Geheimmenü die richtige Geschwindigkeit anzeigen lassen und mit einer z.b. einer Naviapp über GPS die Geschwindigkeit anzeigen lassen.
  • Args, schreib das doch mal, daß du Gas fährst! :rolleyes: :D

    Ist das Problem auf Gas und auf Benzin identisch? Welche Zündkerzen hast du drin?

    Der E39 ist kein Rennwagen und die Automatik ist unglaublich träge, was runterschalten angeht. Bei 90km/h beschleunigen ist zäh, da darfst du dich schon glücklich schätzen, wenn er dir freiwillig die WÜK aufmacht. :S