Stiftschraube, Stehbolzen Endschalldämpfer lose/tauschen

  • Stiftschraube, Stehbolzen Endschalldämpfer lose/tauschen

    Hi.
    Vielleicht hatte schon mal jemand das Problem. Bei meinem Touring ist die Halterung vom Endschalldämpfer lose. (530i) Der hat ja leider nur eine. Das Problem liegt darin, dass der Stehbolzen an der Karosse lose ist und ziemlich verrostet. Laut Teilekatalog ist der einzeln zu bekommen. Hat den schon mal jemand getauscht? Wollte den jetzt ungern abreissen und dann ohne Auspuffhalter da stehen ;) Der Endschalldämpfer hängt auch zu tief.
    Danke!
  • wäre das zu einfach mal zu sagen, eventuell mit Bild aus dem Teilekatalog, um welchen es genau geht?

    Fixe Stehbolzen gibts da nicht an der AGA, das einzige was mir in den Sinn kommt ist der Gewindebolzen hinten, der oeben in der Kasrosserie einfach in ein Gewinde eingedreht wird.
    Ich unterstütze niemanden der zu Faul ist die Suchfunktion zu nutzen :finger:

    Carly taugt immer noch nichts am E39
  • MWSEC schrieb:

    wäre das zu einfach mal zu sagen, eventuell mit Bild aus dem Teilekatalog, um welchen es genau geht?

    Fixe Stehbolzen gibts da nicht an der AGA, das einzige was mir in den Sinn kommt ist der Gewindebolzen hinten, der oeben in der Kasrosserie einfach in ein Gewinde eingedreht wird.
    den wird er auch sicherlich meinen. Sollte dieser allerdings wirklich lose sein, wird das nichts mit einfach nur einen neuen Bolzen einsetzen.
    B( . )( . )BS
  • versuch die mal los zu drehen, oben ist generell nur ne Gewindehülse, aber der Bolzen hat ne schlechtere Qualität wie die Buchsen, so das meist das Gewinde vom Bolzen erst weggammelt.

    Raus muss er so oder so.
    Ich unterstütze niemanden der zu Faul ist die Suchfunktion zu nutzen :finger:

    Carly taugt immer noch nichts am E39
  • Also falls es jemanden interessiert. Bei mir war der Bolzen in keiner Gewindehülse. Der Bolzen hat ein 4 Kant Ende auf der Seite der Karosserie und steckte lose in einem Loch. Der Bolzen ist von der Innenseite nicht zugänglich, deswegen denke ich, dass er eingesetzt wurde bevor der innere Teil der Karosse angeschweißt wurde. Möglicherweise wurde er durch äußere Einwirkung auch aus seiner Verankerung gebrochen. Jedenfalls war es möglich mit etwas zug nach unten den Bolzen zu verkanten und wieder richtig zu befestigen. Warum im Teilekatalog eine Stiftschraube geführt wird, keine Ahnung. Da war jedenfalls kein Gewinde, wo man den Bolzen hätte einschrauben können.