Probleme mit BC Kennzeichenbeleuchtung Beifahrersitz und Heckklappentaster

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Probleme mit BC Kennzeichenbeleuchtung Beifahrersitz und Heckklappentaster

    Hallo zusammen da ich leider nichts genau passendes gefunden habe schreibe ich hier mal meinen erst Beitrag. :)

    Ich habe letzte Woche meinen 525i limo Bj2002 gekauft, bei dem elktr.Sitze mit Memory und lordose nachgerüstet wurden (Fahrersitz funktioniert bis auf Memory Beifahrersitz geht nicht) ok das mit den Sitzen ist mir klar muss ich paar Kabel ziehen usw. Belegung der Stecker bekomm ich auch noch raus. Aber mein Hauptproblem ist das denn BC im Tacho nichts anzeigt da theoretisch die Rechte Kennzeichen Leuchte kaputt ist zeigt auch an bitte prüfen ist auch aus wenn Licht eingeschaltet ist ( sind SMD leuchten verbaut hab auch neue bestellt kommen morgen) aber meine Heckklappen Taster gehen auch nicht und die ffb geht der schliessen Knopf nicht jetzt ist mir heute morgen aufgefallen das wenn ich die Taste zum schließen halte meine Rechte Kennzeichen Leuchte angeht woran kann das liegen hat jemand eine Idee ? Und hätte mir jemand ein paar schalt Pläne der kabelbäume vom Sitz und der Heckklappe bin noch ziemlich bmw Jungfrau was das angeht.

    Danke schon einmal im Voraus

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Sascha263 ()

  • Hallo Sascha,
    Deine Problemdarstellung ist nicht einfach zu lesen / verstehen...

    Ich hatte auch mal LEDs in den Sofittenhaltern der Kennzeichenleuchte, obwohl diese laut Verkäufer keine Probleme im BC bereiten sollten traten unregelmäßig Fehlermeldungen auf, echtblöd.

    Also rauswerfen und gut is, oder Alternativen suchen...

    Kabelbaum musste ich auch instandsetzen, wenn da div. Fehler vorliegen (manchmal nur sporadisch) einfach die Problemstellen suchen und Kabelbrüche löten,is ich schwierig.
  • Ne sind leider keine originalen bmw teile ok hab garnicht gewusst das die LEDs teile so viel Probleme machen könnenhätte er auf nen Kabelbruch getippt da ja alles funktioniert hatte ... mal ne frage wenn ich die leuchten abstecke und das Licht anmache müsste ja theoretisch Spannung Anliegen oder ?