Geräusche aus dem Motorraum erraten (mal wieder..) mit Videos

  • Ja, beim M52TU ist leider diese furchtbare Konstruktion verbaut. :(
    Bei allen meinen anderen BMWs vorher war das auch nie ein Problem.

    Im E46 Facelift mit M54 ist der Ausbau der Zarge auch überhaupt kein Problem. Da gibt es dank E-Lüfter nicht einmal die Fummelei mit dem Viscoteil.

    Werde mich nächstes Wochenende mal mit dem Akkuschrauber versuchen und hoffen, dass ich mir genug Platz im Motorraum verschaffen kann.
  • Kurzes (erstaunliches Update).
    Heute, nachdem ich den Motor richtig warmgefahren hatte (20 km Stadtverkehr mit Stadtautobahn und Stau - ca. 40 Minuten Fahrzeit) war das Geräusch auf einmal verschwunden.
    Vor der Rückfahrt von der Arbeit war es noch da und ich wette, morgen früh ist es wieder da.

    Also ich höre es nicht mehr auf dem Video:


    Dafür höre ich ein Pumpengeräusch, das immer wieder für eine halbe Sekunde aussetzt.
    Ist das die Zusatzwapu und ist das normal so?

    Kühlsystem funktioniert wie gesagt völlig normal.
    Habe heute mal darauf geachtet. Bei 4,5° Außentemperatur und Heizung auf 20° stand der Zeiger nach gut 6 Minuten Stadtfahrt in der Mitte. Er geht auch nicht darüber hinaus.
  • Danke für deine Antwort jann_g, sehr interessant!

    Allerdings stelle ich mir die Frage, wieso mein Auto nach 18,5 Jahren (davon 7,5 in meinem Besitz) jetzt plötzlich einen hydraulischen Spanner benötigen sollte, damit das Geräusch nicht mehr auftritt.
    Und bei dir klingt das Geräusch ja dann auch noch einmal etwas anders als bei mir.

    Ich habe mittlerweile noch nicht weiter nach der Ursache geforscht, da es mir zum Schrauben momentan zu kalt ist und das Geräusch bei betriebswarmem Motor ja wieder verschwindet.
    Es fährt halt trotzdem die Angst mit, dass irgendwann unterwegs was kaputt geht, was die Weiterfahrt unmöglich macht. Wenn ich wüsste, dass es nur ein Schönheitsfehler ist, wäre es mir fast egal.
  • Entschuldigung für die blöde Frage. Ich kenne die R6 M52 / M54 nicht persönlich. Aber wie ist der Schwingungsdämpfer in der Antriebsriemenscheibe bei diesen Motoren aufgebaut? Bei dieseln kann der Schwigungsdämpfer locker so einen Stress verursachen. Aber beim Diesel sind die ja auch wegen Traktorcharakter ganz anders aufgebaut.
    Klima hast Du ja ausgeshlossen, indem Du keinen Riemen auf Klimaseite hattest und das Geräusch nur mit dem Hauptriemen voranden war? (Meine Taumelscheibe war mal ausgerissen und klang so ähnlich)
  • Hallo zusammen. Ich habe ganz genau das gleiche Geräusch bei meinem 28er. Und bin auch schon seit Monaten am rätseln. Bin froh, dass ich nun über diesen Thread gestolpert bin und werde gleich die Tage ausprobieren ob es bei mir auch weg ist wenn ich den Riemen abnehme. :top: Ich hoffe man kommt gemeinsam auf eine Lösung des Problems. Denn es stört mich schon ungemein muss ich sagen... :/
    Fahrzeuge: 528iA Touring M52TU, VFL 540i Limo 6-Gang M62TU, Audi A3 2.0 TDI, VW Lupo 1.4
  • alfalfa schrieb:

    Es gibt einen Schwingungsdämpfer in der Antriebsriemenscheibe? Also die Riemenscheibe auf der Kurbelwelle meinst du?
    Jedenfalls heißt das Teil so. HIER die Nr. 1. Bei einem Diesel (z.B. M47N, N2) gehen diese kaputt und klackern dann. Aber wie genau die von M52TU real aufgebaut ist, weiß ich nicht. Und daher weiß ich auch nicht, ob die überhaupt kaputt gehen kann. Deswegen war das ja auch eine Frage an Leute, die es schon mal in der Hand hatten.
  • Um nochmal auf meine Antwort zurück zu kommen...

    Ich bin auch 290tkm und 13 Jahre mit dem mechanischen Riemenspanner gut ausgekommen ohne das es Geräuschprobleme gab.
    Aber trotzdem hat erst der Wechsel auf hydraulisch (kosten ca. 45€) das Problem gelöst.
    Seit 65tkm ist jetzt alles TipTop
    Vielleicht ändern sich die Schwingungen an Motoren mit höherer Laufleistung?? Wer weiß??

    Ich denke auch, dass bei allen Videos die Aufnahmequelle entscheidend ist wie das Geräusch letztendlich im Video klingt.

    Bin jedenfalls gespannt was es bei dir war.

    Daumendrücken :top:

    Gruß Jann
  • Nachdem ich jetzt mehrere Beiträge zum Thema Schwingungsdämpfer (Riemenscheibe) gelesen habe, wäre das wohl das Teil, dass mir logisch erscheint.
    Leider will BMW um die 270 Euro dafür haben...
    Hat jemand einen guten Tipp, wo man das Teil zu einem annehmbareren Preis bekommt? Gebraucht wird wahrscheinlich wenig Sinn machen.

    nicilinic ist am Thema dran, vielleicht hat er ja bald ein Ergebnis und kann berichten.
  • 270 war mal, der Preis ist brutto bei über 350 inzwischen. Mit Rabatt bekommst evtl. auch für 300, über leebmann z.B.

    Ich würde die von febi vertriebene nehmen. Bei solchen Teilen habe ich die Erfahrung gemacht, dass in der febi Verpackung Teile vom Erstausrüster enthalten sind wo einfach nur die BMW Nummer raus gefräßt wurde.
    Gibt es für rund 160€
    Passend für den 528i TU sollte febi 39654 sein
    1x Touring - immer Touring
  • Nur als info: ich habe 376000 auf tacho. originale spanner aber einmal die rollen getauscht. gerausche kamen vom lichtmaschinen lager (kalstart, weg nach warm fahren). habe die rollen aus den USA kommen lassen weil ich hier nur die neuen finden konnte. Wollte nicht umbauen auf die hydraulischen spanner aber kann naturlich gut sein das deiner wirklich kaputt war, und zwar zweimal wenn ich's richtig verstehe.

    Dein video gerausch ist nicht was ich am LM hatte und eigentlich auch nicht wie die lager (rollen) gerausche sich anderten nach tausch. Also wurde ich auch die spanner ersatzen, oder nochmal ein mechanischen oder komplett auf hydro umsetzen.




    (entschuldingung fur die fehlenden umlauten usw, Hollander, mit NL tastatur)
  • So langsam will ich mal was unternehmen und mir mal ein Ersatzteil bestellen.
    Ich habe jetzt im Internet schon einige Seiten abgegrast und werde immer wieder verwirrt durch verschiedene Abbildungen.

    Ich brauche doch die Riemenscheibe (den Schwinungsdämpfer) mit den 6 kleinen Löchern zur Befestigung.
    Bei Ebay finde ich sowas gebraucht mit 12 Monaten Gewährleistung für 60 €. Würde ich fast in Erwägung ziehen.

    Im Netz finde ich aber nagelneue schon ab 74 €:
    autodoc.de/autoteile/kurbelwel…er-reihe/5-e39/5094-528-i

    Aber alle dort angebotenen Teile sind auf der Abbildung anders und haben diese Befestigungslöcher gar nicht, sondern 3 große Öffnungen.
    Stimmen da nur die Abbildungen nicht, oder passen die Teile dann gar nicht beim M52TU, obwohl da teilweise "ab Baujahr 09/1998" angegeben ist?
  • So, nachdem es nun endlich wieder wärmer ist, habe ich den Schwingungsdämpfer getauscht und dabei auch den Riemen gewechselt, obwohl er erst ein Jahr alt, aber von lauter kleinen Rissen durchzogen war.
    Leider ist das Geräusch trotzdem unverändert.

    Die alte Riemenscheibe ist noch völlig intakt.
    Zum Glück habe ich eine gebrauchte mit 1 Jahr Garantie genommen und nicht ein teures Neuteil.

    Ich kann nun also neben WaPu, Spannrollen, Riemenspanner und Riemen auch den Schwingungsdämpfer ausschließen, somit war die Sache nicht ganz umsonst.
    Ich vermute nun ziemlich stark, dass es die Servopumpe ist, denn wenn ich die Riemenscheibe bewege, macht sie diese Geräusche:



    Ich vermute, dass sie überhaupt keine Geräusche machen sollte, oder täusche ich mich?
    Taugen die billigen Servopumpen um 50 € was?


    Damit nicht alles umsonst war und vielleicht jemandem irgendwann mal hilft - hier noch eine Anleitung:
    Auch beim M52TU mit dieser fürchterlichen Zargenkonstruktion, an der der Ausgleichsbehälter befestigt ist, schafft man es, den Schwingungsdämpfer ohne Ausbau der Zarge zu demontieren.
    Am besten macht es sich, wenn man eine Bühne oder (so wie ich) Rampen hat, damit man auch von unten gut ran kommt.

    Ich habe zuerst den Luftfilterkasten ausgebaut (Schelle am Schnorchel nahe Drossklappe lösen und die Schelle vorn hinterm Scheinwerfer sowie eine 10er Schraube und den Stecker vom LMM).
    Dann habe ich die Plastikverkleidung unter dem Motor entfernt.
    Danach habe ich den Schlauch, der vom Kühler oben zum Thermostat geht demontiert. Nehmt euch ein breites Gefäß mit etwas mehr als 1 Liter Fassungsvermögen und stellt es im Motorraum unter den Schlauch und ihr könnt die meiste Flüssigkeit auffangen (und wiederverwenden).
    Als nächstes baut man das Lüfterrad aus. Mit Geduld und Vorsicht bekommt man es nach oben komplett aus der Zarge rausgefummelt.

    Nun hat man Platz, um die 6 Schrauben am Schwingungsdämpfer zu lösen und eine 16er Nuss am mechanischen Riemenspanner für den Hauptriemen anzusetzen.
    Den kleinen Klimariemen nimmt man am besten von unten ab, kommt man sehr gut ran.

    Die 6 Schrauben des Schwingungsdämpfers sind nicht besonders fest, sitzen aber tief drin und sind schwer zu ertasten / mit der Nuss zu treffen.
    Tipp: Nehmt euch einen alten Spiegel mit und stellt ihn vor den Kühler in die Zarge, dann seht ihr die Schrauben. Ich hatte keinen... Handykamera geht zur Not auch.
    Bei mir war das Teil ordentlich festgerostet und ließ sich nicht einfach abnehmen, nachdem die 6 Schrauben entfernt waren....
    Zuerst WD 40 / Rostlöser in die Löcher verteilen und dann mit der flachen Seite eines Hammers auf die Scheibe schlagen.
    Ich habe auch von hinten (von unterm Auto) WD 40 in die Riemenscheibe gesprüht und Stück für Stück ein Kantholz nach und nach zwischen Motorblock und Riemenscheibe getrieben und dann wieder von oben / vorn mit der flachen Seite gehämmert. Ein Stück Pappe vorm Kühler schützt diesen.
    Irgendwann kommt die Scheibe dann runter (bei mir ca. eine halbe Stunde hämmern und immer wieder WD 40).

    Man bekommt die Scheibe nach unten zwischen Plastikzarge und Jesusbolzen gerade so durchgefummelt.

    Beim Einbau darauf achten, dass die Nut ins kleine Führungsloch wandert und die Scheibe dann plan aufliegt. Ein Glück gibt es dies Nut, sonst hätte ich die Löcher niemals getroffen...
    An der Stelle wäre ein Spiegel wieder praktisch gewesen, um zu sehen, wo sich die Löcher befinden, um die Schrauben anzusetzen.
  • Interessanter Beitrag. Mich würde interessieren ob das Geräusch immer noch vorhanden ist, bzw. der Fehler lokalisiert wurde. Da ich momentan so ein ähnliches Problem bei meinem M54B25habe, nur das sich das Geräusch anders anhört. Habe genau wie Du nur das Geräusch wenn der der Größe Keilrippenriemen drauf ist. Getauscht wurde schon (nicht nur wegen dem Geräusch) Wasserpumpe+Rolle,Spanneinheit (mechanischer Spanner) und die Servopumpe.
    Bin halt momentan am überlegen ob ich auf hydraulischen Spanner Wechsel( mit dazugehöriger Umlenkrolle vor Generator), in der Hoffnung dass das Geräusch dann weg ist.
    Habe selber in Beitrag hier im Forum verfasst zu meinem Geräusch mit Videos:
    e39-forum.de/index.php?thread/…ostID=2019963#post2019963

    Ah ja, mir fällt ein, dass die Servopumpe (Generalüberholt von Lenkungsspezialist.de ca.60€) genau wie deine Servopumpe und meine alte Servopumpe, wenn man die Pumpe mit der Hand hin und her bewegt haben sie die gleichen Geräusche gemacht. Sollte also eigentlich normal sein.
  • Ich konnte das Geräusch bisher leider immer noch nicht lokalisieren oder gar beseitigen.

    Es fällt nur auf: Mit steigenden Außentemperaturen und je wärmer der Motor ist, desto weniger macht sich das Geräusch bemerkbar und wird irgendwann unhörbar.

    Da es wohl normal zu sein scheint, dass die Servopumpe so ein Geräusch macht, wenn man sie mit der Hand bewegt, würde ich mir als nächstes die Lichtmaschine vorknöpfen.
    Bekommt man ja schon für um die 80 € von ATP ohne irgendwelchen Pfand und so.
    Ob die dann was taugt, ist eine andere Frage, aber für den Ausschluss von Fehlerquellen ist das vielleicht der beste Ansatz für mich, ohne weitere Unsummen auszugeben.