Ratlos... Vibrieren/Brummen im Antrieb beim Beschleunigen - Gleichlaufgelenk, Mittellager, alles gecheckt!

  • Ratlos... Vibrieren/Brummen im Antrieb beim Beschleunigen - Gleichlaufgelenk, Mittellager, alles gecheckt!

    Hallo Technikexperten,

    am 520d Touring habe ich seit gestern ein Vibrieren/Brummen im Antrieb beim Beschleunigen schon bei niedrigen Geschwindigkeiten <50 km/h. Bei konstantem Tempo auch >100 km/h ist alles ruhig, nur beim Beschleunigen merkt man's verstärkt.

    Habe soeben mein Gleichlaufgelenk geprüft: keinerlei Spiel, kein Klick/Klack. Hab's trotzdem geöffnet da viele berichten, das Fett darin würde sich mit der Zeit verflüchtigen - bei mir nicht, mir wollte sogleich heftig viel Fett entgegenlaufen, also sofort wieder zugemacht.

    Dann das Mittellager geprüft: alles sieht bestens aus. Es läuft ruhig, ohne jegliches Spiel, der Gummi drumherum im Topzustand.

    Die Gelenkwellenscheibe alias Hardyscheibe kam schonmal vor nicht allzu langer Zeit neu rein und schaut noch immer bestens aus. Nix ungewöhnliches dran zu sehen.

    Tonnenlager der Hinterachse sind relativ neu, Getriebe- und Motorlager (Gummis) sind alle neu bzw. neuwertig und rissfrei.

    Die Wuchtgewichte auf der Kardanwelle sind alle noch dran. Es wurde nichts verdreht eingebaut. Das Problem trat gestern urplötzlich und wie aus heiterem Himmel auf.

    Habt Ihr einen Rat, wo ich noch suchen könnte? Die Zentrierbuchse vorne am Getriebe vielleicht, da wo die Hardyscheibe sitzt? Bin mit meinem Latein am Ende... :nixweiss:

    Vielen Dank schonmal für Eure Unterstützung...

    Viele Grüße
    Michael
  • Michael_520d schrieb:

    Hallo Technikexperten,

    am 520d Touring habe ich seit gestern ein Vibrieren/Brummen im Antrieb beim Beschleunigen schon bei niedrigen Geschwindigkeiten <50 km/h. Bei konstantem Tempo auch >100 km/h ist alles ruhig, nur beim Beschleunigen merkt man's verstärkt.

    Habe soeben mein Gleichlaufgelenk geprüft: keinerlei Spiel, kein Klick/Klack. Hab's trotzdem geöffnet da viele berichten, das Fett darin würde sich mit der Zeit verflüchtigen - bei mir nicht, mir wollte sogleich heftig viel Fett entgegenlaufen, also sofort wieder zugemacht.

    Dann das Mittellager geprüft: alles sieht bestens aus. Es läuft ruhig, ohne jegliches Spiel, der Gummi drumherum im Topzustand.

    Die Gelenkwellenscheibe alias Hardyscheibe kam schonmal vor nicht allzu langer Zeit neu rein und schaut noch immer bestens aus. Nix ungewöhnliches dran zu sehen.

    Tonnenlager der Hinterachse sind relativ neu, Getriebe- und Motorlager (Gummis) sind alle neu bzw. neuwertig und rissfrei.

    Die Wuchtgewichte auf der Kardanwelle sind alle noch dran. Es wurde nichts verdreht eingebaut. Das Problem trat gestern urplötzlich und wie aus heiterem Himmel auf.

    Habt Ihr einen Rat, wo ich noch suchen könnte? Die Zentrierbuchse vorne am Getriebe vielleicht, da wo die Hardyscheibe sitzt? Bin mit meinem Latein am Ende... :nixweiss:

    Vielen Dank schonmal für Eure Unterstützung...

    Viele Grüße
    Michael
    Auch wenn mir bislang niemand von Euch helfen konnte... hier der derzeitige Stand:

    Auf Verdacht wurden die Motorlager nochmals getauscht, ohne Erfolg. Am von unten am hinteren Getriebeträger angeschraubten Schwingungstilger lag es auch nicht, obwohl dieser schon leicht rissig ist.

    Alles in Allem glaube ich inzwischen, dass die Ursache des Brummens (nur) beim Beschleunigen weiter vorne zu suchen ist, also nicht zwischen Hardyscheibe und Antriebswellen zu finden sein wird.

    Mein Verdacht liegt aktuell beim teuren Zweimassenschwungrad (ZMS), denn ein metallisches Klappergeräusch beim Abstellen des 520d Motors ist trotz neuer Motorlager geblieben (aufgrund dieses Klappergeräuschs hatte ich die Motorlager nun unnötigerweise erneuert).

    Werde den Diesel nun nochmals auf der Bühne laufen lassen und nach Geräuschen vom ZMS hören. Das Dumme ist, dass die Kupplung bestens funktioniert, also weder rutscht noch rupft beim Anfahren. Doch nach knapp 300.000 km ist noch immer die erste Kupplung/ZMS drin.

    Habe allerdings noch nie eine Kupplung selbst erneuert und lese von notwendigem Spezialwerkzeug. Was meint Ihr... kriege ich das trotzdem in Eigenregie hin? Hebebühne samt Standard-Werkzeug und Getriebeheber sind da. Hat jemand von Euch eine Anleitung zum Kupplungswechsel samt ZMS für mich?

    Danke...

    Grüße
    Michael
  • Dankeschön... klingt eigentlich ganz machbar :)

    Der Typ im Video baut um auf Einmassenschwungrad und nennt dies als vorteilhaft. Wenn's tatsächlich besser wäre, warum nehmen die meisten Hersteller Zweimassenschwungräder?

    Was ist davon zu halten und habt Ihr Erfahrungen damit?

    Grüße
    Michael
  • Früher hatten meine Autos nur EMS. Das ZMS kam erst später in Mode. Trotzdem kann ich mich nicht erinnern, beim Einkuppeln Komfort vermisst zu haben ;)

    Hat den jemand persönliche Erfahrungen nach Umrüstung auf EMS beim E39? Sollte man es besser lassen? Ist ja 'ne Kosten- und Arbeitsaufwandfrage. Möchte möglichst wenig reinstecken in den alten 520d mit 300.000 km, ist ja selbst kaum noch was wert :)

    LUK-Komplettsatz mit ZMS: 450 €, Spezialwerkzeug aus der Bucht: 80 €, Dichtungen, Schrauben, etc. nochmal 20 €, macht locker 550 €, wenn man's selber hinkriegt. Heftig...

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Michael_520d ()

  • EMS ist billiger, leichter und kann nicht mehr verschleissen. EMS Kit von Valeo fürn M54 kostet bspw. mit Kupplungssatz nur gut 300€. Da ist die Reibscheibe dann gefedert statt dem Schwungrad. Ob das besser oder schlechter ist, ka. Ein ZMS kostet alleine schon Minimum um 300€ rum.
    Kranplätze müssen verdichtet sein!

    „Alles Komplizierte ist unnötig. Alles Notwendige ist einfach - genau wie mein automatisches Gewehr.“ ―Michail Kalaschnikow
  • Umbau auf EMS scheint beim kleinen 4-Zylinder Diesel so gar nicht ratsam zu sein, da gerade da die Schwingungsbelastungen immens groß sein sollen. Das steht nachfolgend geschrieben, sehr interessante Abhandlung für alle, die schon immer mal Näheres zum ZMS wissen wollten: schaeffler.com/remotemedien/me…/downloads_11/4_zms_1.pdf

    36 AW ruft meine Werkstatt für den Kupplungswechsel mit ZMS auf. 3 Stunden also, knapp 260 € Arbeitslohn. Das geht doch noch. Aber er will keine LUK einbauen, nur BMW original, weil viel besser. Kostet über BMW jedoch knapp 1.300 € an Teilen - verrückt, das kommt nicht in Frage. Die LUK-Teile kommen auf nur 450 €.

    Kann das sein, dass zwischen LUK und BMW Original so krasse (Qualitäts-) Unterschiede liegen?

    Grüße
    Michael
  • Ein neuer interessanter Aspekt meines Kfz-Spezies: der meint, es käme nicht vom ZMS !!

    Er meint weiter, der vor vielen Jahren nachgerüstete Rußpartikelfilter (DPF) von GAT könnte verstopft sein. Daher brummt/dröhnt/vibriert es bei Vollast, weil nicht genügend durchgeht.

    Bei Teillast ist ja alles leise, egal welche Geschwindigkeit man auch fährt. Mein ZMS rappelt zwar im Stand leise vor sich hin, doch beim Ein-/Auskuppeln ist (noch) alles bestens. Er würde es drinlassen und erstmal in Richtung DPF gucken. Der hat ja schon >100.000 km drauf.

    Habt Ihr sowas schonmal gehört? Könnte also günstiger werden als ein neues ZMS :)

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Michael_520d ()

  • So... da auch die DPF-Reinigung mit LM-Partikelfilterreiniger zwar den Filter schön geputzt, doch das Brummen und Dröhnen beim Beschleunigen meines 520d Touring in keinster Weise beseitigen konnte, habe ich gestern in Eigenregie einen kompletten Repsatz von LUK inklusive Kupplung, Zweimassenschwungrad und Ausrücklager eingebaut. Dazu noch die Führungshülse der Kardanwelle an der Hardyscheibe erneuert.

    Es war mein erster eigener Kupplungstausch, nun weiß ich endlich, wie sowas geht. :D

    Nach knapp 290.000 km war also das ZMS hinüber und die selbstnachstellende Kupplung (SAC) ebenso an der Verschleissgrenze angelangt. Der Austausch war demzufolge ein voller Erfolg. Das Dröhnen/Brummen beim Beschleunigen ist verschwunden, das Einkuppeln läuft nun wieder butterweich und sauber.

    Simmerringe musste ich keine ersetzen, alles zeigte sich 100%ig dicht. Über den Wechsel des Pilotlagers hatte ich mal noch kurz nachgedacht, doch auch dieses lief absolut sauber. Getreu dem Motto "never touch a running system" hab' ich alles weiter verwendet. Wichtig nur, innerhalb der Getriebeglocke gründlich zu reinigen und die Eingangswellenverzahnung leicht mit Hochleistungsfett zu schmieren. Ebenso die Schliebehülse und die Lager vom Kupplungsausrücker sowie Schaltgestänge.

    Spezialwerkzeug ist außer einem Zentrierwerkzeug und idealerweise einem Feststeller für den Anlasserzahnkranz keines nörig, denn die LUK-Kupplung wird fertig vorgespannt geliefert. Man kann sie also ohne vorzuspannen einbauen, zum Schluss löst man dann einfach den Metallstern der Werksvorspannung und wirft diesen weg. Sehr kundenfreundlich für uns Selbstschrauber :top:
    Doch Obacht: dabei habt Ihr nur einen Versuch frei! Sollte Euch danach einfallen, dass Ihr die Kupplung nicht richtig zentriert habt oder diese aus irgendeinem Grund nochmal öffnen müsst, braucht Ihr das Spezialwerkzeug zum Vorspannen.

    Alles in Allem hat mich diese Aktion nun rund 460 € gekostet: 450 € der LUK Repsatz bei Mister Auto (wo er Stand heute plötzlich 500 € kostet), 10 € die Zentrierhülse und knapp 5 Stunden Zeit. Die günstigste Werkstatt wollte 1.300 € haben, ohne Austausch der Zentrierhülse wohlgemerkt :heul:

    Somit fast 1.000 € an einem halben Samstag gespart, das muss heute gefeiert werden :thumbsup: