Lambdasonden tauschen

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Es gibt wieder Neuigkeiten!

    Ich war gerade am Auto und wollte auf Falschluft mit dem Dampf aus einer e-Shisha suchen.

    Habe den LMM ausgebaut und dabei ist mir aufgefallen, dass der Faltenbalg von dem Resonator zu einfach abgerutscht ist.

    Der Dampftest hat nicht gebraucht. (keine Risse o.ä. gefunden)

    Habe den Faltenbalg auf den Resonator richtig aufgesetzt (das war etwas Fummelig :crazy: )....
    Nach dem Zusammenbau und dem ersten Start, ist mir aufgefallen, dass die Motordrehzahlen nicht unter 1000 Umdrehungen absacken, wie es "normal" der Fall war..

    Bin dann sofort die Ausfahrt/Auffahrt hoch und siehe da.... es geht jetzt wieder! bin ganz normal Hoch gekommen.
    Der Motor Läuft zwar immer noch etwas unruhig, aber viel runder als vorher!

    Es scheint der Fehler gewesen zu sein!

    Verstehe zwar nicht, warum es auf Bremsenreiniger nicht reagiert hat... ist aber egal.

    Habe kein Diagnose Lapi mit um alles zu resetten. Mache ich aber am Mittwoch, sobald ich aus Hannover wieder Zuhause bin.

    Ich werde morgen noch mal ein Kaltstart machen und berichten ob es so geblieben ist.

    Grüsse
    Motor4ik

    @RsRichard Du hattest mit der Falschluft seit Anfang an recht:)
    Suche Kofferraumdeckel in Biarritzblau

    SUCHE Komfort Sitze mit Stoff
  • Motor4ik schrieb:

    Doc3000 schrieb:

    Ok, wenn der Motor das nicht hat, dann kannst du es auch nicht ersetzen. :D
    Für den Laien schon etwas verwirrend, wenn man das richtige Fzg. auswählt und dann noch Sachen angezeigt werden, die überhaupt nicht vorhanden sind.
    :D ich dache schon!!! habe letztes Jahr die Abgas-krümmer schweißen Lassen und habe keinen AGR Ventil gesehen;)
    was kann man noch tausche :kratz:
    Wenn kein AGR Ventil vorhanden ist, so wie bei meinen M54B25 Bj.11.01, wie ist dann die Abgasreinigung gelöst? Gibt es dann andere Schläuche zu wechseln? Oder habe ich dann "leider" eine mögliche Falschluftquelle weniger? :thumbsup:
  • Hi,

    ich hänge mich mal hier rein, da ich auch gerade meine Lambdasonden getauscht habe (siehe Anhang nach 252.000km) in der Hoffnung damit meine Gemischadaptionen wieder in den Griff zu kriegen.
    Motor läuft im Leerlauf hervorragend, zwischen 0 und +3 pingt er sehr flott hin und her.
    Während der Fahrt, gerade bei geringer Last, läuft der Motor immer weiter in den positiven Bereich, bis fast +20 auf beiden Bänken.
    Falschluft würde ich hier weniger als Problem sehen als eher ein Kraftstoffversorgungthema, was wohl beide Bänke gleichermaßen betrifft. Ein Wechsel der Lambdasonden hat an dem Problem nichts geändert.
    Vorhin habe ich ohne Adaptionen zu löschen den LMM mal abgesteckt.
    Das Fahrzeug lief meiner Ansicht nach unverändert gut. Die Adaptionen liefen jetzt allerdings im Leerlauf bis fast -30 in den negativen Bereich, wieder gleichmäßig auf beiden Bänken. Während der Fahrt näherten sich die Werte der 0 umso stärker an, je mehr Gas ich gegeben habe.
    Vermutlich hätte ich die Adaptionen erst löschen müssen und dann ohne LMM mal eine Runde fahren sollen.
    Weist das Problem auf den LMM hin oder kommen auch andere Ursachen wie z.B. Kraftstoffpumpe oder Druckregler, oder etwas anderes noch in Frage?
    Bilder
    • 20180131_102112 (Medium).jpg

      177,22 kB, 1.024×768, 10 mal angesehen