Bitte um Eure einschätzung: 274.000 KM - Motor fertig oder etwas anderes?

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Wizard03 schrieb:

    Hallo an die Runde.

    Bitte entschuldigt meine späte Rückmeldung. Ich hatte in der letzten Zeit so viel um die Ohren, dass sich mein Privatleben gegen null bewegt hat. Wie auch immer. Was ist passiert.

    Also: Wie beschrieben habe ich die Unterdruckschläuche gewechselt und die Drallklappen entfernt. Danach war auch erst einmal alles viel besser. Die schwarze Wolke war / ist weg und das rumpeln auch. Nach ein oder zwei Wochen hat es bei Fahren dann irgendwie einen kurzen Ruck / Schlag gegeben und ich dachte was ist denn nun los? Als war so als hätte ich eine Kartoffel im Auspuff gehabt, die auf einmal rausgeflogen wäre. Der Wagen hatte auf einmal gefühl viel mehr Leistung und hat viel besser am Gas gehangen. Das war echt komisch.

    Nun ich bin also eine ganze Weile ganz gut gefahren. Wie von euch empfohlen habe ich dann auch eine große Tour mit 1 Liter 2T Öl im Tank gemacht und verwende neuerdings bei jeder 3 oder 4 Tankfüllung Dieselclean. Vielleicht war das auch der Grund für für die Mehrleistung.

    Nun habe ich jedoch eine neue Herausforderung: Vor kurzem auf der Autobahn hat es einen Schlag gegeben und auf einmal hatte ich einen massiven Leistungsverlust. Dazu kam noch ein zischen und Pfeifen. erste Gedanke: Na toll, neuer Turbo schon im Arsch. ADAC gerufen, abschleppen lassen, ab in die Werkstatt. Diagnose: Ladedrucksensor abgeflogen. Ich dachte mir so? War ich zu doof n Schraube richtig festzuziehen? Am Samstag auf der Bahn gewesen, 300 KM gefahren, von der Bahn runter - zack. Ist das Ding wieder abgeflogen.

    Ich frage mich jetzt warum? Gewinde im Arsch? Kann eigentlich nicht sein. Zuviel Druck im Luftsammler? Kann doch auch nicht sein oder?

    Als der ADAC da war - übrigens eine sehr nette Dame, die ebenfalls einen 5er privat fährt (E61) ;) - hat sie die Motorraumabdeckung abgeschraubt. Es war leider wieder alles voller Öl. Irgendwie drück es also weiterhin Öl durch, obwohl das Problem mit der schwarzen Wolke definitv weg ist.

    @E39_Indiv_Driver: Vielen Dank für deine Hinweise. Die Motorlager haben sie damals als ich das Getriebe wechseln lasssen habe mit neu gemacht. Das war bei ca. 211 Tsd KM. Meinst du die sind schon wieder hin?

    Wie immer: Vielen Dank an eure Tips und Hinweise. Ich werde jetzt gleich mal gucken was mit dem Ladedrucksensor ist...hoffentlich ist das Gewinde am Luftsammler nicht hinüber. Ich werde berichten. :)

    Euch allen noch einen ruhigen Ostermontag!

    Grüße,

    mathias

    Das Problem hatte ich so noch nicht. Im Gegenteil, bei einer Fehlersuche stellte ich mal fest, dass der Ladedrucksensor nur drauf gesteckt war und einer die Schraube vergessen hat. Da war nichts von zu viel Druck, im Gegenteil, das ging nicht raus, sass nur nicht perfekt und war nicht der Fehler.

    Was Motorlager angeht, die sollten noch gut sein, allerdings hatte ich auch hier schon kurioses, die Mutter vom Motorlager fehlte, also unten, dadurch war Spiel da und machte das Motorlager auf der anderen Seite kaputt. Beim Wechsel des Lager habe ich dann den Grund gefunden, eben die fehlende Mutter. Da geht dann eben auch ein neueres schneller kaputt.
  • opaauto schrieb:

    E39_Indiv_Driver schrieb:

    Hallo Mathias,


    Wizard03 schrieb:

    Der U-Druck Schlauch zum Turbo war zumindest vom Gewebe her an vielen Stellen total durch.
    Damit funktioniert die VTG Ansteuerung nicht mehr. Hatte ich auch mal. Da war der Schlauch ab. Es fehlten gefühlt 50 PS. Habe es aber nicht bemerkt, weil ich in der Stadt eh nur mitschwimmen kann und die Autobahnen fast immer voll sind.

    Berichte mal ob sich hier eine Verbesserung ergeben hat, insbesondere beim Auffahren auf die Autobahn. Wenn Du hier keine deutliche Mehrleistung hast, dann könnte Dein DFP total zu sein oder noch weitere Fehler vorliegen.


    Wizard03 schrieb:

    (...) Schläuche zu den Motorenlager waren sogar zerfetzt (was wohl der Grund für die ständigen Ruckelgeräusche an der Vorderachse beim überfahren von Unebenheiten war - zumindest ist das jetzt wesentlich besser geworden)
    Das wollte ich Dir eigentlich erst schreiben, wenn Du die anderen und wichtigeren Sachen erledigt hast...

    Wenn alles in Ordnung ist, dann hat der BMW keine Ruckelgeräusche. Der Unterdruck bei den Motorlagern stellt diese aus Komfortgründen nur von hart auf weich, wenn der 530d beim Kaltstart noch keine Betriebstemperatur hat und deshalb noch etwas rauer läuft, unterhalb von ca. 1100 U/min, unterhalb von 50 Km/h; das waren glaube ich die motorsteuerseitig hinterlegten Parameter.

    Ich hoffe jetzt mal, dass an der vorderen Aufhängung nichts kaputt ist...
    Bei meinem z.B. fahre ich keine Bordsteine hoch, da drehe ich lieber noch eine Runde. Der Dicke fährt halt 235 Km/h ... und mit den 235 + 265 Sommerfelgen und Niederquerschnittsreifen geht das schon mal gar nicht!

    Deine Rumpelgeräusche kommen höchstwahrscheinlich von defekten Motorlagern. Die sind innen hohl und mit Dämpfungsöl gefüllt. Nach 277 TKM dürften die auch platt sein. Der gesamte Motor senkt sich dann um ca. 2 bis 3 cm ab, und der Wagen erzeugt manchmal ein metallisches Klappern beim ausschalten. Beim Kurvenfahren ist es so als ob der Wagen über die Vorderräder schiebt und man vermutet, dass die Stoßdämpfer defekt sind.

    Bei neuen Motorlagern verliert der 530d gefühlt 400 Kg und er lässt sich mit Leichtigkeit um die Kurven bewegen.

    Verwende direkt vernünftige Lehmförder Motorlager. Kosten je 90 EUR, glaube ich. Einbau geht nur von unten, ein Motorhalter muss ab und es ist etwas fummelig.


    Dann kannst Du auch direkt überall neue Winkelventile und Verbindungsstücke bei den Unterdruckschläuchen einbauen. Der 10 Jahre alte Plastikkram ist mit Sicherheit sehr porös und bruchgefährdet.


    Wizard03 schrieb:

    Unterdruck zum Turbo hat recht gut gehalten, aber auch nach einiger Zeit nachgelassen. Könnte der Druckwandler hin sein? Oder der Speicher porös?
    Langsamer Druckverlust sollte normal sein. Während der Fahrt wird der Unterdruck ja ständig neu erzeugt.


    Wizard03 schrieb:

    Was ich als nächstes tun werden:



    (...) Drallklappen & AGR Ventil ersetzen, sofern die wirklich kaputt sind.
    Drallklappen ersetzen und Blindstopfen verwenden.
    AGR Ventil ersetzen würde ich nicht. Es ist sau teuer. Beim reinigen nur peinlich darauf achten, dass die Führungsstange nicht verkratzt wird.
    Evtl. AGR sogar still legen. Aber das kann später noch erledigt werden. Bring den Dicken erst einmal wieder optimal zum laufen.


    Wizard03 schrieb:

    Die starren Teile der Hauptdruckleitung ersetzen, ich habe das Gefühl das da etwas verloren geht. Was meint ihr?
    Das wäre ungewöhnlich, wenn da etwas kaputt wäre. Die sind sogar innen mit einem Stahlgewebe, damit sie stabiler sind und durch den Unterdruck nicht zusammenfallen.
    Mach mal Leckspray o.ä. drauf. Dann siehst Du mehr.


    Wizard03 schrieb:

    Meine längere Fahrt nach Thüringen musste ich auf Ende März verlegen. Dann bekommt er n Liter 2T Öl in den Tank und wird schön bei 2500 - 3000 Touren über die Autobahn gefahren.
    Wie ist hier der Stand?


    Der sollte doch jetzt wieder samtweich, mit voller Leistung und OHNE Qualmwolke im oberen Drehzahlbereich laufen.
    Fas hier ließt sich für mich wie sauber aus dem Netz zusammengesucht und hören sagen.
    So wie mit dem Filter bzw Sieb im im Öl Rücklauf vom Turbo.
    Sorry aber ich bin hier raus!
    Besser wären immer eigene Erfahrungen bzw. Wissen!


    Lieber opaauto,

    Deine "empfindliche Eingeschnapptheit" kann ich nicht so ganz nachvollziehen.

    Nur mal zu Deiner Information: Ich muss Dich leider enttäuschen!. Den E39 530d fahre ich seit Ende 2007 und bin bei knapp 400 TKm. Du kannst deshalb davon ausgehen, dass es eigene Erfahrungen sind und und ALLES was bei diesem KM Stand und normaler Benutzung kaputt gehen kann auch ausgetauscht wurde; z.T. vorsorglich wie der Turbo bei 300 Tkm. 1 Meter von dem dicken Samco Unterdruckschlauch habe ich übrigens hier noch liegen, weil die letzten 5 % von meinem Unterdrucksystem noch in Ordnung sind.

    BMW fahre ich seitdem ich 19 bin und meine größte Operation am offenen Herzen habe ich bei meinem E 30 318 (3/1 Vergaser!) durchgeführt, als ich den damaligen Konstruktionsfehler der Ventilschaftdichtungen gewechselt habe. An 2 Tagen zwei C-kadett Motoren ausbauen und einmal wieder einbauen zählt nicht so ganz, weil es nur ein "Spielzeugmotor" ist. Du kannst durchaus zusätzlich davon ausgehen, dass ich tatsächlich in der Lage bin Werkzeug in die Hand zu nehmen und auch mal die ein oder andere umfangreichere Wartungsarbeit auszuführen.

    Bei meinen Autos vor dem E39 habe ich immer alles komplett durch repariert. Man könnte auch sagen sie waren halb Schrott. Den 39 530d fahre ich so lange, weil er in meiner Individual Ausstattung eine ungewöhnlich gute Bauteilequalität hat; im Vergleich zu dem was ich vorher gefahren bin.


    Obwohl ich die Garage voller Werkzeug habe, fehlt mir dennoch das ein oder andere Spezialwerkzeug und ich habe mittlerweile auch gar Lust mehr alles selber zu erledigen. Gleichwohl will ich bei manchen Arbeiten es gar nicht selber machen. Beim E39 waren das z.B. neues Automatikgetriebe einbauen, Automatikgetriebeöl nach weiteren 150 TKM nach der TIm Eckert Methode spülen, und halt den Turbo wechseln. Fehler, die man hier macht werden aufgrund der Unerfahrenheit sehr schnell sehr auch sehr teuer. Um das zu unterscheiden, ist so ein Forum sehr hilfreich.

    Wenn mir nun die Werkstatt - einer der wenigen, der ich vertraue - nun sagt ich sollte die Öl-Zuleitungen zum Turbo vorsichtshalber mit wechseln und auch das Sieb was da in der Leitung drin sein soll, habe ich da erst einmal keine Zweifel das mich die Werkstatt in arglistiger Weise belügt oder irgendwelche seltsamen Zwecke verfolgt.

    Mir reicht es zu wissen, dass diese Werkstatt ihre Arbeit ordentlich macht und ich kann und muss auch nicht jedes kleine Detail in Frage stellen und überprüfen; gerade bei so arbeiten, die nur einmal im Autoleben vorkommen und die meisten auch nie selber durchführen würden.



    opaauto schrieb:

    ließt sich für mich wie sauber aus dem Netz zusammengesucht

    Was soll ich da sagen. Ich führe halt eine EXCEL Liste, wo ich alle durchgeführten, zukünftigen und außerplanmäßigen Wartungen vermerke. Das Verständnis der Technik ist sehr hilfreich, um zukünftige Wartungen abzuschätzen und Wartungskosten zu reduzieren.

    Seit 2007 und so vielen KM kommt einiges zusammen. Trotzdem bin ich immer noch sehr erstaunt, dass bei meinem E39 530d bisher so wenig außerplanmäßig kaputt ging. Top BMW halt. :anbet:
  • Hallo Mathias,

    Wizard03 schrieb:



    Also: Wie beschrieben habe ich die Unterdruckschläuche gewechselt und die Drallklappen entfernt. Danach war auch erst einmal alles viel besser. Die schwarze Wolke war / ist weg und das rumpeln auch. Nach ein oder zwei Wochen hat es bei Fahren dann irgendwie einen kurzen Ruck / Schlag gegeben und ich dachte was ist denn nun los? Als war so als hätte ich eine Kartoffel im Auspuff gehabt, die auf einmal rausgeflogen wäre. Der Wagen hatte auf einmal gefühl viel mehr Leistung und hat viel besser am Gas gehangen. Das war echt komisch.
    Nun ich bin also eine ganze Weile ganz gut gefahren. Wie von euch empfohlen habe ich dann auch eine große Tour mit 1 Liter 2T Öl im Tank gemacht und verwende neuerdings bei jeder 3 oder 4 Tankfüllung Dieselclean. Vielleicht war das auch der Grund für für die Mehrleistung.
    Top! :top:

    Deine Kartoffel war höchstwahrscheinlich der Ruß Stopfen, der sich im DPF gelöst hat. Das ECR Kat Clean hat hier gut gewirkt.
    Du kannst davon ausgehen, dass das die Ursache für den ersten Turbo Tod war.





    Wizard03 schrieb:



    @E39_Indiv_Driver: Vielen Dank für deine Hinweise. Die Motorlager haben sie damals als ich das Getriebe wechseln lasssen habe mit neu gemacht. Das war bei ca. 211 Tsd KM. Meinst du die sind schon wieder hin?




    Die Motorlager sollten dann noch in Ordnung sein.

    Lass bitte die vordere Aufhängung prüfen. Poltern ist nicht normal. Im täglichen Fahrbetrieb werden Folgeschäden immer teuer. Dazu noch der Sicherheitsaspekt.



    Wizard03 schrieb:



    ...


    Ich frage mich jetzt warum? Gewinde im Arsch? Kann eigentlich nicht sein. Zuviel Druck im Luftsammler? Kann doch auch nicht sein oder?

    ... die Motorraumabdeckung abgeschraubt. Es war leider wieder alles voller Öl. Irgendwie drück es also weiterhin Öl durch, obwohl das Problem mit der schwarzen Wolke definitv weg ist.


    Oh man. Dir bleibt auch nichts erspart.


    Liest sich leider etwas nach defekter VDD.


    Durch den Turbo kommen schon so etwas 2 bar im Sammler an. Bei defekter VDD noch mehr und irgendwo drückst es dann raus.


    Lass das mal prüfen.


    Mit viel "Glück" ist nur das Gewinde platt und evtl. eine Dichtung von den Verschlussstopfen.


    Ich frage mich allerdings schon woher das Öl kommt.
    Den Sammler hattest Du doch von der alten Ölschmiere befreit, oder?
  • @e39_indiv,

    Was für Kosten hattest du denn auf 100tkm?!

    Meiner hatte von 190 auf jetzt ca. 320 fast nix.
    Bremsen vorne 2 Mal Beläge, einmal Scheiben, hinten einmal komplett, einmal gebrauchter BKV (Wasser drin), einmal LiMa und eben Öl, Filter, 2 Mal Stabis vorn, einmal Platikpfropfen von der Kupplung, hintere Türen abdichten und jetzt steht noch Domlager und vordere Querlenker an. Leider hat mir mein Vorbesitzer einen Unfall verschwiegen, hinten und da habe ich jetzt richtige Rostprobleme. Technisch und vom Einsatz aber ein megageniales Auto!
  • Auf 100 TKm kann ich es gar nicht sagen. Meine aktuelle XLS ist leider defekt. Skizziere es mal aus dem Kopf heraus:


    Vom Vorbesitzer die Einspritzdüsen bei BMW auf Kulanz gewechselt, die Glühkerzen, sämtliche Rollen, Keilrippenriemen usw vom Klimakompressor und Lima. Klimakompressor neu und Kimaanlage komplett neu befüllt. Immer Wartung bei BMW und nach Wartungsplan. Nur Langstrecke.



    220 TKM neues Automatikgetriebe für 4.000 EUR

    6 neue Einspritzdüsen, neue Keilrippenriemenscheibe, Spanner usw. für 5300 EUR

    ca. 230 TKM Bremsscheiben, Klötze vorne hinten neu, ca. 440 EUR

    Hochdruckpumpe, etwas später Dieselvorförderpumpe erneuert (schlechten Diesel getankt), ca. 1000 EUR

    untere Querlenker erneuert

    300 TKM neuer Turbo, Ölleitungen zum Turbo hin und weg, KGE, ca. 1500 EUR

    hinterer Keilrippenriemen

    vorne rechts und hinten rechts die Koppelstangen gewechselt. (wohl vom Bordstein hochfahren...(des Vorbesitzers))

    360 TKm Automatikgetriebeölwechsel für ca. 700 EUR

    380 TKM rundherum Stahlflex Bremsleitungen, Unterdrucksystem komplett bis auf die ganz dicken Leitungen erneuert, Motorlager neu, neue Bremsklötze vorne (die alten hatten nach 150 TKm nimmer noch 50% und das hatte ich erst beim Ausbau gesehen), Drallklappen raus und Verschlussstopfen rein. Luftsammler und AGR mühsamst per Hand und Flaschenbürsten gereinigt. Der komplette Motor ist pfurztrocken und ohne irgendwelche Ausschwitzungen oder Ölnebel.

    rd. 400 TKM vorderer Keirippenriemen und die Spannrolle mit Arm

    Alle Ölwechsel wurden immer sobald die letzte grüne Lampe ausging und die gelbe anging. Zwischendurch auf 0W40 M1 umgeölt.


    Hört sich erst einmal sehr teuer an, aber bei 400 TKm denken die meisten schon über Neukauf des dritten Autos nach. Und ein 3 Liter 6 Zylinder Diesel mit gerade einmal 8,2 Liter Duchschnittsverbrauch die letzten 40 TKM bei mehr als ausreichenden Fahrleistungen ist immer noch zukunftssicher, wenn diese Diskussionen um EURO 6 nicht wären...
  • Bevor ich jetzt etwas anderes schreibe: @E39_Indiv_Driver: Hut ab Respekt vor all den Arbeiten und Geduld. Da hast du ja echt schon viel gemacht! ;)

    Ja, den Sammler habe ich beim Motorenbauer reinigen lassen. Der hat auch den Ladedrucksensor entfernt.

    Ich habe ihn dann wieder dran geschraubt und er ist auf der Bahn abgeflogen. Im der Werkstatt hier im Köln haben sie ihn dann wieder befestig (ich weiß nicht wie) und dann hat es erstmal ca 300 Autobahnkilometer gehalten, bis er sich wieder verabschiedet hat. Der Wagen steht jetzt wieder in der Werkstatt.

    Was das Öl angeht, so ist der Punkt noch offen. Ich werde wohl erstmal wie von euch empfohlen mit der VDD anfangen und diese machen lassen. Da dafür wohl auch die Injektoren gezogen werden müssen, werde ich diese dann im selben Zuge reinigen.

    Mal sehen was danach kommt. Auf jeden Fall habe ich gemerkt, dass man bei den Wägelchen echt Geduld und Kohle braucht. ;) Ich sage zu dem Mechaniker immer: Es war eine Liebeshochzeit! Aber des geht hier ja scheinbar einigen so! ;)

    Danke für euren ganzen Tips!
  • @wizard,

    Kam meine pm an?!

    Bei dem Wägelchen braucht man eigentlich nur den ganz kleinen Geldbeutel (vergleichsweise). Es gibt halt immer mal wieder Herausforderungen, da muss man halt die richtigen Leute kennen. Hier habe ich mich auch angemeldet, weil ich für meinen Bruder einen kaufte und das Problem nur schätzbar, aber nicht greifbar ist. Opa hat mein Gefühl bestätigt und da bin ich gerade dran.

    Bei dir verstehe ich eines absolut nicht, geht der Ladedruck so hoch, dass es den Sensor aus dem Gewinde drückt, warum regelt der nicht vorher ab? Ich hatte mal einen, wo ne Werkstatt alles versaubeutelt hat, Turboproblem, rumgebastelt, wurde wohl besser, aber ab und an warf der gute den Anker. Leistung für mehrere Sekunden weg. Der Grund, die VTG war verstellt und der Turbo lieferte zu viel Druck. Der Motor nahm daher leistung (ob über Kraftstoff oder was auch immer) weg und wartete einige Sekündchen, bis es wieder passte und dann wurde der Anker wieder eingeholt und der gute marschierte wieder.

    Warum also nimmt deiner keine Leistung weg? Bevor ich alles mögliche mal machen lasse, sollte bei dir doch erstmal der Ladedruck gemessen werden. Evtl. Eben auch erst nach 1 Stunde Fahrt und nicht im kalten Zustand.