Bitte um Eure einschätzung: 274.000 KM - Motor fertig oder etwas anderes?

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • opaauto schrieb:


    Für 50 Euro nehme ich 2 Stück!
    Die Bezahlung würden wir dann über PN klären.
    Deine Ausführung von dem Post vorher ist für mich genau das womit ich es deklariert habe!
    Das ist meine ganz Persönliche Meinung!
    Die Ansaugbrücken die ich Umgebaut habe sind alle dicht! Wenn man diesen Komplizierten Umbau nicht bewerkstelligen kann sollte man natürlich die Finger davon lassen. Das ist Fakt.
    Deine persönliche Meinung bleibt dir unbenommen, richtiger wird es m.E. dadurch aber nicht.
    Ich will nicht streiten, soll jeder für sich entscheiden. In dem Sinne, einen schönen Sonntag!
  • Weiß gar nicht was ihr alle gegen das Komplettset habt? :confused:

    Bastelspaß und und ein paar Euro sparen ist ja schön und gut.

    Aber macht ihr da alle keine neuen Dichtungen rein??? :confused: :confused:
    Gerade bei so Stellen wo man nur alle 5 bis 10 Jahre dran muss.


    bmw-etk.info/teile-katalog/prd…/2003/03/47545/11/11_2837
    6*Nr.3, 6*Nr. 2 und Nr. 4 kosten bei BMW 44 EUR.

    In dem Set ist für 48 EUR alles drin. Die Alustopfen haben einen Gummidichtring und gehen sehr stramm rein.
  • E39_Indiv_Driver schrieb:

    Weiß gar nicht was ihr alle gegen das Komplettset habt? :confused:
    Nix, kann man ja nehmen.


    E39_Ind_driver schrieb:




    Aber macht ihr da alle keine neuen Dichtungen rein???
    Gerade bei so Stellen wo man nur alle 5 bis 10 Jahre dran muss.
    bmw-etk.info/teile-katalog/prd…/2003/03/47545/11/11_2837
    6*Nr.3, 6*Nr. 2 und Nr. 4 kosten bei BMW 44 EUR.
    In dem Set ist für 48 EUR alles drin. Die Alustopfen haben einen Gummidichtring und gehen sehr stramm rein.
    In die Druckbrücke schon, wobei ich da ein Set von Ellring nehme für, wenn ich mich recht erinnere, nur. ca. 28,-€.
    An die Drallklappendeckel habe ich damals nichts neues rein gemacht, da gibt es m.E. auch nichts von BMW.

    Ist bei mir trotzdem seit 8 - 9 Jahren dicht.
  • Warum sollte man an etwas Bewährtem etwas ändern?
    Nur um Kohle zum Fenster raus zu werfen?
    Und neue Dichtungen müssen nicht bei jedem Abbau der Ansaugbrücke verbaut werden!
    Ich zum Beispiel habe meine Dichtungen beim Kauf vor 3 Jahren neu gemacht. Die Brücke war jetzt bestimmt schon 10x runter und der Diesel ist in der Zeit 130000km gelaufen!
    Die wird zu Test zwecken für Injektoren öfter mal abgebaut.

    Für den Fall das mal einer noch keine Dichtungen getauscht hat oder die hart sind,habe ich immer 3 Sätze Dichtungen zu liegen.
    Die Dichtungen zu tauschen obliegt doch jedem selber?
  • So, heute kommen wohl die letzten Unterdruckschläuche. Was die Drallklappen angeht: Ich habe mir auch das Set von Kienau geholt - inklusive Distanzringen. Grundsätzlich hätte ich auch die Drallklappen absägen und die Originalen Deckel nehmen können aber bei dem Set war alles dabei..

    Ich werde mir die Woche noch einen Reiniger für die AGR und die Ansaugbrücke besorgen und dann habe ich alles zusammen. Freitag habe ich geburtstag - da nehme ich mir n Tag frei und werde mich um den Dicken kümmern. Freue mich schon. Bis dahin bleibt er in der Garage stehe. Die Sache mit den Drallklappen ist mir echt nicht mehr geheuer - was für ein Kopfkino!

    Ich werde mal n paar Bilder von der BRück und dem AGR machen....
  • Bildaaas sind immer schön.

    Fotos von den Drallklappen wären noch gut.
    Bei mir war auf 2/3 der Fläche eine ca. 0,5 mm Kohleschicht.

    Mach Dir selbst ein Geburtstagsgeschenk und bring den Luftsammler und das AGR Ventil zum Teilewascher. Den hat jeder Motoreninstandsetzter und jede Werkstatt, die etwas mehr am Motor schraubt.

    Den Sammler per Hand und Flaschenbürste reinigen ist so eine richtige Strafarbeit.
  • So Jungs,

    nun bin ich gestern und heute endlich mal dazu gekommen, mich um den Dicken zu kümmern. Ich hatte ihn bis gestern nur in der Garage stehen, da ich mir dann doch echt Gedanken um die Drallklappen gemacht habe..was ich sehr interessant fand, da man doch ganz schönes Kopfkino entwickelt. Wie auch immer....

    Ich habe die Ansaugbrücke runtergenommen, AGR Ventil abgeschraubt, alles reinigen lassen, die Drallklappen durch Stopfen ersetzt und 95% der Unterdruckschläuche ersetzt. Die fehlenden 5 Prozent sind das Rückschlagventil und das Stück hinter dem Rückschlagventil bis zum BKV. Ich habe am Ende alles wieder zusammengebaut, habe aber die Steuerstange der Drallklappen abgelassen, da dort die kleinen Pins den Stopfen im Weg waren. Unterdruckschlauch habe ich ebenfalls wieder angeschlossen, damit es keine Fehlermeldung gibt. Hier meine Erkenntnisse:

    • AGR Ventil wart total verdreckt. Eingang zur Ansaugbrücke ebenfalls. (Siehe Fotos) Da habe ich einen ganzen Berg Ruß und Schmiere rausgeholt. @E39_Indiv_Driver: Vielen Dank für den Tipp mit dem Teilewäscher. Das war echt super.
    • Drallklappen waren ebenfalls mit Ruß u.Ä. belegt sahen aber sonst noch ganz gut aus. (Siehe Fotos)
    • Der U-Druck Schlauch zum Turbo war zumindest vom Gewebe her an vielen Stellen total durch. Schläuche zu den Motorenlager waren sogar zerfetzt (was wohl der Grund für die ständigen Ruckelgeräusche an der Vorderachse beim überfahren von Unebenheiten war - zumindest ist das jetzt wesentlich besser geworden)
    • Generell befand sich recht viel Öl im Motorbereich, gerade im Bereich vom Turbo zur Ansaugbrücke - war wohl noch vom letzten Mal, wo es bei Turbo rausgedrückt hat...
    • Unterdruck zum Turbo hat recht gut gehalten, aber auch nach einiger Zeit nachgelassen. Könnte der Druckwandler hin sein? Oder der Speicher porös?
    • Leitung zu den Motorlager sind all dicht und halten den Druck
    • Zuleitung AGR Ventil (U-Druck Hauptstrang zu U-Druck Vertieler) war dicht, ich konnte jedoch keinen Unterdruck von der anderen Richtung her Aufbauen (U-Druck Verteiler => AGR U-Druck Dose. Selbiges war der Fall bei der Drallklappensteuerung: Vom Hauptstragverteiler zum Unterduckverteiler Drallklappen dicht, anders herum hat es aus dem Verteiler gedrückt. Ist das normal?
    • Grundsätzlich konnte ich aber keinen richtigen Unterdruck im System erzeugen und halten - ich kam mit der Handpumpe auf -300mbar, danach er ist aber auch wieder langsam abgefallen.
    • Was ich nicht gemacht habe ist die Unterdruckpumpe selbst zu testen, da ich A die Ansaubrücke noch unten hatte und B keinen passenden Schaluch da hatte.


    Was ich als nächstes tun werden:

    • Druckverteiler Drallklappen & AGR Ventil ersetzen, sofern die wirklich kaputt sind.
    • Die starren Teile der Hauptdruckleitung ersetzen, ich habe das Gefühl das da etwas verloren geht. Was meint ihr?
    • Tanken mit CatClean und hoffen, dass der DPF wieder etwas freier wird.
    • Meine längere Fahrt nach Thüringen musste ich auf Ende März verlegen. Dann bekommt er n Liter 2T Öl in den Tank und wird schön bei 2500 - 3000 Touren über die Autobahn gefahren.
    • Rücklaufmengen lasse ich dann ebenfalls in der Werkstatt mal messen und vielleicht auch gleich die Ventildeckeldichtung wechseln. Davor habe ich noch ein wenig Respekt...


    Vielen Dank für die super Anleitung zum Wechsel der Unterdruckschläuche, den Tip mit dem Teilereiniger und alle anderen sachdienlichen Hinweise. Das war echt super hilfreich! Danke! Ich werde jetzt die anderen Punkte abarbeiten und euch auf dem Laufenden halten.

    Anbei der Link zu den Bildern, da es ein paar mehr sind: :)

    goo.gl/photos/FzzxzzXenf4tNdBy6


    Grüße aus Köln,

    Mathias

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Wizard03 ()

  • wegen des nachlassenden U-Drucks:
    Gehe nach dem Fehlersuch-Baum zur genauen Fehleranalyse vor.

    Ich würde auch noch die VDD wechseln, wenn du schon so weit gegangen bist. Damit kannst du Überdrücke im Kurbelhäuse verhinden.
    Würde zu einer Revision gehören. SIehe Video auf der gleichen site
    LG
    willythecat; Autor der DieselBibel
    Mein Erster
    mit Check-Control, was war ich stolz.
  • Hatten schon 2 e39 Taxi auf Arbeit jenseits der 450000km, da war allerdings schon alles an Verschleißteilen gewechselt. Die liefen perfekt, sahen aber völlig verölt aus die Motoren.
  • Der Rekord liegt ja bei dem Eurokurierfahrer bei 1,2 Mio km. Und der hatte am ENde einen Raifenplatzer hinten - Motor noch ok.
    Diesel -und gerade der R6 - braucht halt Langstrecke. Dann ist er fast unkapputbar.
    Automatik GEtriebe ist meist bei 400-500 tkm fällig.
    Turbolader gehört laut BMW zum Verschleißteil; ich meine, bei pfleglicher Behandlung 300tkm+

    Ich hatte meinen mit 345 tkm verkauft, der dürfte jetzt so 410tkm daruf haben, und der Käufer ist immer noch begeistert. Er befolgt aber meinen Rat, mit dem Getriebe pfleglich umzugehen.
    LG
    willythecat; Autor der DieselBibel
    Mein Erster
    mit Check-Control, was war ich stolz.
  • Hallo an die Runde,

    vielen Dank für eure weiterführenden Tips. Gerade der Hinweis mit dem Fehlersuchbaum ist sehr hilfreich. Daran werde ich mich demnächst mal entlanghangeln.

    Grundsätzlich ist mir in den letzten Tagen aufgefallen, dass das Problem mit der schwarzen Wolke wohl extrem nachgelassen hat. Das Wechseln der U-Druck Schläuche hat defintiv etwas gebracht.

    Ich habe auch beim letzten mal CatClean benutzt und bin gespannt, ob sich nach dem 3., 4. Mal schon etwas bemerkbar macht.

    VDD werde ich dann wohl im April in der Werkstatt machen lassen. Vor der Aufgabe habe ich ein wenig Respekt. :)

    Noch einmal vielen Dank für Eure Tips! Ich werde weiterhin berichten.

    Grüße aus Köln,

    Mathias
  • Hallo Mathias,


    Wizard03 schrieb:

    Der U-Druck Schlauch zum Turbo war zumindest vom Gewebe her an vielen Stellen total durch.

    Damit funktioniert die VTG Ansteuerung nicht mehr. Hatte ich auch mal. Da war der Schlauch ab. Es fehlten gefühlt 50 PS. Habe es aber nicht bemerkt, weil ich in der Stadt eh nur mitschwimmen kann und die Autobahnen fast immer voll sind.

    Berichte mal ob sich hier eine Verbesserung ergeben hat, insbesondere beim Auffahren auf die Autobahn. Wenn Du hier keine deutliche Mehrleistung hast, dann könnte Dein DFP total zu sein oder noch weitere Fehler vorliegen.


    Wizard03 schrieb:

    (...) Schläuche zu den Motorenlager waren sogar zerfetzt (was wohl der Grund für die ständigen Ruckelgeräusche an der Vorderachse beim überfahren von Unebenheiten war - zumindest ist das jetzt wesentlich besser geworden)


    Das wollte ich Dir eigentlich erst schreiben, wenn Du die anderen und wichtigeren Sachen erledigt hast...

    Wenn alles in Ordnung ist, dann hat der BMW keine Ruckelgeräusche. Der Unterdruck bei den Motorlagern stellt diese aus Komfortgründen nur von hart auf weich, wenn der 530d beim Kaltstart noch keine Betriebstemperatur hat und deshalb noch etwas rauer läuft, unterhalb von ca. 1100 U/min, unterhalb von 50 Km/h; das waren glaube ich die motorsteuerseitig hinterlegten Parameter.

    Ich hoffe jetzt mal, dass an der vorderen Aufhängung nichts kaputt ist...
    Bei meinem z.B. fahre ich keine Bordsteine hoch, da drehe ich lieber noch eine Runde. Der Dicke fährt halt 235 Km/h ... und mit den 235 + 265 Sommerfelgen und Niederquerschnittsreifen geht das schon mal gar nicht!

    Deine Rumpelgeräusche kommen höchstwahrscheinlich von defekten Motorlagern. Die sind innen hohl und mit Dämpfungsöl gefüllt. Nach 277 TKM dürften die auch platt sein. Der gesamte Motor senkt sich dann um ca. 2 bis 3 cm ab, und der Wagen erzeugt manchmal ein metallisches Klappern beim ausschalten. Beim Kurvenfahren ist es so als ob der Wagen über die Vorderräder schiebt und man vermutet, dass die Stoßdämpfer defekt sind.

    Bei neuen Motorlagern verliert der 530d gefühlt 400 Kg und er lässt sich mit Leichtigkeit um die Kurven bewegen.

    Verwende direkt vernünftige Lehmförder Motorlager. Kosten je 90 EUR, glaube ich. Einbau geht nur von unten, ein Motorhalter muss ab und es ist etwas fummelig.


    Dann kannst Du auch direkt überall neue Winkelventile und Verbindungsstücke bei den Unterdruckschläuchen einbauen. Der 10 Jahre alte Plastikkram ist mit Sicherheit sehr porös und bruchgefährdet.


    Wizard03 schrieb:

    Unterdruck zum Turbo hat recht gut gehalten, aber auch nach einiger Zeit nachgelassen. Könnte der Druckwandler hin sein? Oder der Speicher porös?

    Langsamer Druckverlust sollte normal sein. Während der Fahrt wird der Unterdruck ja ständig neu erzeugt.


    Wizard03 schrieb:

    Was ich als nächstes tun werden:



    (...) Drallklappen & AGR Ventil ersetzen, sofern die wirklich kaputt sind.
    Drallklappen ersetzen und Blindstopfen verwenden.

    AGR Ventil ersetzen würde ich nicht. Es ist sau teuer. Beim reinigen nur peinlich darauf achten, dass die Führungsstange nicht verkratzt wird.
    Evtl. AGR sogar still legen. Aber das kann später noch erledigt werden. Bring den Dicken erst einmal wieder optimal zum laufen.


    Wizard03 schrieb:

    Die starren Teile der Hauptdruckleitung ersetzen, ich habe das Gefühl das da etwas verloren geht. Was meint ihr?
    Das wäre ungewöhnlich, wenn da etwas kaputt wäre. Die sind sogar innen mit einem Stahlgewebe, damit sie stabiler sind und durch den Unterdruck nicht zusammenfallen.

    Mach mal Leckspray o.ä. drauf. Dann siehst Du mehr.


    Wizard03 schrieb:

    Meine längere Fahrt nach Thüringen musste ich auf Ende März verlegen. Dann bekommt er n Liter 2T Öl in den Tank und wird schön bei 2500 - 3000 Touren über die Autobahn gefahren.


    Wie ist hier der Stand?


    Der sollte doch jetzt wieder samtweich, mit voller Leistung und OHNE Qualmwolke im oberen Drehzahlbereich laufen.
  • @'E39_Indiv_Driver
    Ein kaputtes Gewebe am Unterdruckschlauch zum Turbo heißt noch nicht, dass die VTG nicht mehr geht.

    Was jedenfalls grundsätzlich an wizard03 zu sagen ist, die Werkstatt seines Vertrauens wirkt nicht sonderlich vertrauenserweckend.

    Daher werfe ich auch mal die Frage in den Raum, ob das überhaupt Öl aus m Turbo oder gar Öl aus m Motorlager war?! Den nach nem fertigen Motorlager hört sich das schonmal an?!

    300tkm für nen Turbo sind nicht viel, wenn er ordentlich behandelt wird und unter 300tkm ist für den M57 gerade mal eingefahren! Also keine Angst, heißt eigentlich nur Fehler finden.
  • Nunja. Das mag vielleicht bei einem relativ neuem Gewebeschlauch stimmen, dass das darunter liegende Gummi noch in Ordnung sein könnte, wenn das Gewebe beschädigt ist.

    Diese hier sind aber mindestens 10 Jahre alt und haben mehrere 1000 mal die Hitze vom heißen Krümmer abbekommen. Das Gummi ist dann gerade bei den kleinen 3,5 mm Schläuchen verhärtet, porös und wegen der ständigen Vibrationen undicht. Lebensdauer ist mehrfach überschritten.

    Den dann typischen Gewebeschlauch biegst Du um 30 Grad, dann ist der durch...



    Im Motorlager ist nicht viel Öl drin. Die Lager sitzen so tief, dass das Öl einfach auf die Abdeckpappe tropft.



    Ich vermute Mathias meint mit viel Öl usw, das Öl, das vom vormals defekten Turbo durch die gesamte Ansaugung hindurch den gesamten Luftsammler eingesaut hat.
  • ich hatte beides schon. Vor allem eben das mit m Schlauch mehrfach. Da geht's mir auch darum, dass Wizard nicht urplötzlich nun mehr Leistung erwartet. Dass die Schläuche auch alt und brüchig sind, keine Frage. Aber schon gebrochen und keine Leistung ist was anderes.

    Was das Motorlager angeht, ich hatte erstmal geputzt und geschaut, ob was nachkommt und siehe da, nichts. Also war's wohl vom kaputten Motorlager.
  • Hallo an die Runde.

    Bitte entschuldigt meine späte Rückmeldung. Ich hatte in der letzten Zeit so viel um die Ohren, dass sich mein Privatleben gegen null bewegt hat. Wie auch immer. Was ist passiert.

    Also: Wie beschrieben habe ich die Unterdruckschläuche gewechselt und die Drallklappen entfernt. Danach war auch erst einmal alles viel besser. Die schwarze Wolke war / ist weg und das rumpeln auch. Nach ein oder zwei Wochen hat es bei Fahren dann irgendwie einen kurzen Ruck / Schlag gegeben und ich dachte was ist denn nun los? Als war so als hätte ich eine Kartoffel im Auspuff gehabt, die auf einmal rausgeflogen wäre. Der Wagen hatte auf einmal gefühl viel mehr Leistung und hat viel besser am Gas gehangen. Das war echt komisch.

    Nun ich bin also eine ganze Weile ganz gut gefahren. Wie von euch empfohlen habe ich dann auch eine große Tour mit 1 Liter 2T Öl im Tank gemacht und verwende neuerdings bei jeder 3 oder 4 Tankfüllung Dieselclean. Vielleicht war das auch der Grund für für die Mehrleistung.

    Nun habe ich jedoch eine neue Herausforderung: Vor kurzem auf der Autobahn hat es einen Schlag gegeben und auf einmal hatte ich einen massiven Leistungsverlust. Dazu kam noch ein zischen und Pfeifen. erste Gedanke: Na toll, neuer Turbo schon im Arsch. ADAC gerufen, abschleppen lassen, ab in die Werkstatt. Diagnose: Ladedrucksensor abgeflogen. Ich dachte mir so? War ich zu doof n Schraube richtig festzuziehen? Am Samstag auf der Bahn gewesen, 300 KM gefahren, von der Bahn runter - zack. Ist das Ding wieder abgeflogen.

    Ich frage mich jetzt warum? Gewinde im Arsch? Kann eigentlich nicht sein. Zuviel Druck im Luftsammler? Kann doch auch nicht sein oder?

    Als der ADAC da war - übrigens eine sehr nette Dame, die ebenfalls einen 5er privat fährt (E61) ;) - hat sie die Motorraumabdeckung abgeschraubt. Es war leider wieder alles voller Öl. Irgendwie drück es also weiterhin Öl durch, obwohl das Problem mit der schwarzen Wolke definitv weg ist.

    @E39_Indiv_Driver: Vielen Dank für deine Hinweise. Die Motorlager haben sie damals als ich das Getriebe wechseln lasssen habe mit neu gemacht. Das war bei ca. 211 Tsd KM. Meinst du die sind schon wieder hin?

    Wie immer: Vielen Dank an eure Tips und Hinweise. Ich werde jetzt gleich mal gucken was mit dem Ladedrucksensor ist...hoffentlich ist das Gewinde am Luftsammler nicht hinüber. Ich werde berichten. :)

    Euch allen noch einen ruhigen Ostermontag!

    Grüße,

    mathias
  • E39_Indiv_Driver schrieb:

    Hallo Mathias,


    Wizard03 schrieb:

    Der U-Druck Schlauch zum Turbo war zumindest vom Gewebe her an vielen Stellen total durch.
    Damit funktioniert die VTG Ansteuerung nicht mehr. Hatte ich auch mal. Da war der Schlauch ab. Es fehlten gefühlt 50 PS. Habe es aber nicht bemerkt, weil ich in der Stadt eh nur mitschwimmen kann und die Autobahnen fast immer voll sind.

    Berichte mal ob sich hier eine Verbesserung ergeben hat, insbesondere beim Auffahren auf die Autobahn. Wenn Du hier keine deutliche Mehrleistung hast, dann könnte Dein DFP total zu sein oder noch weitere Fehler vorliegen.


    Wizard03 schrieb:

    (...) Schläuche zu den Motorenlager waren sogar zerfetzt (was wohl der Grund für die ständigen Ruckelgeräusche an der Vorderachse beim überfahren von Unebenheiten war - zumindest ist das jetzt wesentlich besser geworden)
    Das wollte ich Dir eigentlich erst schreiben, wenn Du die anderen und wichtigeren Sachen erledigt hast...

    Wenn alles in Ordnung ist, dann hat der BMW keine Ruckelgeräusche. Der Unterdruck bei den Motorlagern stellt diese aus Komfortgründen nur von hart auf weich, wenn der 530d beim Kaltstart noch keine Betriebstemperatur hat und deshalb noch etwas rauer läuft, unterhalb von ca. 1100 U/min, unterhalb von 50 Km/h; das waren glaube ich die motorsteuerseitig hinterlegten Parameter.

    Ich hoffe jetzt mal, dass an der vorderen Aufhängung nichts kaputt ist...
    Bei meinem z.B. fahre ich keine Bordsteine hoch, da drehe ich lieber noch eine Runde. Der Dicke fährt halt 235 Km/h ... und mit den 235 + 265 Sommerfelgen und Niederquerschnittsreifen geht das schon mal gar nicht!

    Deine Rumpelgeräusche kommen höchstwahrscheinlich von defekten Motorlagern. Die sind innen hohl und mit Dämpfungsöl gefüllt. Nach 277 TKM dürften die auch platt sein. Der gesamte Motor senkt sich dann um ca. 2 bis 3 cm ab, und der Wagen erzeugt manchmal ein metallisches Klappern beim ausschalten. Beim Kurvenfahren ist es so als ob der Wagen über die Vorderräder schiebt und man vermutet, dass die Stoßdämpfer defekt sind.

    Bei neuen Motorlagern verliert der 530d gefühlt 400 Kg und er lässt sich mit Leichtigkeit um die Kurven bewegen.

    Verwende direkt vernünftige Lehmförder Motorlager. Kosten je 90 EUR, glaube ich. Einbau geht nur von unten, ein Motorhalter muss ab und es ist etwas fummelig.


    Dann kannst Du auch direkt überall neue Winkelventile und Verbindungsstücke bei den Unterdruckschläuchen einbauen. Der 10 Jahre alte Plastikkram ist mit Sicherheit sehr porös und bruchgefährdet.


    Wizard03 schrieb:

    Unterdruck zum Turbo hat recht gut gehalten, aber auch nach einiger Zeit nachgelassen. Könnte der Druckwandler hin sein? Oder der Speicher porös?
    Langsamer Druckverlust sollte normal sein. Während der Fahrt wird der Unterdruck ja ständig neu erzeugt.


    Wizard03 schrieb:

    Was ich als nächstes tun werden:



    (...) Drallklappen & AGR Ventil ersetzen, sofern die wirklich kaputt sind.
    Drallklappen ersetzen und Blindstopfen verwenden.
    AGR Ventil ersetzen würde ich nicht. Es ist sau teuer. Beim reinigen nur peinlich darauf achten, dass die Führungsstange nicht verkratzt wird.
    Evtl. AGR sogar still legen. Aber das kann später noch erledigt werden. Bring den Dicken erst einmal wieder optimal zum laufen.


    Wizard03 schrieb:

    Die starren Teile der Hauptdruckleitung ersetzen, ich habe das Gefühl das da etwas verloren geht. Was meint ihr?
    Das wäre ungewöhnlich, wenn da etwas kaputt wäre. Die sind sogar innen mit einem Stahlgewebe, damit sie stabiler sind und durch den Unterdruck nicht zusammenfallen.
    Mach mal Leckspray o.ä. drauf. Dann siehst Du mehr.


    Wizard03 schrieb:

    Meine längere Fahrt nach Thüringen musste ich auf Ende März verlegen. Dann bekommt er n Liter 2T Öl in den Tank und wird schön bei 2500 - 3000 Touren über die Autobahn gefahren.
    Wie ist hier der Stand?


    Der sollte doch jetzt wieder samtweich, mit voller Leistung und OHNE Qualmwolke im oberen Drehzahlbereich laufen.
    Fas hier ließt sich für mich wie sauber aus dem Netz zusammengesucht und hören sagen.
    So wie mit dem Filter bzw Sieb im im Öl Rücklauf vom Turbo.
    Sorry aber ich bin hier raus!
    Besser wären immer eigene Erfahrungen bzw. Wissen!