(523i)Touring vs. Limousine, gravierende Unterschiede

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • MWSEC schrieb:

    Wicket schrieb:

    viel spaß mit den Dämpfern <X

    Das mit dem Knallen würde ich auf eine Fehlzündung tippen. Das würdw bedeuten er hat zuviel unverbrannten Sprit im Zylinder. Das bedeutet wiederrum das er zuviel Benzin einspritzt. Das deckt sich dann auch mit deiner Aussage das er beim Anfahren absäuft[/b]
    Kann auch die Hardyscheibe sein, die hält bei Schaltern nur halb so lange wie bei Automaten und wenn die Langlöcher hat knallt das schon ordentlich unter dem Auto.

    Ich würde wohl auch für den Anfang in dieser Richtung den Fehler suchen.
    Heute mal darauf geachtet, wo das "knallen" her kommt, und würde sagen,dass der Mittelpunkt vom Geräusch eher aus der Gegend der HA kommt und bis vorne übertragen wird.

    Fährt man allerdings eine Weile und hat paar mal geschaltet, wird es weniger bis zur kompletten Ruhe(Temperatur kommt nicht ein mal aus dem blauen Bereich).

    Bei "älteren" Autos wird einem nie langweilig :whistling:
  • Nächstes Update

    Heute war der dicke in der Werkstatt(einer anderen als üblich), hat neues Öl fürs Getriebe und Differential bekommen, nebenbei wurde der FS ausgelesen.
    Beim ersten auslesen kamen 4 Seiten an Fehlern raus(alle bisher getauschten Teile + viel an anderem Kram)... Bei dem zweiten Auslesen steht wieder der NWS drin(ca. 2 Wochen alt),Drosselklappen + Sensor(auch neu)und die Lambdas
    (Zylinder 1-3;4-6).

    Nach den bisher getauschten teilen und löschen der Adaptionswerte lief er soweit ganz gut.
    Nun ist es wieder eine Katastrophe:
    Kalt läuft er noch halbwegs ok(außer das knallen beim Ein-/Auskuppeln und Drehzahl im Keller beim Anfahren(auch warm)).
    Ansonsten wieder äußerst wenig Leistung(merk man an der Beschleunigung besonders), max. 190-195km/h,enormer "Rückstoß" wenn man vom Gas geht (ca ab 3500/u) und ein Verbrauch von ca. 18 Litern (22 laut BC).

    Morgen wird der FS nochmal ausgelesen, dann überraschen lassen,was nun drin stecken wird.

    Falls jemand gleiche/ähnliche Erfahrungen gemacht hat mit einen dieser Macken,wäre ich für Hilfe dankbar


    Grüße
  • MWSEC schrieb:

    Wenn der Nockenwellensensor weiterhin drin steht ist der auch im Eimer. ist wohl mindere Quali verbaut worden. Unter Garantie Metzger oder sowas.
    Das kann ich leider nicht genau sagen,habe jedenfalls 60,- dafür blechen müssen, Hersteller steht nicht auf der Rechnung,wenn der nachher weiter im FS ist,kriegt der Händler Besuch.

    RsRichard schrieb:

    was ganz genau steht im Fehlerspeicher zu den Lambdasonden?

    Gemisch zu fett/mager.
  • Danke euch allen für die zahlreichen Tipps und Ideen!

    Das Hauptproblem war der NWS, der nach ca 2 Wochen fast so aussah wie der 18 Jahre alte Originale(Kabel draußen,Isolierung porös) ...

    Um das Thema nochmals aufzurollen:


    "(523i)Touring vs. Limousine, gravierende Unterschiede"




    Kann nun dazu sagen,dass ich im direkten Vergleich der beiden keinen Unterschied merke bezüglich des Fahrgefühls, und wenn,dann ist er wirklich minimal.(Touring ist einfach besser :D )


    Da diese Frage für mich nicht mehr im Raum steht,bin ich hier durch.
    Bei den restlichen Sachen werde ich mich mal durchwühlen,hier findet man ja fast alles.

    Nochmals danke :respekt: