Hydrostößel klackern fast immer!!!

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Also, ich habe das gemacht weil der total versifft war. Der hat regelrecht geklebt. Und ich denke es ist vielleicht nicht schädlicher den Dreck (auch die im Dreck im Ölkreislauf) und Partikel rauszuwaschen als diese ständig an die Gleitflächen zu bringen.

    Vielleicht denke ich ja falsch ?
  • Also, da ich ja ein netter Sohnemann bin, werde ich doch einfach eine zweite Flasche Motorspülung holen und das ganze auf die oben genannte Art und weise durchführen :D
    Das mit der Dieselspülung kenne ich von alten Traktoren und will es meinem M54 nicht wirklich antun. Anschließend kommt neues Öl rein ohne irgendwelche Zusätze. Vielleicht bekomme ich so mein Klackern in Griff.

    In irgendeinem Youtube Video wurde auch die Motorspülung erklärt. Die zwei Schrauber hatten eine für mich gute Idee. Vor der Spülung erst einmal den alten, dreckigen Filter raushauen und einen neuen einsetzen. Dann die Reinigung durchführen und den Schmodder ablassen. Anschließend einen frischen Ölfilter einbauen und frisches Motoröl einfüllen. Das ganze mit dem Hintergrund, dass man nicht noch zusätzlich über das Reinigungsmittel den Dreck im alten Ölfilter löst.... und die 8€ für einen zusätzlichen Ölfilter stören mich auch nicht wirklich.

    Im Frühjahr werde ich sowieso noch die Vanos überarbeiten und sehe dann ja, ob mein Motor bisschen sauberer geworden ist - zumindest "obenrum".
  • Ja, wenn Richard hier ein Argument liefert warum es nicht gemacht werden sollte, dann bin ich der letzte der darauf beharrt das meine Methode die besste ist.
    Das wäre nicht nur blöd, sondern auch möglicherweise kontraproduktiv. Auf jeden Fall bekommt man den Dreck nur raus indem relativ kurz hintereinander gespült werden muss. Mit Filterwechsel ist klar.
  • Habe das Fahrzeug seit 2 Monaten,
    der letzte Ölwechsel ist 1 Jahr und 8000 Kilometer
    her, davon wurde alle 1 bis max 2 Jahre öl gewechselt.

    Denke es kann nicht schaden
  • michaelXXLF schrieb:

    Nach einem Jahr sollte das Öl eh raus
    Das ist schon klar, war aber beim 82jährigen Vorbesitzer
    mal so, mal so. Deshalb wollte ich ja die Spülung machen.
    Ventildeckel war bei mir noch nicht runter,
    kommt im Frühjahr
  • Hatte sogar noch ein Video auf dem Handy, welches ich gleich zu beginn gemacht hab. Vielleicht hat jemand noch eine Idee bezgüglich des Geräuschs:





    Wie gesagt, das Geräusch tritt für 2-3 Sekunden auf beim Start des Motors auf, aber auch immer wieder nach 20-30km fahrt (mal lauter, mal leiser). Oft bleibt er aber auch ruhig. Somit gehe ich davon aus, dass es kein Lagerschaden ist. Vorallem hätte sich wohl mein Motor schon verabschiedet nach 2-3tkm.

    Achso, Zündkerzen sind alle fest ;)
  • Guten Morgen,

    wollte euch mal wieder über den aktuellen Stand informieren. Vorletzten Samstag habe ich nochmals eine etwas intensivere Motorspülung gemacht - auch hier kam wieder eine ordentliche Ladung Dreck raus. Denke das meiste wird nun draußen sein.

    Allerdings ist mein Problem noch immer nicht verschwunden - aber ich kann es provozieren. Und zwar kann ich 80-100km fahren ohne das was klappert, wenn der Wagen kein Vollgas sieht und nur ganz normal gefahren wird. Sobald ich ihn aber bisschen fordere taucht relativ schnell das klappern auf. Also gehe ich davon aus, sobald mein Öl heiß ist, wird es zu dünnflüssig und irgendwas passt ihm dann nicht mehr. Steht der Wagen 1-2 Stunden, ist das klappern wieder weg.

    Kann das nicht auch ein Pleulagerschaden sein? Fahre jetzt damit schon 4000km ohne Verschlimmerung bzw. Verbesserung. Öl habe ich derzeit wieder Mobil1 5w40 drin.

    Habt ihr noch ein Tipp, was ich probieren könnte?

    Vielen Dank und Grüße
    Flo

    PS: Das klingt zwar böse, aber der Wagen muss mir noch 30-40tkm halten, dann ists mir egal ;)
  • Nein, kein Pleuellager zu hören. Da tickert ´n Hydro vor sich hin.

    Ich würde mal ein 5W-50 (kann auch das M1 sein, wenn Du dabei bleiben möchtest) versuchen, um auszutesten, ob es damit besser wird.
    Gruß
    Jan
    __________________________________
    E39 mit M54B30 - topasblauer Individual --- zurückgehender Ölverbrauch - momentan 0,3l/1000km - Rowe Synth RS 0W-40
    E83 mit M54B30 - schwarz / beige --- kein messbarer Ölverbrauch zwischen den Intervallen (ca 10 - 12TKM) - Rowe Synth RS 0W-40
    C124 mit M104E32 - seit 2003 im Besitz
  • Die Aussage beruhigt mich schon mal ungemein ;) Vielen Dank...

    Genau die gleiche Idee hatte ich auch schon mit dem 5w50. Will jetzt keine Öldiskussion anfangen, aber scheinbar ist das Mobil1 eh sehr dünnflüssig. Ich fahr jetzt einfach weiter und nächstes mal kommt 5w50 rein. Hauptsache der kleine hält noch die paar tausend Kilometer.