S62 drückt Öl raus, KGE frei

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • S62 drückt Öl raus, KGE frei

    Ich melde mich wieder mit einem Problem. Erstmal die Vorgeschichte. Vor einigen Tagen ist mir Rauch, beim Beschleunigen im ersten Gang, hinter dem Auto aufgefallen. Der sah blau aus aber ich bin mir nicht ganz sicher.
    Ich habe eine Probefahrt gemacht um das Problem zu bestätigen. Ich konnte es nur richtig im ersten Gang erkennen. Im zweiten oder dritten sah es manchmal verdächtig aus aber sicher bin ich mir nicht. Im bzw. nach Schubbetrieb kann ich nicht sagen, dass eine Wolke rauskommt. Da die Kolben nach einem Pleuellagerschaden gewechselt wurden und ich keinen Überdruck am Öleinfüllstützen oder Ölmessstab feststellen konnte habe ich die den Verdacht gehabt, die Ventile dichten vielleicht nicht richtig ab.
    Ich habe mich entschieden weiter zu fahren und zu beobachten. Der Motor läuft meiner Meinung nach wie er soll. Stabiler und ruhiger Leerlauf und Beschleunigung in Ordnung.

    Heute wollte ich nach Hockenheim, kam aber nur 50 km. Ich bin ruhig gefahren weil der Motor anfangs kalt war und es geregnet hat. Irgendwann habe ich den Tempomat auf 130 km/h eingestellt. Im Rückspiegel konnte ich Nebel beobachten aber war mir nicht sicher ob Sprühnebel oder Ölnebel. Im Nachhinein würde ich sagen, dass es bei etwa 100-110 km/h weniger geraucht hat. Irgendwo da drüber behaupte ich die Grenze zwischen Öl rausdrücken oder nicht zu sein. Bis der Motor mehr als 2600 Umdrehungen hatte habe war alles in Ordnung. Als die Fahrbahn einige km weiter trocken wurde aber das Gleiche im Rückspiegel zu beobachten war habe ich angehalten. Im Motorraum auf der Beifahrerseite war alles voller Öl. Es wurde anscheinend zwischen Öldeckel und Ventildeckel rausgedrückt. Ich habe einen Liter nachgefüllt aber konnte keinen Ölstand am Messstab feststellen. Somit konnte ich den Wagen nur nach Hause abschleppen lassen. Zu Hause angekommen war der Ölstand am Minimum. Ich habe den Motor kurz angelassen um einparken zu können und konnte dabei kein Geräusch feststellen. Später habe ich fast 2 Liter nachgefüllt, damit war die Ölwanne wieder voll. Vor der Reise fehlten 0.4 l von Max, sprich etwa 2.5 l wurden rausgedrückt auf der Autobahn.

    Die zwei hinteren Zündkerzenschächte waren voller Öl, einer war sauber und der vordere hatte ein bisschen Öl. Ich habe alles sauber gemacht, die KGE nochmal geprüft und eine Probefahrt gemacht. Ich habe den Motor nur bis 2500 gedreht aber konnte nichts anderes als ein bisschen Rauch vom Krümmer sehen bei mehreren Prüfungen unterwegs. Vielleicht ist die Ventildeckeldichtung an der Stelle kaputt, das kann ich nicht sehen von oben.

    Meine Frage ist natürlich was diesen Druck verursachen kann. Kolbenringe habe ich gelesen. Wäre schlecht und kann noch nicht ausgeschlossen werden. Ich werde die Kompression messen um mehr zu erfahren. Ggf. auch leak down testen.
    Was kann ich machen bis das Testgerät da ist und was könnte noch falsch sein?
  • Original von M5_
    Ich melde mich wieder mit einem Problem. Erstmal die Vorgeschichte. Vor einigen Tagen ist mir Rauch, beim Beschleunigen im ersten Gang, hinter dem Auto aufgefallen. Der sah blau aus aber ich bin mir nicht ganz sicher.
    Ich habe eine Probefahrt gemacht um das Problem zu bestätigen. Ich konnte es nur richtig im ersten Gang erkennen. Im zweiten oder dritten sah es manchmal verdächtig aus aber sicher bin ich mir nicht. Im bzw. nach Schubbetrieb kann ich nicht sagen, dass eine Wolke rauskommt. Da die Kolben nach einem Pleuellagerschaden gewechselt wurden und ich keinen Überdruck am Öleinfüllstützen oder Ölmessstab feststellen konnte habe ich die den Verdacht gehabt, die Ventile dichten vielleicht nicht richtig ab.
    Ich habe mich entschieden weiter zu fahren und zu beobachten. Der Motor läuft meiner Meinung nach wie er soll. Stabiler und ruhiger Leerlauf und Beschleunigung in Ordnung.

    Heute wollte ich nach Hockenheim, kam aber nur 50 km. Ich bin ruhig gefahren weil der Motor anfangs kalt war und es geregnet hat. Irgendwann habe ich den Tempomat auf 130 km/h eingestellt. Im Rückspiegel konnte ich Nebel beobachten aber war mir nicht sicher ob Sprühnebel oder Ölnebel. Im Nachhinein würde ich sagen, dass es bei etwa 100-110 km/h weniger geraucht hat. Irgendwo da drüber behaupte ich die Grenze zwischen Öl rausdrücken oder nicht zu sein. Bis der Motor mehr als 2600 Umdrehungen hatte habe war alles in Ordnung. Als die Fahrbahn einige km weiter trocken wurde aber das Gleiche im Rückspiegel zu beobachten war habe ich angehalten. Im Motorraum auf der Beifahrerseite war alles voller Öl. Es wurde anscheinend zwischen Öldeckel und Ventildeckel rausgedrückt. Ich habe einen Liter nachgefüllt aber konnte keinen Ölstand am Messstab feststellen. Somit konnte ich den Wagen nur nach Hause abschleppen lassen. Zu Hause angekommen war der Ölstand am Minimum. Ich habe den Motor kurz angelassen um einparken zu können und konnte dabei kein Geräusch feststellen. Später habe ich fast 2 Liter nachgefüllt, damit war die Ölwanne wieder voll. Vor der Reise fehlten 0.4 l von Max, sprich etwa 2.5 l wurden rausgedrückt auf der Autobahn.

    Die zwei hinteren Zündkerzenschächte waren voller Öl, einer war sauber und der vordere hatte ein bisschen Öl. Ich habe alles sauber gemacht, die KGE nochmal geprüft und eine Probefahrt gemacht. Ich habe den Motor nur bis 2500 gedreht aber konnte nichts anderes als ein bisschen Rauch vom Krümmer sehen bei mehreren Prüfungen unterwegs. Vielleicht ist die Ventildeckeldichtung an der Stelle kaputt, das kann ich nicht sehen von oben.

    Meine Frage ist natürlich was diesen Druck verursachen kann. Kolbenringe habe ich gelesen. Wäre schlecht und kann noch nicht ausgeschlossen werden. Ich werde die Kompression messen um mehr zu erfahren. Ggf. auch leak down testen.
    Was kann ich machen bis das Testgerät da ist und was könnte noch falsch sein?


    Du schreibst ja das deine KGE frei ist, das heißt aber noch lange nicht das sie einwandfrei Funktioniert. Durch Blow By usw.hast du immer einen gewissen Druck unterm Ventildeckel, der egal wie hoch von der KGE abgeführt wird. Darum solltest du als erste Maßnahme die komplette KGE inkl. Ventil erneuern und die Anschlüsse für Zu- und Ablauf dieser Gase auf freien Durchgang Überprüfen.
  • Danke für die Antwort. Die Schläuche sind frei und das Ventil auch. Ich kann auch keine nennenswerten Ölrückstände in der Entlüftung finden. Übrigens auch nicht im Plenum. In der Ölwanne blubbert es wenn ich in den dünnen Schlauch puste. Auch die Luftabfuhr in den Ansaugtrakt ist in Ordnung, natürlich beidseitig.
    Was ich probieren könnte wäre einen Filter auf das Ventil zu setzen um die KGE zu umgehen, nur um alle, außer dem Filter selbst, Fehlerquellen auszuschließen.
  • Original von Dr Death
    Du schreibst ja das deine KGE frei ist, das heißt aber noch lange nicht das sie einwandfrei Funktioniert. Durch Blow By usw.hast du immer einen gewissen Druck unterm Ventildeckel, der egal wie hoch von der KGE abgeführt wird. Darum solltest du als erste Maßnahme die komplette KGE inkl. Ventil erneuern und die Anschlüsse für Zu- und Ablauf dieser Gase auf freien Durchgang Überprüfen.


    Der S62 hat kein KGE Ventil nur einen Zyklonabscheider.
  • Original von Xam2k8
    Original von Dr Death
    Du schreibst ja das deine KGE frei ist, das heißt aber noch lange nicht das sie einwandfrei Funktioniert. Durch Blow By usw.hast du immer einen gewissen Druck unterm Ventildeckel, der egal wie hoch von der KGE abgeführt wird. Darum solltest du als erste Maßnahme die komplette KGE inkl. Ventil erneuern und die Anschlüsse für Zu- und Ablauf dieser Gase auf freien Durchgang Überprüfen.


    Der S62 hat kein KGE Ventil nur einen Zyklonabscheider.


    Steht da irgendwo KGE Ventil? Das System nennt sich Kurbelgehäuseentlüftung und ist genau dafür da. Abgekürzt KGE. Ob jetzt da ein Ventil oder Zyklonabscheider dranhängt merkt man spätestens wenn man den Kram kauft. ;)

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Dr Death ()

  • Da müssten dann beide Zyklonabscheider gleichzeitig verstopfen.
    Irgendwie kann ich mir das nicht vorstellen.

    Ich würde mal nach einer Ölundichtigkeit suchen, z.B. an den Vanos-Ventilen. Das 100 Grad heisse Öl verbreitet sich bei Fahrtwind sehr schnell, kann gut sein, dass du das vorne überhaupt nicht siehst.

    MfG.
  • Original von davidbaumann
    Ich würde mal nach einer Ölundichtigkeit suchen, z.B. an den Vanos-Ventilen. Das 100 Grad heisse Öl verbreitet sich bei Fahrtwind sehr schnell, kann gut sein, dass du das vorne überhaupt nicht siehst.


    Ich will nichts ausschließen aber wie es aussah kam das Öl nur von unterm Öldeckel. Es wurde dann auch mit dem Fahrtwind schön entlang des Ventildeckels überall verteilt. Gespritzt vom Druck hat es eher Richtung ABS-Block und die Zündkerzen, nach der Menge an Öl zu beurteilen.
    Die Vanoseinheit war sauber und ich konnte nichts zwischen ihr und dem Motor sehen.
  • Ich bin jetzt dabei die Ölrücklaufschläuche zu erneuern. An den alten ist nichts auszusetzen.
    Die dickeren Schläuche oben für die Luft sind auch nicht weich.

    Die Kompression habe ich sicherheitshalber gemessen. 12,4-12,8 bar an allen Zylindern, fast alle 12,45-12,55.
    Somit bin ich wohl nicht viel weiter gekommen aber ich kann nach der Probefahrt mit neuen Schläuchen berichten.
  • Hm, also wenn es Dir das Öl auch in die Kerzenschächte drückt, dann würde ich mir erstmal die Dichtung ansehen....Deckel ab usw.
    Immer erstmal mit den einfachen (und/oder preiswerteren) Dingen anfangen, meisst findet man da schon was....gerade weil der Ventildeckel ja "schwimmend" abgedichtet ist....da braucht es ja nicht viel und die Dinger werden undicht.

    Die Kompressionswerte sehen fürs erste mal nicht schlecht aus....wobei ein Druckverlustprüfung aufschlussreicher ist....wäre dann ein zweiter Schritt.
    An eine verstopfte KGE nebst Leitungen will ich nicht so recht glauben....wäre eher ungewöhnlich, sofern die bei oder nach der Teilüberholung i.O. war.
  • Die zwei hinteren Zündkerzenschächte waren voller Öl, einer war sauber und der vordere hatte ein bisschen Öl. Ich habe alles sauber gemacht, die KGE nochmal geprüft und eine Probefahrt gemacht. Ich habe den Motor nur bis 2500 gedreht aber konnte nichts anderes als ein bisschen Rauch vom Krümmer sehen bei mehreren Prüfungen unterwegs. Vielleicht ist die Ventildeckeldichtung an der Stelle kaputt, das kann ich nicht sehen von oben.


    Mach da mal die Dichtungen vom Ventildeckel neu.
  • Die Dichtung habe ich eh vor zu erneuern da sie hinten auch bei niedriger Drehzahl ein bisschen undicht ist und wohl an dem Tag undicht geworden ist. Was ich mir nicht erklären kann mit der Ventildeckeldichtung ist der massive Ölverlust innerhalb weniger Kilometer und, dass es so gespritzt hat unter der Haube.
  • Ich habe diese Woche die Schläuche der KGE erneuert und die VDD der Zylinderbank 1-4. Zuletzt auch den Öldeckel da der nicht dicht war.
    Der Motor scheint jetzt dicht zu sein, bei niedriger Drehzahl. Ich kann es nur im Stand prüfen aber ab 2500-3000 Umdrehungen tritt Öl aus und wird am Krümmer verdampft im Bereich der hinteren zwei Zylinder oder sogar hinterm Motor. Genauer muss ich von unten schauen auf einer Hebebühne.

    Wie ich vermute ist etwas vom Druck im Kurbelgehäuse beschädigt worden und hält nicht mehr dicht. Die Suche geht weiter...
  • E39OFI schrieb:

    Die Kompressionswerte sehen fürs erste mal nicht schlecht aus....wobei ein Druckverlustprüfung aufschlussreicher ist....wäre dann ein zweiter Schritt.
    Das Problem wurde damals gelöst, es war die KGE.

    Ich habe ein neues Ölthema. Letzte Saison fiel mir blauer Rauch beim Beschleunigen auf, gepaart mit erhöhtem Ölverbrauch. Da der Vorbesitzer den Unterbau nach einem Pleuellagerschaden erneuert hatte habe ich eher an die Ventilschaftsdichtungen gedacht. Die wurden zwar auch erneuert stellte sich vor kurzem heraus.

    Heute habe ich eine Druckverlustprüfung gemacht. Das Ergebnis ist 10% Verlust und zwar an die Kolbenringe vorbei (hörbar mit offenem Öldeckel).
    Dem nach hat die Reparatur damals wohl keine 70k km gehalten. Laufleistung 219000 km heute.
    Wenn es wirklich die Kolbenringe sind, dürfte es nicht möglich sein Laufbuchsen einzusetzen? Hat jemand damit Erfahrung?
  • M5_ schrieb:

    E39OFI schrieb:

    Die Kompressionswerte sehen fürs erste mal nicht schlecht aus....wobei ein Druckverlustprüfung aufschlussreicher ist....wäre dann ein zweiter Schritt.
    Das Problem wurde damals gelöst, es war die KGE.
    Ich habe ein neues Ölthema. Letzte Saison fiel mir blauer Rauch beim Beschleunigen auf, gepaart mit erhöhtem Ölverbrauch. Da der Vorbesitzer den Unterbau nach einem Pleuellagerschaden erneuert hatte habe ich eher an die Ventilschaftsdichtungen gedacht. Die wurden zwar auch erneuert stellte sich vor kurzem heraus.

    Heute habe ich eine Druckverlustprüfung gemacht. Das Ergebnis ist 10% Verlust und zwar an die Kolbenringe vorbei (hörbar mit offenem Öldeckel).
    Dem nach hat die Reparatur damals wohl keine 70k km gehalten. Laufleistung 219000 km heute.
    Wenn es wirklich die Kolbenringe sind, dürfte es nicht möglich sein Laufbuchsen einzusetzen? Hat jemand damit Erfahrung?
    Laufbuchsen an den Alusilblöcken der M62 oder S62 zu verbauen, bedingen ein aufbohren und einsetzen sogenannter "sleeves" oder Buchsen. Es gibt dazu in den einschlägigen US-Foren diverse Erfahrungen. Mir ist auch einer bekannt, der das hier in D schon mehrfach gemacht hat. Allerdings ist das Risiko eines "verbohrens" (verlaufen des Werkzeugs) relativ groß und es kommt auch immer wieder zum reißen der Buchsen beim einsetzen, weil das einsetzen Prinzip bedingt unter relativ großer Vorspannung geschehen muss.
    Alles in allem eine recht kostspielige Angelegenheit, die wohlüberlegt sein will und nicht zuletzt auch Abhängig davon ist, wer die zerspanenden Arbeiten in der notwendigen Qualität bereit und in der Lage ist durchzuführen!
    Zuvor sollte aber erst einmal klargestellt werden, ob es auch wirklich notwendig ist. Ohne ein zerlegen, reinigen und präzises vermessen des Blocks macht das keinen Sinn!
    Häufig reicht auch schon eine penible Reinigung der Kolbenringnute und ein Satz neuer Kolbenringe aus...
    Die Kilometerleistung Deines Motors deutet darauf hin, allerdings ist das nur ein relativ unsicheres Indiz, das es an den Bohrungen und Kolben bereits eine erhöhten Verschleiß gibt. Ich halte aber nichts davon, vorab und ohne eingehende Begutachtung/Messung, irgendwelche Vorschläge zu einer notwendigen Instandsetzung zu geben. Das ist, und gerade auch an den BMW-Sondermotoren nie Zielführend. Es nützt halt leider nichts, das Ding muß komplett geöffnet und zerlegt werden, erst dann kann man auch eine seriöse Aussage treffen.
  • E39OFI schrieb:

    Laufbuchsen an den Alusilblöcken der M62 oder S62 zu verbauen, bedingen ein aufbohren und einsetzen sogenannter "sleeves" oder Buchsen. Es gibt dazu in den einschlägigen US-Foren diverse Erfahrungen. Mir ist auch einer bekannt, der das hier in D schon mehrfach gemacht hat. Allerdings ist das Risiko eines "verbohrens" (verlaufen des Werkzeugs) relativ groß und es kommt auch immer wieder zum reißen der Buchsen beim einsetzen, weil das einsetzen Prinzip bedingt unter relativ großer Vorspannung geschehen muss.Alles in allem eine recht kostspielige Angelegenheit, die wohlüberlegt sein will und nicht zuletzt auch Abhängig davon ist, wer die zerspanenden Arbeiten in der notwendigen Qualität bereit und in der Lage ist durchzuführen!
    Zuvor sollte aber erst einmal klargestellt werden, ob es auch wirklich notwendig ist. Ohne ein zerlegen, reinigen und präzises vermessen des Blocks macht das keinen Sinn!
    Häufig reicht auch schon eine penible Reinigung der Kolbenringnute und ein Satz neuer Kolbenringe aus...
    Die Kilometerleistung Deines Motors deutet darauf hin, allerdings ist das nur ein relativ unsicheres Indiz, das es an den Bohrungen und Kolben bereits eine erhöhten Verschleiß gibt. Ich halte aber nichts davon, vorab und ohne eingehende Begutachtung/Messung, irgendwelche Vorschläge zu einer notwendigen Instandsetzung zu geben. Das ist, und gerade auch an den BMW-Sondermotoren nie Zielführend. Es nützt halt leider nichts, das Ding muß komplett geöffnet und zerlegt werden, erst dann kann man auch eine seriöse Aussage treffen.
    Bitte beachten, die Kolben sind nicht ganz so alt, "nur" etwa 70000 km. Es handelt sich um Mahle in Übermaß.
    Um ein Zerlegen komme ich nicht herum, das ist klar. Ich möchte es aber auf nächsten Winter verschieben.
    Mich interessiert im Moment generelle Aussagen/Erfahrungen über/mit solchen Buchsen. Auf M5b***d habe ich ein wenig darüber gelesen. VAC Motorsports soll sich ja laut eigener Aussage mit dem Verfahren bestens auskennen. Da die Buchsen, wenn nötig, irgendwo bezogen werden müssen wäre eine Überlegung alles drüben machen zu lassen. Die Kosten, $1000 alleine für das Material zzgl. Arbeit, Kolben und ggf. Pleuel sind mir grob bekannt.
  • M5_ schrieb:

    E39OFI schrieb:

    Laufbuchsen an den Alusilblöcken der M62 oder S62 zu verbauen, bedingen ein aufbohren und einsetzen sogenannter "sleeves" oder Buchsen. Es gibt dazu in den einschlägigen US-Foren diverse Erfahrungen. Mir ist auch einer bekannt, der das hier in D schon mehrfach gemacht hat. Allerdings ist das Risiko eines "verbohrens" (verlaufen des Werkzeugs) relativ groß und es kommt auch immer wieder zum reißen der Buchsen beim einsetzen, weil das einsetzen Prinzip bedingt unter relativ großer Vorspannung geschehen muss.Alles in allem eine recht kostspielige Angelegenheit, die wohlüberlegt sein will und nicht zuletzt auch Abhängig davon ist, wer die zerspanenden Arbeiten in der notwendigen Qualität bereit und in der Lage ist durchzuführen!
    Zuvor sollte aber erst einmal klargestellt werden, ob es auch wirklich notwendig ist. Ohne ein zerlegen, reinigen und präzises vermessen des Blocks macht das keinen Sinn!
    Häufig reicht auch schon eine penible Reinigung der Kolbenringnute und ein Satz neuer Kolbenringe aus...
    Die Kilometerleistung Deines Motors deutet darauf hin, allerdings ist das nur ein relativ unsicheres Indiz, das es an den Bohrungen und Kolben bereits eine erhöhten Verschleiß gibt. Ich halte aber nichts davon, vorab und ohne eingehende Begutachtung/Messung, irgendwelche Vorschläge zu einer notwendigen Instandsetzung zu geben. Das ist, und gerade auch an den BMW-Sondermotoren nie Zielführend. Es nützt halt leider nichts, das Ding muß komplett geöffnet und zerlegt werden, erst dann kann man auch eine seriöse Aussage treffen.
    Bitte beachten, die Kolben sind nicht ganz so alt, "nur" etwa 70000 km. Es handelt sich um Mahle in Übermaß.Um ein Zerlegen komme ich nicht herum, das ist klar. Ich möchte es aber auf nächsten Winter verschieben.
    Mich interessiert im Moment generelle Aussagen/Erfahrungen über/mit solchen Buchsen. Auf M5b***d habe ich ein wenig darüber gelesen. VAC Motorsports soll sich ja laut eigener Aussage mit dem Verfahren bestens auskennen. Da die Buchsen, wenn nötig, irgendwo bezogen werden müssen wäre eine Überlegung alles drüben machen zu lassen. Die Kosten, $1000 alleine für das Material zzgl. Arbeit, Kolben und ggf. Pleuel sind mir grob bekannt.
    Dazu stellt sich mir jetzt folgende Frage:
    Wenn Mahle-Übermaßkolben verbaut worden sind (und sei es auch nur im ersten Übermaß!), dann gehe ich davon aus, dass zumindest gehont respektive hongebürstet werden mußte... ist das von kompetenter Seite geschehen? ...denn, daß können nicht viele!
    Des weiteren verschleißen die Bohrungen nie ringsum in gleichem Maße! Das heißt, die Bohrungen sind oval. Das alleine ist mit honen oder dem honbürsten nicht wieder korrekt rund auszugleichen!

    Es könnte jetzt also durchaus sein, dass der "Fehler" bereits bei der letzten Revision mit eingetragen wurde...
    Ich führe das deshalb aus, weil es Dir unter Umständen das aufwändige und teure sleeven ersparen könnte, wenn man es denn jetzt einmal richtig macht...
    Ich unterstelle hier niemandem etwas, weiß aber aus Erfahrung das gerade auch an den S62 sehr häufig und aus Kostengründen böse geschludert wird... Alsusil-Blöcke sind eben nicht so einfach und mit den Standard-Methoden zu überholen.