Geräusch vom Motor

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Geräusch vom Motor

    Mein Motor macht seit kurzem ein Geräusch. Es ist mir im warmen Zustand aufgefallen aber es tritt auch auf wenn der Motor kalt ist, obwohl weniger auffällig. Meiner Meinung nach kommt es von der rechten, Beifahrerseite, Zylinderbank.
    Das Öl ist keine 10000 km alt, Mobil1 5W-50.
    Einen Pleuellagerschaden hat der Motor schon hinter sich. Dabei wurde auch die Steuerkette gewechselt.
    Baujahr 03/2001 und 208000 km, wovon etwa 40000 nach der Motorrevision.

    Ich habe drei Videos gemacht. Kaltstart und Leerlauf spricht für sich. Das zweite wurde mit warmem Motor gemacht und das dritte vielleicht 10 km und 15 Minuten später. Dann ist der Motor um einiges leiser.

    youtu.be/9fjV-I05csI
    youtu.be/FlfOnWjLhW4
    youtu.be/S5snDZlPndU

    Wonach klingt es eurer Meinung nach?

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von M5_ ()

  • Den habe ich im Griff. Der war, als es aufgetreten ist, mittig aber ich habe 400 ml nachgefüllt.

    Deine Theorie stimmt übrigens mit meiner Vermutung überein. Wenn es das ist, hat jemand die Hydrostössel gewechselt? Mein erster Versuch wäre ein Ölwechsel mit TWS aber wenn das nicht hilft... Ich kann mich mit dem Geräusch nicht abfinden.

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von M5_ ()

  • Denke auch, das ist ein Stößel oder ne gebrochene Ventilfeder.

    Versuch es erstmal mit ner Motorspülung - ist zwar unschön, aber in dem Fall die einfachste Variante. Evtl. wird der Hydro dadurch wieder sauber und läuft. Sollte das nicht klappen -> mal ne große Runde Vollgas auf der Autobahn. Wenns das auch nicht tut.... neue Hydros rein.
  • Die Lösung scheint doch einfach gewesen zu sein. Ich habe heute das Öl mit Filter gewechselt. Ich musste einige Kilometer fahren aber nach etwa 20 war der Motor wieder leise.

    Hoffentlich wird es nicht wieder auftreten aber dabei bin ich mir nicht so sicher. Ich sehe es als Zeichen eines Defekts. Vielleicht bin ich zu pessimistisch.
    Ich fahre immerhin recht selten, der Wagen kann mal zwei Wochen stehen. Das soll ja solche Probleme begünstigen.
  • Ich hatte vor kurzem das selbe Geräusch am M5. Das Auto stand mehrmals lange Zeit und wurde nur kurz in der Werkstatt bewegt :/
    Klackert wie verrückt, ich sofort Panik. Aber Youtube hat mich auf die Spur der Hydrostößel gebracht, und das wars wirklich. Einmal warmgefahren, erledigt. Also wenn es wirklich SO klackert wie im Video, kein Ding.
  • Bei mir kam es wieder. Der Ölwechsel hat Abhilfe geschafft aber nur vorübergehend. Die Hydros zu "entlüften" hilft, 2-3000 Umdrehungen im Stand, aber nicht lange.
    Der Wagen steht jetzt einen Monat und wird im Januar kurz bewegt wegen Umzug. Danach bekommt er eine Garage, dann muss ich wohl den Motor öffnen.

    Macht es Sinn den Öldruck zu prüfen davor, kann das ein Problem sein? Kann ich sonst etwas prüfen?
  • Ich hab vor 400 km beim Benz ne Ölschlamm Spülung gemacht. Meine Hydros haben auch geklackert wenn es Kalt war. Klick
    200 Km über 3 Tage verteilt. Aber Piano, keine Volllast. Dann Öl wieder raus. Dann Frisches Öl rein (Da kann man ja was Billiges nehmen) und zusätzlich Klick Und nach 15-20 im Standgas wieder raus. Und dann wieder Frisches Öl. Problem gelöst, und jetzt ist auch das Öl selbst nach dem Ölwechsel wieder Gold Gelb. Weiß nicht ob dir das weiter hilft. Oder ob es was bei dir bringt. Aber vielleicht ne Möglichkeit :)
    Die Ölschlamm Spülung ist für ca 5 Liter die Pro Spülung für 10 Liter. Bei der Ölschlammspülung hab ich 2 genommen aber beim zweiten nur die Hälfte. Und bei der Pro Spülung einen 3/4 Liter.
    Hab vor JEDER Spülung einen neuen Ölfilter eingebaut. Und nach der Letzten natürlich auch wieder :)

    Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Kraftstoff ()

  • Original von Kraftstoff
    Weiß nicht ob dir das weiter hilft. Oder ob es was bei dir bringt. Aber vielleicht ne Möglichkeit :)

    Das wird mir keiner sagen können, wenn es an den Hydros liegt ob die dann verdreckt sind oder vielleicht Feder defekt ist.
    Deinen Vorschlag schätze ich, es ist natürlich einfacher und günstiger als die Nockenwellen zu entfernen und die Hydrostössel erneuern.

    Auf der anderen Seite würde ich gerne die Dichtungen des Vanos erneuern, dann kann ich genauso weiterschrauben.
    Ich lasse es mir durch den Kopf gehen und schreibe wieder wenn es was zu berichten gibt.
  • Original von M5_
    Original von Kraftstoff
    Weiß nicht ob dir das weiter hilft. Oder ob es was bei dir bringt. Aber vielleicht ne Möglichkeit :)

    Das wird mir keiner sagen können, wenn es an den Hydros liegt ob die dann verdreckt sind oder vielleicht Feder defekt ist.
    Deinen Vorschlag schätze ich, es ist natürlich einfacher und günstiger als die Nockenwellen zu entfernen und die Hydrostössel erneuern.

    Auf der anderen Seite würde ich gerne die Dichtungen des Vanos erneuern, dann kann ich genauso weiterschrauben.
    Ich lasse es mir durch den Kopf gehen und schreibe wieder wenn es was zu berichten gibt.


    "Verdreckt" respektive "verlackt" sind die Hydros sicher....das bleibt einfach nicht aus.... Kaputt gehen die Dinger aber so gut wie nie! Theoretisch könnte die kleine Minifeder des Rückschlagventils brechen oder verrutschen...ist aber sehr sehr unwahrscheinlich!
    Der Effekt, das sich die Stössel "von selbst" wieder reparieren liegt einfach darin begründet, das sich entweder die Verlackung löst und wieder Öl nachtrömt oder eben daran das etwaige Luft entwichen ist...
    Man kann die Dinger theoretisch sogar "warten" bzw. reinigen und neu vor befüllen...das funktioniert sehr gut! Nur ist der Aufwand recht groß und wenn man es nicht selbst machen kann oder will, sind neue Stössel sicher die günstigere Variante...
    Wenn, dann aber alle 32...sonst gibt es mitunter Probleme bei der Laufruhe durch unterschiedliche Füllgrade der Zylinder, weil das ein oder andere Ventile nicht weit genug öffnet!
  • Ein gutes Jahr später hat es sich erledigt.
    Die Spülung habe ich probiert, hat aber nur wie ein Ölwechsel gewirkt, vorübergehend. Nach der ersten Spülung waren die Hydros einige Minuten sehr laut. Ich habe sie mit geschlossenen Fenstern deutlich hören können.
    Da es nicht dauerhaft besser wurde, eher das Gegenteil, habe ich mich für den Wechsel aller Hydros entschieden. Dies ist nun vollbracht und der Motor ist schön leise.

    Ich habe die alten Teile nicht genauer überprüft. Einige wenige habe ich im eingebauten Zustand versucht zusammenzudrücken. Bei dem einen ging es leichter, beim anderen wenig bis gar nicht.

    Ich habe auch die Vanos komplett neu abgedichtet und bin dabei die Dichtungen "einzufahren" wie Beisan empfiehlt. Daher kann ich noch nichts über eine Steigerung des Drehmoments berichten.
  • Na dann hoffen wir doch mal, das du zufrieden sein wirst :party:
    Hab letztes Jahr (oder wars schon vorletztes :kratz: ) auch einen mit Beisan Kit gemacht, Anfangs war die Vanos sehr laut und das typische tockern bestimmt 3 mal so laut wie üblich.
    Nach ca. 200km war er dann so ruhig wie ich diesen M5 noch nie erlebt hab, was kein wunder bei 265tkm und Leistungssteigerung war...

    Darf ich fragen wie du mit dem Stauchen der Teflon´s zurech gekommen bist nachdem du sie ja dehnen musst um sie aufzuziehen...!?

    Hab das damals mit Kabel- und/ oder Schlauch-bindern über Nacht gemacht...
    I mou wech :mussweg: lou der oba an :keks: dou