Ist meine Spur Richtig eingestellt?

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Die Soll Werte aufm Protokoll von Seite 1 sind ok. Laut dem Protokoll ist die Spur der HA auch ordentlich eingestellt. Edit: Sturz links hinten is falsch eingestellt.
    Wenn du auf ner anderen Bühne stehst hast du ja wieder die Vorher Werte und kannst vergleichen.

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von _aeyes_ ()

  • Hallo zusammen,
    bei mir wurde vor kurzem das komplette Lenkgetriebe getauscht inkl. diverser Vorderachsteile () und danach war natürlich auch eine Vermessung fällig.
    Diese Vermessung wurde mit den 15 Zoll Winterreifen gemacht (205er ringsrum), die ich gebraucht gekauft (alle ca. 6 -7 mm Profil und DOT von 2013) und vorher noch nie montiert hatte.
    Jetzt ist mir bei heimfahren von der Werkstatt aufgefallen dass das Fahrgeräusch deutlich lauter ist als ich es von den alten Winterreifen bzw. den Sommerreifen (17 Zoll in 235 VA und 255 HA) gewohnt bin.
    Habe mir das Vermessungsprotokoll dann genauer angeschaut und gesehen dass einige Werte außerhalb der Toleranz liegen.
    Jetzt weiß ich nicht ob das lautere Geräusch einfach nur von den (für mich neuen) Winterreifen kommt oder ob da an der Einstellung was nicht stimmt.
    Kann evtl. jemand der sich damit auskennt mal kurz über das Protokoll schauen? :hilfe:

    Habe mein Protokoll auch schonmal mit dem von @blue_racer auf Seite 1
    verglichen und da sind schon teilweise deutliche Abweichungen erkennbar

  • Also meiner Meinung nach kommen die Fahrgeräusche hauptsächlich von den Reifen. Jeder Reifen ist anders, daher ändert sich auch immer das Fahrgeräusch.

    Aber wenn ich mir dein Vermessungsprotokoll ansehe, dann stimmt die komplette Einstellung nicht. Wenn ich das jetzt richtig gesehen habe, dann sind fast alle deiner Einstellungen ausserhalb der Toleranz und das würde ich so nicht akzeptieren. Sicherlich hat es auch einen Grund, warum die Werkstatt, dieses nur in schwarz/weiß ausgedruckt hat. Ein Laie kann so auf den ersten Blick nicht erkennen, ob alles gut ist oder nicht. Man kann das sehr oft auch in Farbe ausdrucken und dann sieht man auf dem ersten Blick, das sehr viele Werte rot sind und nicht grün.

    Ich würde nochmal zur Werkstatt und das beanstanden oder mir eine andere suchen und das nochmal machen lassen. Und dann würde ich versuchen, das Protokoll auch in Farbe zu bekommen.

    Was nicht passt, habe ich dir hier mal Aufgelistet.
    Sturz hinten links
    Spur hinten rechts
    Sturz vorne beide Seiten
    Nachlauf vorne beide Seiten

    Ansich kannst du überall da, wo sie ein * gepackt haben, sehen, dass diese Werte nicht passen. Unten auf der Seite ist ja auch das * beschrieben "Wert ausser Toleranz..."
  • Danke schonmal für die Antwort,
    das Protokoll ist im Original zwar nicht in Farbe aber hat eigentlich verschiedene "Grautöne", das kommt nur auf dem scan nicht so gut rüber und man sieht ja gleich durch die Sterne welcher Wert außerhalb der Toleranz ist.

    Dass da einige Werte betroffen sind habe ich ja auch schon gesehen, Problem ist dass ich mich zu wenig damit auskenne um jetzt sagen zu können, dass die SOLL-Werte die die da gespeichert haben vielleicht einfach nur falsch sind (habe sowas auf den vorherigen Seiten in diesem Thread schon mal gelesen) oder ob die jetzigen Einstellungen nicht vielleicht sogar mehr Sinn machen als die SOLL-Werte (vielleicht ist das so "sportlicher" als die SOLL-Einstellung oder sowas).

    Daher die bescheidene Frage an die Schrauber hier die sich mit sowas auskennen.
    Zur Not muss ich halt nochmal bei dem Laden vorbeifahren und direkt nachfragen.
    Habe halt Bedenken dass der mich als "Achsvermessungs-Laien" einfach mit einem Spruch wie "das passt schon so" wieder wegschickt und dann weiß ich auch nicht mehr als vorher.
  • Beim E39 ist das wichtigste die Hinterachse ( eigentlich bei allen Autos, Führungsachse)
    Und eine Achsvermessung startet immer an der Hinterachse. Vier Verstellpunkte sind an der Achse hinten. Die oberen werden gerne vernachlässigt weil man schlecht dran kommt und das passende Werkzeug braucht. Also Sturz und Spur der Hinterachse müssen stimmen sonst macht es auch keine Sinn die Vorderachse einzustellen.
    Bei dir wurde bestimmt nur eingestellt unter dem Motto: Hauptsache Lenkrad steht grade :ugly:
  • Gerade dann, wenn es auf der Rechnung steht, würde ich da nochmal hin fahren. Und man sieht ja auch, dass sie an der Hinterachse gar nichts gemacht haben.

    Aber wie schon gesagt, ich würde die ganze Spur nochmal einstellen lassen. Und wenn sie deine Werkstatt weigert oder sagt, geht nicht besser, dann würde ich mir eine andere Werkstatt suchen.
  • es ist aber auch total schwachsinnig das die nur die vorderachse eingestellt haben. Jedes vermessungsprogramm misst in seinem Ablauf erst die hinterachse und ein gutes warnt das die hinterachswerte nicht stimmen und somit die Vermessung für den Po ist...
    Solange die hinterachse nicht stimmt macht eine Einstellung der vorderachse keinen Sinn. Wie meine Vorredner schon gesagt haben. Hintergrund ist das im dummen Fall vorder und hinterachse "versetzt" zueinander laufen können. Dies macht das Fahrzeug bei höheren Geschwindigkeiten instabil, man merkt es daran das es dann anfängt mit dem Hintern zu "tänzeln". Sprich es wird unruhig und hüpft gefühlt leicht hin und her.
    Solange ich nun mal keine Achse habe die meinem Auto "zeigt" was geradeaus wäre, könnte ich genauso gut mit 210 Sachen in einem Einkaufswagen durch die Gegend Brezeln. Ich denke mal jeder hier kennt es aus seiner Kindheit wie die Teile sich verhalten wenn man mit ihnen Anlauf nimmt und sich dann drauf stellt ;)
    Möge die ///Macht mit euch sein
    Greets
    The Fire
  • svenb320 schrieb:

    Beim E39 ist das wichtigste die Hinterachse ( eigentlich bei allen Autos, Führungsachse)
    Und eine Achsvermessung startet immer an der Hinterachse. Vier Verstellpunkte sind an der Achse hinten. Die oberen werden gerne vernachlässigt weil man schlecht dran kommt und das passende Werkzeug braucht. Also Sturz und Spur der Hinterachse müssen stimmen sonst macht es auch keine Sinn die Vorderachse einzustellen.
    Bei dir wurde bestimmt nur eingestellt unter dem Motto: Hauptsache Lenkrad steht grade :ugly:
    Immerhin stimmt jetzt vorne die Spur, Vorderreifen kosten schließlich auch :D


    Richtig, HA ist das wichtigste.
    Das "passende" Werkzeug sind nur verschiedene Schraubenschlüssel/Nüsse (18er glaub ich), also halb so wild, sollte ja die gemeine Werkstatt doch haben.
  • Ja wenn ich bei meinem die Achsvermessung mache, hab ich sämtliche 16er und 18er Schlüssel aus der ganzen Werkstatt bei mir liegen.
    Die oberen Verstellpunkte sind schon schlecht zu erreichen.
    Und das sind die wichtigsten :!:
    Vor dem Sommer hab ich hhchris87 seine Limousine eingestellt und er hat die 255 schön gleichmäßig :respekt: abgefahren der Heizer :mussweg: