Suchergebnisse

Suchergebnisse 1-20 von insgesamt 580.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Vorförderpumpe 525D defekt....

    die_ewige_9 - - Antrieb

    Beitrag

    so,,inlinerpumpe war ok Kraftstoffpumpe war defekt nachdem er endlich ansprang hatte er aber immernoch keine leistung ich bemerkte nun das ohne luft vor und nach dem Kraftsoffilter ankommt ich muss den Sitz der Kraftsoffpumpe nochmal checken....Tank ist aber halb voll

  • Vorförderpumpe 525D defekt....

    die_ewige_9 - - Antrieb

    Beitrag

    danke dir. nur kann ich ,da er ja nicht läuft, nicht allzuviel auslesen. ein Relais gibt es für die Vorförderpumpe nicht und diese ist wohl " schuld " am scheiterndem Startversuch und Leistungseinbruch?

  • Vorförderpumpe 525D defekt....

    die_ewige_9 - - Antrieb

    Beitrag

    Laut FS ist der Vorförderdruck zu gering . Nun will ich wohl mal die Vorförderpumpe tauschen. Für mein Verständnis....ist DIESE für folgende Symptome verantwortlich? Er nahm schwer Gas an und ab 2000 Umdrehungen eigentlich garkeines mehr....so das man hochschalten musste um Geschwindigkeit zu erhöhen. Mehr als 90 km/h war aber nicht drin. Dann leuchtete DDE mit dem Vorglühzeichen und aus war der Bock .Seitdem springt er auch nicht mehr an . Zunächst mal getankt, da er nur 10 l drin hatte ca. Ers…

  • moin dieses Pentoshin HF 7,2 gibt es nicht mehr? kann ich auch das CHF 11 S nehmen ?

  • Ersatzglas M5 Innenspiegel

    die_ewige_9 - - Rund um den E39

    Beitrag

    ok,,wie gesagt , ich hatte mal welche für 25 euro gesehen früher ohne Abblendfunktion ,brauch ich eh nicht

  • nur eine frage zu Verständigung ich entnehme ja NUR Dauerplus,Zündungsplus und Masse von dem Alfatronix (oder als ich testete von der Batterie) rest ,also i-bus etc bleibt ja dran am Kabelbaum wieso sollte es Probleme bereiten? dieser hier ist günstiger und der selbe oder? selectric.de/shop/funk/zubehoe…-dc-12v-dc-9-a-108-w.html

  • Ersatzglas M5 Innenspiegel

    die_ewige_9 - - Rund um den E39

    Beitrag

    hab einen Innenspiegel M5 abgestaubt. Leider ist das Glas gebrochen gab es nicht mal Ersatzgläser zu kaufen online ohne Abblendfunktion? Hab getönte Scheiben und Heckrollo.....ist also nicht nötig 130 Euro zu investieren Kennt jemand einen Hersteller solcher Gläser?

  • M5 Innenspiegel öffnen

    die_ewige_9 - - M5 & Alpina

    Beitrag

    moin hat jemand von euch schonmal den M5 Innenspiegel geöffnet? Glas ist maggi

  • kam so rüber, ja danke dir,mach ich

  • winne......hast es mal in deinem Leben mit Höflichkeit versucht? Danke dir für den Link, aber etwas Respekt wäre nie verkehrt danke dir

  • lustige Clowns.... zurück zum wesentlichen.. ah,ok nur weiss ich nicht ob BMW die M6 Felgen freigeben auf nen e39 540i mir würde auch reichen wenn ich eine ABE der Replicas bekäme. BITTE!!! BITTE!!! Keine Diskussionen " das darf nicht ,geht nicht, passt nicht ,ist doof ,,schrott ." danke euch schonmal dafür diese sinnlosen Kommentare nicht zu schreiben ich benötige lediglich diese Unterlagen und daher frag ich höflich nach danke euch schonmal ...wäre SEHR!! nett

  • wenn ich wüsste was 19/2 ist....

  • moin hat jemand ein Gutachten bzw ABE für die Styling 167 M6 Felgen in 19 Zoll? wäre mega danke euch

  • du meinst das dicke Rote unterhalb des Beifahrers? und welche Masse?

  • so...alles scheisse Lichtmaschine getauscht, Kollege hatte eine nagelneue da Batterie leuchtet noch immer laut Inpa bei 590 Umdrehungen im Stand hab ich 13,59 V Ladestrom und ...Lima pfeiffen hab ich ja auch in der Musik...andere Thread....das muss doch zusammenhängern alles oder nicht?

  • Frage zum Thermischen Ölniveausensor

    die_ewige_9 - - Elektrik

    Beitrag

    ok, und vom Sensor her sind sie gleich? also kann ich das Kabel verlängern? das ist ja die entscheidende Frage

  • Frage zum Thermischen Ölniveausensor

    die_ewige_9 - - Elektrik

    Beitrag

    Frage zum Thermischen Ölniveausensor Bmw E39 540i bj 97 meiner war defekt...also neuen Hella gekauft. Provisorisch angeklemmt...alles top fest eingebaut....FS sagt er ist schrott... zeigt keine Temperatur an etc. nun fiel mir auf , mein "alter" hatte ein 10 cm Kabel 3 polig dran...der jetzige hat ein kürzeres....so das der Stecker nicht in die originale Halterung der Ölwanne passte. War mir erst egal,aber nun wo der auch nicht geht grübelt man. Nun gibt es Hella von bis zu 140 euro und Hella ohn…

  • ja den CAB 33 hab ich schon drin gehabt...nicht das beste zur Masse Problematik Karosse wo sitzen die einzelnen Punkte? Motorlager weiss ich ---dann eins oben an den Steuergeräten....dann ABS Hydroblock.....wo noch? zu der Galvanischen Trennund sei noch gesagt.....ich versuchte es ja bereits erfolgreich. Seperate Batterie und nur Masse . Dauerplus und Zündungsplus drauf . Ging einwandfrei....LS ibus und sonstiges Kabelgedöhns blieb original

  • pu..lieb gemeint...evtl wirds auch daruf hinauslaufen aber,,,,sollte man nicht Ursache beheben?

  • danke dir....na wunderbar nun kann ich erstmal elektroik studieren....lach fuck