Suchergebnisse

Suchergebnisse 1-4 von insgesamt 4.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Vebrauchsanzeige nicht auf Nullstellung!?

    Rey - - Rund um den E39

    Beitrag

    ein wenig von der eigentlichen Fragestellung abgedriftet, nicht wahr?

  • Vebrauchsanzeige nicht auf Nullstellung!?

    Rey - - Rund um den E39

    Beitrag

    Zitat von Zipple: „Deine Anzeige funktioniert absolut normal. Wenn du stehst müsste die Anzeige theoretisch aufs Maximum gehen, aber um den Fahrer nicht zu verunsichern geht sie auf 0. Die Einheit der Anzeige ist l/100km. Wenn du stehst verbrauchst du trotzdem Sprit aber bewegst dich keinen Meter. Da wird also "geschummelt". Im Stand verbraucht man etwa 1 - 1.5 l/h (Leerlaufdrehzahl, ohne Last) Wenn du aber rollst und der Motor ist nicht im Schubbetrieb, verbraucht er natürlich auch Sprit. Umso …

  • Vebrauchsanzeige nicht auf Nullstellung!?

    Rey - - Rund um den E39

    Beitrag

    Zitat von Hen84: „Haste mal eingekuppelt rollen lassen? Dann sollte er auf null gehen. “ ja hab ich, dass tut er aber nicht.

  • Vebrauchsanzeige nicht auf Nullstellung!?

    Rey - - Rund um den E39

    Beitrag

    Hallo zusammen, habe folgende Problematik: Fahre einen 530i Bj.: 2002 Meine Verbrauchsanzeige geht nicht auf Nullstellung d.h. selbst wenn das Fahrzeug warm ist, steht die Nadel zwischen 2 und 4 Liter. Wenn ich beschleunige, geht sie wie gewohnt hoch, aber sobald ich auskuppel oder im Leerlauf bin geht sie eben nicht auf Nullstellung. Jemand eine Idee? Es sind keine Fehler im Fehlerspeicher hinterlegt. Liegt es evtl. am LMM !? Meine irgendwo etwas mal gelesen zu haben diesbezüglich..... Anbei ei…