Suchergebnisse

Suchergebnisse 1-20 von insgesamt 141.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Kupplung - Unterschied M5 und M62

    Sebi328i - - M5 & Alpina

    Beitrag

    Zitat von COB: „Zitat von 28erLimo: „Aber Pedalweg =/= Pedalkraft “ So ist das. Aber gut, am Ende ist das eh Wurst, denn am V8 fährt man eh Sachs. “ Wieso fährt man am V8 eh Sachs? Und was hat das mit SAC oder der anfänglichen Frage zu tun, ob M62 und S62 Kupplung identisch sind?

  • Kupplung - Unterschied M5 und M62

    Sebi328i - - M5 & Alpina

    Beitrag

    Auf der Druckplatte, getriebeseitig. Sind 3 Verstelleinheiten, umlaufend angeordnet. Die Federn der Eingeiten sind nicht zu übersehen.

  • Kupplung - Unterschied M5 und M62

    Sebi328i - - M5 & Alpina

    Beitrag

    Niemand ne Antwort darauf?

  • Kupplung - Unterschied M5 und M62

    Sebi328i - - M5 & Alpina

    Beitrag

    Hallo, kann mir jemand den Unterschied zwischen der M5 Kupplung und der Kupplung des 540i mit 6-Gang Getriebe sagen? Sind beide Kupplungen SAC (self adjusting clutch) Kupplungen? Grüße Sebastian

  • Temperaturmessung DME 7.2

    Sebi328i - - Antrieb

    Beitrag

    Ich habe kein Problem. Ist eine Verständnisfrage zur Funktionsweise der DME.

  • Temperaturmessung DME 7.2

    Sebi328i - - Antrieb

    Beitrag

    Hallo, die DME 7.2 besitzt ja zwei Temperatursensoren. Einen im Thermostatgehäuse (Doppeltemperaturfühler mit zusätzlichen Signal für die Temperaturanzeige im Cockpit) und einen am Kühlmittelausgang (sprich Kühlerausgang). Ist es richtig, dass beide Signale (das fürs Kombiinstrument natürlich nicht) für die Motorsteuerung benutzt werden? Was passiert, wenn einer der beiden oder beide Sensorsignale nicht vorhanden sind? Geht der Motor dann direkt in den Notlauf? Gruß Sebastian Edit: Oder wird mit…

  • Dauerthema: Steuerzeiten M62TU

    Sebi328i - - Antrieb

    Beitrag

    Dass er nicht ansprang, lag an dem (schon vermuteten) falsch positionierten KW-Sensor. Als der Sensor richtig saß, sprang er direkt an. Die beiden anfänglichen Fehler im Speicher sind verschwunden, auch sonst keine ähnlichen Fehler. Ich konnte den Motor allerdings nur kurz laufen lassen (keine Wasserkühlung, keine Auspuffanlage). Ich komplettiere den Motor jetzt noch weiter, dann mache ich einen ausgiebigen Testlauf und kann schauen wie gut die Steuerzeiten stimmen.

  • Der Ultimative Öl-Thread!

    Sebi328i - - Antrieb

    Beitrag

    Vielen Dank.

  • Der Ultimative Öl-Thread!

    Sebi328i - - Antrieb

    Beitrag

    Danke! Ich verwende mit dem Motor das 420G 6-Gang Getriebe. Das Getriebe hat den MTF-LT2 Aufkleber drauf. Füll ich genau das wieder rein, oder gibts eventuell andere Empfehlungen?

  • Der Ultimative Öl-Thread!

    Sebi328i - - Antrieb

    Beitrag

    Ich hänge mich hier auch mal mit einer Ölfrage rein. Ich habe die letzten Monate einen M62TUB50 gebaut. Quasi ein Zwitter aus S62 und M62TU. Ein auf 5l aufgebohrter M62 Block mit S62 Kurbeltrieb, der Rest ist M62TU Technik. Ich habe zu 98% neue original BMW Teile verbaut oder diese revisioniert. Der Motor hat also quasi 0km gelaufen. Natürlich möchte ich das richtige und beste Öl verwenden! Was sollte ich einfüllen? Und welche Marke? Grüße Sebastian

  • m62 TU mit Ausfällen

    Sebi328i - - Antrieb

    Beitrag

    Zitat von RsRichard: „Nimm mal die Gummidichtung aus dem Stecker der DK heraus und stecke ihn ohne diese auf.Dann Fehlerspeicher und Adaptionen loeschen. “ Was steckt denn hinter diesem Gedanken?

  • Dauerthema: Steuerzeiten M62TU

    Sebi328i - - Antrieb

    Beitrag

    Zitat von RsRichard: „Nun, die Position des KW Sensors hat jetzt aber doch relativ wenig mit den sich hinten am Zylinderkopf abhebenden Einstelllehren zu tun “ Stimmt, wird aber vermutlich die Ursache dafür sein, dass er garnicht läuft.

  • Dauerthema: Steuerzeiten M62TU

    Sebi328i - - Antrieb

    Beitrag

    Dieses Problem hier wird ganz stark mit diesem Thema hier korrelieren: M62TU ohne Getriebe starten Bin deshalb sehr dankbar über entsprechende Infos. Ja, einfach ein Getriebe kaufen wäre sicher auch eine Option

  • M62TU ohne Getriebe starten

    Sebi328i - - Antrieb

    Beitrag

    Ich bräuchte hier noch einmal Infos. Wer weiß, oder könnte mir ermitteln, in welcher Kurbelwellenposition der Kurbelwellensensor im Getriebe die Zahnlücke des Zahnkranzes „sieht“? Ich vermute, dass es die 45Grad vor OT Stellung ist, die auch auf dem Schwingungsdämpfer vorn markiert ist. Hat jemand grad die Möglichkeit das nachzuprüfen? Das wär echt klasse. Danke im Voraus Sebastian

  • Dauerthema: Steuerzeiten M62TU

    Sebi328i - - Antrieb

    Beitrag

    Die Vanos ziehe ich einmal mit 40Nm auf links, festhalten tue ich sie aber dann beim Festziehen der Vanosschraube nicht. Geht das mit dem Werkzeug überhaupt? Ist doch aber eh auch ein Linksgewinde, d.h. die Vanos wird sich doch dann nicht nach rechts verstellen wollen? Mir ist es trotzdem nach wie vor ein Rätsel, dass sich die Steuerzeiten beim Durchdrehen des Motors per Hand zu 100% reproduzieren lassen, aber sich nach Motorstart irgendwas verstellt. Das begreife ich einfach nicht. Wenn sich be…

  • Dauerthema: Steuerzeiten M62TU

    Sebi328i - - Antrieb

    Beitrag

    Auf Linksanschlag stelle ich die Vanos natürlich. Allerdings, hatte ich in einem meiner früheren Posts ja schon erwähnt, kann ich bei meinen Vanos keinen elektrischen Durchgang messen. Ich drehe sie zwar mit 40Nm nach links, aber Durchgang kann ich trotzdem nicht messen. Eventuell hat es ja auch damit zu tun?

  • Dauerthema: Steuerzeiten M62TU

    Sebi328i - - Antrieb

    Beitrag

    Ja, sicher 0,7Nm. Habe dafür extra ein Schraubendreher gekauft mit festem Drehmoment. Tut mir leid, aber das verstehe ich nicht. Ich fixiere meine Lehren mit einem Schraubstock, kontrolliere dabei mit einer 0,1mm Blattlehre, dass da auch kein Spalt ist. Auch nach dem Einstellen und Festschrauben kontrolliere ich wieder die Auflage der Lehren mit der Blattlehre, es ist kein Spalt da. Also kann sich doch hier auch keine Nockenwelle verdrehen? Es passt ja auch alles noch nachdem ich den Motor 2 mal…

  • Dauerthema: Steuerzeiten M62TU

    Sebi328i - - Antrieb

    Beitrag

    Das Abheben der Lehren beim Anziehen ist doch garnicht das Problem. Wenn ich alles eingestellt, festgezogen und Werkzeuge demontiert habe, ich den Motor dann 2 mal durchdrehe und die Lehren wieder montiere, passt ja wieder alles. Also haben sich die Lehren doch nicht abgehoben beim Anziehen. Oder sehe ich das falsch? Irgendwas muss da beim Starten doch dann schief laufen. Denn wenn ich danach alles wieder aufmache, stimmen die Zeiten eben nicht mehr.

  • Dauerthema: Steuerzeiten M62TU

    Sebi328i - - Antrieb

    Beitrag

    Und was kann ich dagegen tun, dass das nicht weiterhin ein Glücksspiel bleibt? Kann doch nicht sein, das ich dass dann immer erst bei/nach Motorstart merke, bzw. nachdem ich alles wieder zusammengebaut habe. Das Kettenspannerwerkzeug und dessen Vorspannung auf 0,7Nm soll doch genau das abdecken? Wie kann ich das Ganze besser machen?

  • Dauerthema: Steuerzeiten M62TU

    Sebi328i - - Antrieb

    Beitrag

    Hallo zusammen, ich bräuchte hier bitte noch einmal Hilfe. Der Motor läuft nicht, ich komme nicht mehr weiter. Ich habe noch einmal die Steuerzeiten eingestellt, alles wie nach TIS. Am Ende der Prozedur drehe ich den Motor zweimal durch und schaue, ob die Arretierwerkzeuge immernoch aufliegen. Ich lasse dazu das Kettenspannerwerkzeug auf die 0,7Nm gespannt. Also, Motor 2mal durchgedreht, alles passte. Dann alles zusammengebaut, Motor gestartet, ein ganz kurzes Anspringen, sofort wieder aus. Ich …