Suchergebnisse

Suchergebnisse 1-20 von insgesamt 114.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Zitat von RsRichard: „Bist du sicher, dass der Hauptkat unterm Auto defekt ist und nicht der vorKat im Krümmer`? “ Ja, sind wir. Der Krümmer ist ab und der Vorkat ist leer. Das wird jetzt richtig kurios. Schumacher hat keinerlei Reste vom Vorkat gefunden. Das Gehäuse ist komplett leer. Null. Zero. Nühs. Nix. Nada. Als ob da nie was drin gewesen wäre. Wo is er denn nu hin??? Da müssen doch zumindest noch Reste zu finden sein. Prüfung mit Endoskop hat einen teils kaputten Monolithen des Hauptkats …

  • Alles klar. Ich danke Euch. Ich schau mal, ob ich einen Schlachter finde. 1.400,- ist mir jetzt echt zu viel.

  • Was mir jetzt so kurz nach der Kette erstmal zuviel ist. Was ist denn hiervon zu halten: bandel-online.de/abgasanlage/k…ab_101998_i40_38117_0.htm Pro Stück gut 500,- billiger. Spricht etwas dagegen? Mir ist wichtig, daß der Wagen in bezahlbarem Rahmen wieder auf die Straße kommt, damit ich Geld verdienen kann. Wenn das gegeben ist,kann ich nach einer gewissen Zeit gerne nochmal was Kohle locker machen für eine bessere Lösung.

  • Ja. Du hast ins schwarze getroffen. Kat ist dicht, also der Hauptkat. Hat jemand einen rechten Kat (Zyl. 1 - 4) zu verkaufen?

  • Gestern in Jülich: NWS quer getauscht. Fehler bleibt. Kompression liegt zwischen 11,2 und 12 bar auf allen Zylindern. Ansaugbrücke runter gebaut, alles kontrolliert, wieder zusammen gebaut. Fehler bleibt. Was ist abgasseitig? Ich habe ja die Ansicht, daß ja dann die ganze Bank Probleme machen müsste und nicht nur zwei Zylinder. Heute bin ich nicht in Jülich und Schumacher macht alleine weiter.

  • Alles klar. Danke. Werde ich gleich so weitergeben. Edit: Komme gerade von Jülich. NWS quer getauscht. Fehler bleibt. Kompression liegt zwischen 11,2 und 12 bar auf allen Zylindern. Ansaugbrücke runter gebaut, alles kontrolliert, wieder zusammen gebaut. Fehler bleibt. Was ist abgasseitig? Ich habe ja die Ansicht, daß ja dann die ganze Bank Probleme machen müsste und nicht nur zwei Zylinder.

  • Hallo zusammen, ich habe seit letzter Woche das Problem, daß mein Auto nicht mehr richtig läuft: Er startet zwar sofort problemlos und läuft wenn er warm ist stabil bei 550 U/min. Jedoch zieht er nicht richtig und läuft unrund. MKL leuchtet nicht. Man kann ihn auf maximal 4000 U/min quälen. Dann fängt die MKL zu blinken an. (Und erst dann wirft er auch Fehler in den Speicher.) Anfangs dachte ich, das würde daran liegen, daß ich den Wagen ziemlich leer gefahren habe und so vermutlich Dreck den Be…

  • Zitat von paulbo038: „Zitat von COB: „Zitat von paulbo038: „Und darum, dass diese Aussage... absoluter Unsinn ist ... “ Solch absoluter Unsinn ist das, dass es von BMW nahezu 20 Jahre bis zum E36 genau so gebaut wurde. “ Und schon wieder erzählst du Unsinn. Es wurde nicht so gebaut! Es war schon immer eine Anzeige die den Verbrauch auf 100 KILOMETERN angezeigt hat! Auch vor dem e36 war es so! Und auch vor dem e36 hat die Anzeige, im Stand bei laufendem Motor richtigerweise keinen Verbrauch angez…

  • M62 Ölverlust

    Grobmotoriker - - Rund um den E39

    Beitrag

    Zitat von quentin_fotograf: „ Vielleicht nichts für Grobmotoriker “ Pffft....

  • Unterfahrschutz 540i fehlt?

    Grobmotoriker - - Rund um den E39

    Beitrag

    Anscheinend bleiben die Teile da aber auch drin liegen. Die zwei Nüsse, die ich verloren hab, kamen nach 5.000 km beim Abbauen der Verkleidung wieder zum Vorschein.

  • selber Rost entfernen - video Hilfe

    Grobmotoriker - - Fahrzeugpflege

    Beitrag

    Sehe ich da was falsch? Das ist doch kein E39 sondern ein Audi 80. Diese schiere Kraft der Schrottschredder ist aber ziemlich beeindruckend. Vor allem der, der den Audi klein macht.

  • Welche Winterreifen in 235/45/17

    Grobmotoriker - - Winterreifen

    Beitrag

    Zitat von ahorn1600: „Schnelllauftests für Reifen sehen so aus, dass sie auf dem Prüfstand 1 Std mit ihrer max. zulässigen Geschwindigkeit laufen und danach jeweils 10 km/h schneller in 10 Minuten Intervallen bis sie kaputt gehen. Das schafft man auf der Straße niemals. Fahre auf dem 740er immer H Reifen in der schmalsten Ausführung - 215/65/16 - und bin schon zigmal V-Max gefahren. Kommt er mit den kleinen Schlappen auch schneller hin Also da muss man sich keine Sorgen machen, die Reifen haben …

  • Welche Winterreifen in 235/45/17

    Grobmotoriker - - Winterreifen

    Beitrag

    Zitat von ahorn1600: „H reicht doch völlig aus - kann man auch mal 250 mit fahren ! “ Echt jetzt? Das würde ich mich nie trauen.

  • Ich such mir nen Wolf und finde nichts: Ich meine hier mal gelesen zu haben, daß es einen Betrieb gibt, welcher mit Beisan-Ringen überholte Vanos im Austausch anbietet: Ich erhalte von diesem Betrieb eine überholte Vanos und zahle ein Pfand. Nach Übersendung meiner alten erhalte ich das Pfand zurück. Ich suche nach dem Betrieb habe aber bislang nichts dazu gefunden, bin mir aber ziemlich sicher hier im Forum davon gelesen zu haben.

  • Hoher Benzinverbrauch im Gasbetrieb

    Grobmotoriker - - Gasanlagen

    Beitrag

    So. Ich habe meinem Motor heute acht neue Zündspulen gegönnt. (Bremi 11860T) Das war wohl eine gute Entscheidung, die alten Dinger von 2003 rauszuschmeißen. Die Gasanlage zeigt seitdem ein ganz anderes Verhalten. Ich kann ganz locker zwischen Benzin- und Gasbetrieb bei dauerhaft leuchtender LED 3 hin- und herschalten. Das ging vorher nicht. (Ich musste die Gasanlage mit dieser Knopf-gedrückt-halten-Prozedur dazu bringen.) Ich fahre jetzt wieder im reinen Gasbetrieb. Zwar hat er sich zweimal wied…

  • Hoher Benzinverbrauch im Gasbetrieb

    Grobmotoriker - - Gasanlagen

    Beitrag

    Ja, den werde ich dann mal nach dem Umzug in Anspruch nehmen.

  • Hoher Benzinverbrauch im Gasbetrieb

    Grobmotoriker - - Gasanlagen

    Beitrag

    Update zu meinem Problemchen: Neue Kerzen mit Iridium-Elektroden sind drin, doch der Fehler mit aussetzenden Zündungen im reinen Gasbetrieb bleibt. Zwar nicht mehr so stark und die MKL geht auch nicht mehr an, doch so schön sauber und durchzugsstark, wie er die ersten 500km im reinen Gasbetrieb lief, läuft er derzeit nicht. Hängt das vielleicht mit den Adaptionswerten zusammen? Ich fahre ihn derzeit im Benzin-/Gas-Mischbetrieb. Hier läuft er gut und sauber. Jedoch säuft er extrem! Bei verhaltene…

  • Hoher Benzinverbrauch im Gasbetrieb

    Grobmotoriker - - Gasanlagen

    Beitrag

    Danke. Ich war vorhin bei meinem ehemaligen Arbeitskollegen bei BMW, Michael Schumacher aus Jülich. (Früher Kfz-Elektronik-Meister bei BMW, jetzt einen Reifenhandel direkt gegenüber.) Er sagt, daß es in den meisten Fällen die Kerzen sind. Im Fehlerspeicher waren auch diverse Fehlzündungen abgelegt, sonst keine Einträge. Werde nächste Woche die Kerzen neu machen. Dann schauen wir weiter. Wenn es das nicht ist, fahre ich nach Krefeld oder nach Herne. (Krefeld ist näher.)

  • Danke. Ich glaube, die werde ich bald in Anspruch nehmen müssen, weil die Vialle auf einmal bei diesen hohen Temperaturen zu spinnen beginnt. Im Betrieb mit leuchtender LED 3 und blinkender LED 2 läuft er nicht rund, hat Leistungsverlust und die MKL leuchtet. Im Benzin-/Gasmischbetrieb (nur blinkende LED 2) bzw. im reinen Benzinbetrieb (nur blinkende LED 1) läuft er rund und sauber. Ich habe hier in einem anderen Thread von Problemen mit dem Steuergerät durch Überhitzung bei diesen Temperaturen …

  • 2008