Suchergebnisse

Suchergebnisse 1-20 von insgesamt 237.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Beide Sensoren werden wahrscheinlich leider nicht allzu lange halten. Wie gesagt, alles was Aftermarket ist, geht über kurz oder lang (eher kurz) wieder kaputt. Auch wenn du Teile vom eigentlichen Erstausrüster nimmst, ist die Qualität der Teile, welche für den Handel über den OEM-Teilemarkt freigegeben werden, einfach deutlich höher. Vielleicht hast du Glück, aber stell dich auf baldige erneute Probleme ein. Zumindest weißt du jetzt, woran es liegt, das ist schonmal beruhigend

  • Ganz wichtig ist erstmal - wurden als Ersatz original BMW Sensoren eingebaut? Wenn nein, ist die wahrscheinlichste Erklärung, dass es jetzt bereits wieder an den Sensoren (vor allem KWS) liegt, da Aftermarketsensoren sehr oft fehlerhaft sind. Diese Erfahrung haben hier schon viele gemacht. Außerdem - was soll folgende Aussage heißen: "Steuergerät und LMM (Doppelvanos) harmonieren nicht mit dem ATM (Einfachvanos)"? Du hast genau ein Vanossystem verbaut. Da es ein 99er ist, sollte es eine Doppelva…

  • hab dir ne PM geschrieben

  • Hat mein Schlachter drin, kannst du gerne für nen schmalen Kurs haben, wenn mir wer erklärt, wie der auszubauen ist

  • Also zunächst mal kann man das nicht über einen Stock brechen. Die ersten Baujahre hatte die Sitzheizung 80 Watt. Da hatten die Sitze unten drunter schwarze Stecker. Ab dem TECHNISCHEN Facelift (9/98 wenn ich mich recht erinnere) gab es dann 120 Watt. Da waren es dann gelbe Stecker. Es kommt also auf das Baujahr des Spender-Vorfacelifts an. Die elektrische Verstellung als solche dürfte aber eigentlich bei allen Baujahren mit der gleichen Leistung laufen... ob die Verschaltungen eventuell verände…

  • HILFE - E39 525 geht sporadisch aus

    Cousin_Avi - - Rund um den E39

    Beitrag

    Dann nicht vergessen, gleich ne neue Dichtung mit zu holen. Und die für den Ölmessstab am besten auch, wenn du einmal da unten an der Ecke zu tun hast

  • HILFE - E39 525 geht sporadisch aus

    Cousin_Avi - - Rund um den E39

    Beitrag

    Dauert es länger, bis er anspringt? Also "orgelt" er ne Weile, bis er läuft? Wenn ja, spricht es umso mehr für den KWS. Ansonsten schadet es sicher nicht, mal nach der Spritpumpe zu schauen (Beifahrerseite unter der Rückbank). Wenn die kurz vorm Sterben ist, bekommt er vielleicht einfach nicht genug Kraftstoff, um vernünftig zu laufen. Entsprechende Symptome wurden jedenfalls schon ein paar Mal mit Tausch der Pumpe gelöst, soweit meine Recherche vor paar Wochen das ergeben hat.

  • Lenkrad austauschen

    Cousin_Avi - - Rund um den E39

    Beitrag

    Aber dir ist bewusst, dass das Edition Exclusive Lenkrad einen größeren Durchmesser als das M-Lenkrad hat, ja? Nur damit du dann nicht enttäuscht bist. Eventuell hat der geringere Durchmesser deines jetzigen Lenkrades einen höheren Wert für dich als die leichter zu erreichende Umlufttaste.

  • Neue Kerzen/Spulen heißen übrigens nicht zwingend etwas. Ich hatte auch nagelneue drinnen, eine der Kerzen hat aber nach 500km einen Riss bekommen und den Zündfunke hat den Spulenstecker geschmolzen. Derbe Zündaussetzer waren die Folge. Also nimm lieber testweise zumindest mal die Spulen raus und schau sie dir an, ist ja kein großer Akt. Ich hatte auch als Fehler "Zündaussetzer".

  • Zitat von Stefan_530iat: „LLR eingebaut - Adaptationswerte zurückgesetzt und sieht da : Schnurrt wie eine 1 ! Anfänglich zwar auf 5 Topfen, aber das hatte er schon immer wenn er länger steht. Sobald sich das Auto bewegt, ist es weg. Danke an die Hilfestellungen! “ Das klingt aber auch bedenklich

  • Zitat von RsRichard: „Da geht nix kaputt. “ Was meinst du? Beim Hochdrücken mit dem Finger kann nichts kaputt gehen? Oder der Steller allgemein?

  • Habe seit kurzem das gleiche Phänomen, Leerlauf stellt sich auf ungefähr 550 Umdrehungen ein. Ansonsten keine Auffälligkeiten im Lauf, soweit ich das beurteilen kann. Ich habe den Leerlaufsteller auch gereinigt, als ich die KGE gewechselt habe, das war aber schon Mitte Oktober. Dabei habe ich tatsächlich auch die Kugel im Steller händisch bewegt, um eine bestmögliche Reinigung per Bremsenreiniger zu erzielen. Dass man die nicht bewegen darf, wusste ich da noch nicht. Danach lief er ja, wie er so…

  • Es ging mir primär darum, dass ich gelesen habe, dass wohl auch der Anschluss der Pumpe, also die Stromversorgung, öfter mal das Problem ist, nicht zwingend die Pumpe selbst. Ich habe allerdings auch keine Verweise gefunden, die von der reinen Pumpe von Bosch irgendwo in Richtung eines Komplettsatzes führen. Da heißt es also einfach vorsichtig sein beim Umbau, wird schon passen

  • Zitat von winne65: „Spare nicht am KWS. Du wärst nicht der erste, der dann in kürze nochmal einen kaufen muss. Und einmal verbaute Teile nehmen die nicht mehr zurück. Aber letzlich deine Entscheidung. “ Deshalb bin ich da ja auch skeptisch und tendiere dazu, eher bei dem von VDO zu bleiben. Wollte das nur mal kundtun für eventuelle Interessenten, da Hella ja eigentlich verlässlich ist. Ich weiß ja auch nicht hundert pro, ob meiner platt ist, es sprechen nur ein paar der Symptome eventuell dafür.…

  • Eigentlich war ich wegen der Bosch Kraftstoffpumpe auf folgender Shopseite und hab mal spaßenshalber nach dem Sensor geschaut - von VDO von 50 und von Hella für 33 (!!!!) Taler qp24.de/autoteile/sensor/6pu-0…1/impulsgeber-kurbelwelle qp24.de/autoteile/impulsgeber-…5/impulsgeber-kurbelwelle Das ist schon ein krasser Preisunterschied zu OEM. Hella sollte für den KWS ja meiner Kenntnis nach auch gehen. Da fällt mir ein - bekommt man die passende Pumpe eigentlich nur einzeln oder auch mit dem Einbau…

  • Sollte man bei diesem Angebot zugreifen können? Für einen M52TU. Die Bezeichnung, Abbildung und Eingrenzung der möglichen Motoren passt, aber der Preis ist schon recht niedrig... ebay.de/itm/Impulsgeber-Kurbel…0AAOSwhbJbEqty:rk:21:pf:0

  • Zitat von michaelXXLF: „Das Abstürzen der Drehzahl im Leerlauf ist aber schon typisch KWS. “ Aha, das ist mir neu. Obwohl das Abstürzen ausschließlich im kalten Zustand bzw. dem Zeitraum, der zufällig dem Warmwerden nach dem Kaltstart entspricht, auftritt? Und obwohl er nie orgelt, bis er startet? Das wurde meistens als verlässliches Anzeichen für den KWS angegeben, weil er sich die Position der Wellen über die beiden NWS berechnen muss beim Starten. Trat aber kein einziges Mal auf. Und wie gesa…

  • Zitat von oldironman: „Baujahr 1999, müsste ein m52 TU sein “ Exakt. Dennoch - auf was müsste ich bezüglich Hydrostößeln achten? Also wie macht sich das bemerkbar?

  • Habe es in meinem Vorstellungsthread schon beschrieben, möchte es aber auch mal im Technikteil anfragen. ' Also, kurz zum Hergang: am Freitag nach 400 km seidenweichem Lauf ist der Dicke auf der Bahn erst mit schlechter Gasannahme, dann mit Ruckeln ala Zündaussetzer (wurde stärker, wenn man mehr aufs Gas getreten ist) nicht mehr fahrbar gewesen. Tank war etwa halb voll. Wurde nun vom ADAC abgeschleppt, daher jetzt noch kein Fehlerspeicher ausgelesen. Konnte ohne Verzögerung mehrfach wieder gesta…

  • Wunderschönes Fahrzeug